

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>threezero DLX骑士擎天柱来啦！造型帅爆全场_业内_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="擎天柱回到赛博坦被大反派昆德莎洗脑。昆泰莎利用了擎天柱表示协助她夺回令牌。而此时，地球因为令牌被吸取了大量的能量几乎面临着被摧毁的困境，擎天柱与地球的命运将如何发展…&nbsp;变形金刚：终极战士DLX擎天柱高约11.2英寸（28.5厘米），具有约73个可动关节，主体框..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='威世智发布万智牌最新系列《神河：霓朝纪》 一场赛博文化与和风的盛宴' href='https://www.moejam.com/article/30474.html'/><link rel="canonical" href="https://www.moejam.com/article/30475.html"/>
<link rel='shortlink' href='https://www.moejam.com/article/30475.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/article/30475.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-30475 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/article/30475.html">threezero DLX骑士擎天柱来啦！造型帅爆全场</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/article">业内</a>
							<span class="author"> 狼小狼 </span>
							<span class="time"> 2022年02月23日 16:15</span>
													</div>
											</div>

					<article class="article-content">
												<div class="detail_context"><p style="text-align: left; line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;"><span style="text-indent: 2em;">擎天柱回到赛博坦被大反派昆德莎洗脑。昆泰莎利用了擎天柱表示协助她夺回令牌。而此时，地球因为令牌被吸取了大量的能量几乎面临着被摧毁的困境，擎天柱与地球的命运将如何发展…</span><br/></p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">&nbsp;</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">变形金刚：终极战士DLX擎天柱高约11.2英寸（28.5厘米），具有约73个可动关节，主体框架为锌合金压铸，眼睛配备LED功能，擎天柱顿时炯炯有神！其他配件包括一个冲击波护盾、一个可拆卸的腕刃、一把賽博坦长剑、一个可互换的战斗面具、四对可互换的手，还有一个DLX动作支架，可用于摆出各种姿势，同时保持逼真的外观。</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">DLX收藏系列以小比例及高性价比为重点，配合独特设计的锌合金压铸骨架，不但提供高可动性，更大幅提升了把玩时的手感及质感。再配上threezero一贯细腻的旧化涂装，把<a title="电影" href="https://www.moejam.com/tags/%E7%94%B5%E5%BD%B1/" target="_blank" class="keywordlink">电影</a>中的大哥的英姿高度还原重现。千呼万唤下，今日起已于官网及天猫旗舰店开启预定，喜欢的粉丝一定不能再错过啦！！！！！下方大量高清大哥图片预警<strong style="margin: 0px; padding: 0px;">~</strong></p><center style="margin: 0px; padding: 0px; font-family: 微软雅黑; font-size: 15px; white-space: normal;"><img alt="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第1张" title="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第1张" style="border-width: 0px; margin: 0px; padding: 0px; cursor: pointer; max-width: 630px;" alt="" src="https://pic.tn2000.com/upload/image/rw/doc/20220223/word_4668_150ab3048dfed0228b3ea1130363a125.jpeg"/></center><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">产品特点</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">由孩之宝和TakaraTomy官方授权</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">全高约11.2英寸（28.5厘米）</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">拥有近73个可动关节</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">锌合金压铸主体框架</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">眼部LED亮灯功能*</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">配件</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">(1)个冲击波护盾</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">(1)个可拆卸的腕刃</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">(1)把賽博坦长剑</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">(1)个可互换的战斗面具</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">(4)对可互换的手型：(1)对拳头、(1)对放松手、(1)对动作手、(1)对持剑手</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">(1)个DLX专用动作支架</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">材质</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">锌合金、POM、ABS和PVC</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">约 (长320 x 阔370 x 高130) 毫米（1公斤）</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">备注</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">*需要(2)粒AG13电池（产品不包括电池）</p><p style="line-height: 1.5; text-indent: 2em; font-family: 微软雅黑; margin-top: 10px; margin-bottom: 10px; white-space: normal;">预购价格: 1540&nbsp;RMB&nbsp;</p><center style="margin: 0px; padding: 0px; font-family: 微软雅黑; font-size: 15px; white-space: normal;"><img alt="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第2张" title="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第2张" style="border-width: 0px; margin: 0px; padding: 0px; cursor: pointer; max-width: 630px;" alt="" src="https://pic.tn2000.com/upload/image/rw/doc/20220223/word_4668_a767502841804b0d5797772ca828ffae.jpeg"/></center><center style="margin: 0px; padding: 0px; font-family: 微软雅黑; font-size: 15px; white-space: normal;"><img alt="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第3张" title="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第3张" style="border-width: 0px; margin: 0px; padding: 0px; cursor: pointer; max-width: 630px;" alt="" src="https://pic.tn2000.com/upload/image/rw/doc/20220223/word_4668_669499b71fa7220ed3ded386d5dd9c77.jpeg"/></center><center style="margin: 0px; padding: 0px; font-family: 微软雅黑; font-size: 15px; white-space: normal;"><img alt="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第4张" title="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第4张" style="border-width: 0px; margin: 0px; padding: 0px; cursor: pointer; max-width: 630px;" alt="" src="https://pic.tn2000.com/upload/image/rw/doc/20220223/word_4668_667896e0bfae59c7cdf1a6dbb34f89da.jpeg"/></center><center style="margin: 0px; padding: 0px; font-family: 微软雅黑; font-size: 15px; white-space: normal;"><img alt="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第5张" title="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第5张" style="border-width: 0px; margin: 0px; padding: 0px; cursor: pointer; max-width: 630px;" alt="" src="https://pic.tn2000.com/upload/image/rw/doc/20220223/word_4668_cc75cebc0d74d0865488a5b28d7a1c52.jpeg"/></center><center style="margin: 0px; padding: 0px; font-family: 微软雅黑; font-size: 15px; white-space: normal;"><img alt="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第6张" title="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第6张" style="border-width: 0px; margin: 0px; padding: 0px; cursor: pointer; max-width: 630px;" alt="" src="https://pic.tn2000.com/upload/image/rw/doc/20220223/word_4668_0fb778990df3f57f0d5f9cc01fa54391.jpeg"/></center><center style="margin: 0px; padding: 0px; font-family: 微软雅黑; font-size: 15px; white-space: normal;"><img alt="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第7张" title="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第7张" style="border-width: 0px; margin: 0px; padding: 0px; cursor: pointer; max-width: 630px;" alt="" src="https://pic.tn2000.com/upload/image/rw/doc/20220223/word_4668_eea86b6176a56c6cbfc577fa27e50931.jpeg"/></center><center style="margin: 0px; padding: 0px; font-family: 微软雅黑; font-size: 15px; white-space: normal;"><img alt="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第8张" title="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第8张" style="border-width: 0px; margin: 0px; padding: 0px; cursor: pointer; max-width: 630px;" alt="" src="https://pic.tn2000.com/upload/image/rw/doc/20220223/word_4668_0e8660d16bb971c4d5b72f353a45f7b4.jpeg"/></center><center style="margin: 0px; padding: 0px; font-family: 微软雅黑; font-size: 15px; white-space: normal;"><img alt="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第9张" title="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第9张" style="border-width: 0px; margin: 0px; padding: 0px; cursor: pointer; max-width: 630px;" alt="" src="https://pic.tn2000.com/upload/image/rw/doc/20220223/word_4668_5a8d17f58394322d6f0a19887c0e01b8.jpeg"/></center><center style="margin: 0px; padding: 0px; font-family: 微软雅黑; font-size: 15px; white-space: normal;"><img alt="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第10张" title="threezero DLX骑士擎天柱来啦！造型帅爆全场 业内 第10张" style="border-width: 0px; margin: 0px; padding: 0px; cursor: pointer; max-width: 630px;" alt="" src="https://pic.tn2000.com/upload/image/rw/doc/20220223/word_4668_8988d8901333a571fce2dd086408c42f.jpeg"/></center></div><!--页面关键词匹配耗时0.00049901008605957秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/article/30474.html" rel="prev">威世智发布万智牌最新系列《神河：霓朝纪》 一场赛博文化与和风的盛宴</a></span>											</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/article/30372.html" title="“Aniplex Online Fest 2021”将于7月4日上午11点开幕！" target="_blank">
									<div class="overlay"></div>
									<img alt="“Aniplex Online Fest 2021”将于7月4日上午11点开幕！" title="“Aniplex Online Fest 2021”将于7月4日上午11点开幕！" src="http://sy0.img.it168.com/copy/1625279546/1625279546858/1625279546858242.jpeg">
									<div class="titlee">“Aniplex Online Fest 2021”将于7月4日上午11点开幕！</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/30353.html" title="《著作权法》正式实施,网络游戏版权保护机制更加明晰" target="_blank">
									<div class="overlay"></div>
									<img alt="《著作权法》正式实施,网络游戏版权保护机制更加明晰" title="《著作权法》正式实施,网络游戏版权保护机制更加明晰" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">《著作权法》正式实施,网络游戏版权保护机制更加明晰</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/30370.html" title="王者荣耀北慕登顶巅峰榜，却身陷舆论风波、争议不断？" target="_blank">
									<div class="overlay"></div>
									<img alt="王者荣耀北慕登顶巅峰榜，却身陷舆论风波、争议不断？" title="王者荣耀北慕登顶巅峰榜，却身陷舆论风波、争议不断？" src="http://tempimage.keyoumi.cn/1b710be7df15d7a9f4106c55eb080c42b29f2559.jpg">
									<div class="titlee">王者荣耀北慕登顶巅峰榜，却身陷舆论风波、争议不断？</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/30467.html" title="困扰玩家多年的炸服问题，是怎么被云计算逐步解决的？" target="_blank">
									<div class="overlay"></div>
									<img alt="困扰玩家多年的炸服问题，是怎么被云计算逐步解决的？" title="困扰玩家多年的炸服问题，是怎么被云计算逐步解决的？" src="https://p9.toutiaoimg.com/origin/tos-cn-i-qvj2lq49k0/3c8cee9f10804e479a04c6ebd15c6e60?from=pc" img_width="863" img_height="439" inline="0"/><p class="pgc-img-caption">
									<div class="titlee">困扰玩家多年的炸服问题，是怎么被云计算逐步解决的？</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/30417.html" title="共赴千年 锦绣主场————首届主场ESP“中秋月光诞花灯会”" target="_blank">
									<div class="overlay"></div>
									<img alt="共赴千年 锦绣主场————首届主场ESP“中秋月光诞花灯会”" title="共赴千年 锦绣主场————首届主场ESP“中秋月光诞花灯会”" src="//img.moejam.com/upload/2021/09/202109181631948498680557.jpg">
									<div class="titlee">共赴千年 锦绣主场————首届主场ESP“中秋月光诞花灯会”</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/30408.html" title="近5万元奖金等你瓜分！“寻找凉茶精灵之旅” 加多宝人设征集大赛" target="_blank">
									<div class="overlay"></div>
									<img alt="近5万元奖金等你瓜分！“寻找凉茶精灵之旅” 加多宝人设征集大赛" title="近5万元奖金等你瓜分！“寻找凉茶精灵之旅” 加多宝人设征集大赛" src="http://dingyue.ws.126.net/2021/0826/80d5b180p00qyfd610092d000v900fmp.png">
									<div class="titlee">近5万元奖金等你瓜分！“寻找凉茶精灵之旅” 加多宝人设征集大赛</div>
								</a>
							</li>
	    						</ul>
					</div>
									</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/30325.html" title="云上交易｜拓展产业新玩法！">云上交易｜拓展产业新玩法！</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/30430.html" title="重磅揭晓！ ">重磅揭晓！ </a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/30302.html" title="速看！2021“动感金羊”优秀作品评选开始啦~">速看！2021“动感金羊”优秀作品评选开始啦~</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/30322.html" title="2021“金猴奖”大赛全球原创动漫作品征集即将开始！ ">2021“金猴奖”大赛全球原创动漫作品征集即将开始！ </a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/30433.html" title="腾讯视频携“小企鹅成长号”入驻中国国际动漫节 以“真善美”护航少儿健康成长">腾讯视频携“小企鹅成长号”入驻中国国际动漫节 以“真善美”护航少儿健康成长</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/30428.html" title="第十七届中国国际动漫节即将启幕  ">第十七届中国国际动漫节即将启幕  </a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/30424.html" title="动漫游戏IP授权合作大会9月28日将开启 ">动漫游戏IP授权合作大会9月28日将开启 </a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/30432.html" title="第十七届中国国际动漫节在杭开幕">第十七届中国国际动漫节在杭开幕</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/30431.html" title="新片发布|《乌龙院笑传》正式亮相中国国际动漫节">新片发布|《乌龙院笑传》正式亮相中国国际动漫节</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/30426.html" title="看图！来逛展要这样做~ ">看图！来逛展要这样做~ </a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/30471.html"><span class="thumbnail"><img src="http://www.wemedia.ren/uploadfiles/image/20220126/16431690917735823.png" alt="技术升级，良心国漫《少年歌行 风花雪月篇》下部正式播出！"> </span><span class="text">技术升级，良心国漫《少年歌行 风花雪月篇》下部正式播出！</span><span class="muted">2022-01-26</span><span class="muted">阅读(3955)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30466.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2022/01/202201071641542417788639.jpg" alt="欢乐谢幕！深圳初空动漫展与你圆满一整年！"> </span><span class="text">欢乐谢幕！深圳初空动漫展与你圆满一整年！</span><span class="muted">2022-01-07</span><span class="muted">阅读(7125)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30436.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/10/202110081633686613793817.gif" alt="现场签约4.8亿元、超千万人次参与，第十七届中国国际动漫节交出圆满答卷  "> </span><span class="text">现场签约4.8亿元、超千万人次参与，第十七届中国国际动漫节交出圆满答卷  </span><span class="muted">2021-10-08</span><span class="muted">阅读(18916)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30430.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/09/202109301632995602581400.jpg" alt="重磅揭晓！ "> </span><span class="text">重磅揭晓！ </span><span class="muted">2021-09-30</span><span class="muted">阅读(22030)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30433.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/09/202109301633004629512032.jpg" alt="腾讯视频携“小企鹅成长号”入驻中国国际动漫节 以“真善美”护航少儿健康成长"> </span><span class="text">腾讯视频携“小企鹅成长号”入驻中国国际动漫节 以“真善美”护航少儿健康成长</span><span class="muted">2021-09-29</span><span class="muted">阅读(20380)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30432.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/09/202109301633004298538727.jpg" alt="第十七届中国国际动漫节在杭开幕"> </span><span class="text">第十七届中国国际动漫节在杭开幕</span><span class="muted">2021-09-29</span><span class="muted">阅读(20218)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>
    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2021 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="https://beian.miit.gov.cn/" target="_blank">粤ICP备12041107号</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--45.24 ms , 11 query , 921kb memory , 0 error-->