

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>《无限少女48》第一季圆满完结 青春永不散场_业内_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="&nbsp;4.8日开播的由腾讯视频，丝芭传媒以及七灵石联合出品的动画《无限少女48》今天迎来了最终回的播出，本片讲述了4位来自不同时空的少女在Project48偶像新队的海选中相遇，一同成为预备生，从而踏上了成为偶像的刻苦修行之路的故事。除此之外，她们还需要想办法化解..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='2020年第十八届ChinaJoy预约购票通道开启！仅限一周！大家冲鸭！' href='https://www.moejam.com/news/30026.html'/><link rel="canonical" href="https://www.moejam.com/article/30027.html"/>
<link rel='shortlink' href='https://www.moejam.com/article/30027.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/article/30027.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-30027 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/article/30027.html">《无限少女48》第一季圆满完结 青春永不散场</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/article">业内</a>
							<span class="author"> 狼小狼 </span>
							<span class="time"> 2020年06月18日 10:42</span>
													</div>
											</div>

					<article class="article-content">
												<p>&nbsp;</p><p style="text-align: justify; text-indent: 2em;"><span style="text-indent: 2em;">4.8日开播的由<a title="腾讯" href="https://www.moejam.com/tags/%E8%85%BE%E8%AE%AF/" target="_blank" class="keywordlink">腾讯</a>视频，丝芭传媒以及七灵石联合出品的<a title="动画" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>《无限少女48》今天迎来了最终回的播出，本片讲述了4位来自不同时空的少女在Project48偶像新队的海选中相遇，一同成为预备生，从而踏上了成为偶像的刻苦修行之路的故事。除此之外，她们还需要想办法化解四个不同世界带来的文化差异，以及各自世界跨越时空而来的难题……打闹也好，互助也好，一路走来，她们成为了彼此不可替代的存在，并在偶像舞台上发出了属于自己耀眼光芒。</span></p><center><img alt="《无限少女48》第一季圆满完结 青春永不散场 业内 第1张" title="《无限少女48》第一季圆满完结 青春永不散场 业内 第1张" src="http://pic.tn2000.com/upload/image/rw/doc/20200617/5ee99638e7b01_5ee99638ecbd4.png"/></center><p style="text-align: justify; text-indent: 2em;">开播首日，《无限少女48》动画相关内容的播放量就接近3000万，并吸引了广大粉丝的热烈讨论。截至6.11日凌晨24点，在独家播放平台，腾讯视频<a title="动漫" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>频道共收获超过14000条评论和16000条弹幕，播放量超过1.8亿次。在开播第一天，无限少女48就登上微博热搜。截至第11集播放，2个相关话题#无限少女48#以及#2048年的48竟然是这样#的阅读量破3000万。</p><p style="text-align: justify; text-indent: 2em;">相较于其他的偶像类动漫，《无限少女48》与现实中丝芭传媒旗下的人气偶像团体SNH48进行了深度合作。该片邀请了SNH48成员献唱OP《爱无限》和插曲《我们的冒险》。同时动画中的前辈角色李艺彤，许佳琪，赵粤，莫寒均由现实中的本人进行配音，开创了国产偶像动画新的制作形式。另外，对于SNH48相关的一些标志性建筑都在剧中进行了很高程度的还原。</p><p style="text-align: justify; text-indent: 2em;">在<a title="声优" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/" target="_blank" class="keywordlink">声优</a>演出方面与北斗企鹅工作室进行了合作，邀请了皇贞季老师担当本作的配音导演，网罗了山新老师，季冠霖老师，小连杀老师，叶知秋老师等一大批知名人气声优加盟。</p><p style="text-align: justify; text-indent: 2em;">承制本作的七灵石动画最早成立于2011年，一直致力于创作出更好的<a title="国漫" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/" target="_blank" class="keywordlink">国漫</a>作品。在此之前也作为国内偶像动画的领军厂牌出品过例如《安菟安菟》，《project聆》等人气作品。此次和腾讯视频、丝芭传媒共同出品的这部《无限少女48》动画，也是希望能够继续为国产动漫的发展起到推动作用。在动画开播当日，也获得了来自其他<a title="中国" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/" target="_blank" class="keywordlink">中国</a>动画制作公司伙伴们的大力支持，例如大理寺日志，全职法师，星辰变，那兔那年那些事，最后的召唤师等。</p><center><img alt="《无限少女48》第一季圆满完结 青春永不散场 业内 第2张" title="《无限少女48》第一季圆满完结 青春永不散场 业内 第2张" width="626" height="442" src="http://pic.tn2000.com/upload/image/rw/doc/20200617/5ee99638e7b01_5ee996391b871.png"/></center><center><img alt="《无限少女48》第一季圆满完结 青春永不散场 业内 第3张" title="《无限少女48》第一季圆满完结 青春永不散场 业内 第3张" src="http://pic.tn2000.com/upload/image/rw/doc/20200617/5ee99638e7b01_5ee99639365aa.png"/></center><p style="text-align: justify; text-indent: 2em;">《无限少女48》动画已经迎来了<a title="完结" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/" target="_blank" class="keywordlink">完结</a>，但是无限少女们的追梦之旅永远都不会完结。随着观众们对于国漫的接受度，认可度变得越来越高，相信国漫的未来一定会越来越好。七灵石动画也会为了能创作出更多优秀的作品而继续努力。</p><p style="text-align: justify; text-indent: 2em;">《无限少女48》正式完结，期待未来的再次相遇。</p><p></p><!--页面关键词匹配耗时0.0013589859008789秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/news/30026.html" rel="prev">2020年第十八届ChinaJoy预约购票通道开启！仅限一周！大家冲鸭！</a></span>											</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/article/20784.html" title="《莽荒纪》动画第一季即将完结，第二季无缘再见？" target="_blank">
									<div class="overlay"></div>
									<img alt="《莽荒纪》动画第一季即将完结，第二季无缘再见？" title="《莽荒纪》动画第一季即将完结，第二季无缘再见？" src="//img.moejam.com/upload/article/20161017/8b336fbba510126d1f3d76e7c165d9af.jpg">
									<div class="titlee">《莽荒纪》动画第一季即将完结，第二季无缘再见？</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/19143.html" title="《我的吸血鬼男友》人物海报曝光 定档3月28日" target="_blank">
									<div class="overlay"></div>
									<img alt="《我的吸血鬼男友》人物海报曝光 定档3月28日" title="《我的吸血鬼男友》人物海报曝光 定档3月28日" src="//img.moejam.com/upload/article/20160321/93996d55c632fe18fc2caf1ccdbb1192.jpg">
									<div class="titlee">《我的吸血鬼男友》人物海报曝光 定档3月28日</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/7497.html" title="手机游戏培训看DOGAME返学网 再掀“薪”高潮" target="_blank">
									<div class="overlay"></div>
									<img alt="手机游戏培训看DOGAME返学网 再掀“薪”高潮" title="手机游戏培训看DOGAME返学网 再掀“薪”高潮" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">手机游戏培训看DOGAME返学网 再掀“薪”高潮</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/8058.html" title="真人大乱斗 《微玩》乱党七夕甜蜜有礼" target="_blank">
									<div class="overlay"></div>
									<img alt="真人大乱斗 《微玩》乱党七夕甜蜜有礼" title="真人大乱斗 《微玩》乱党七夕甜蜜有礼" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">真人大乱斗 《微玩》乱党七夕甜蜜有礼</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/10375.html" title="TalkingData COO徐懿任DOGAME中小微游戏企业联盟数据运营顾问" target="_blank">
									<div class="overlay"></div>
									<img alt="TalkingData COO徐懿任DOGAME中小微游戏企业联盟数据运营顾问" title="TalkingData COO徐懿任DOGAME中小微游戏企业联盟数据运营顾问" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">TalkingData COO徐懿任DOGAME中小微游戏企业联盟数据运营顾问</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/17938.html" title="2015Testin·征游德扑竞技酒会 暨CGP游戏行业扑克锦标赛11.20日（成都站）" target="_blank">
									<div class="overlay"></div>
									<img alt="2015Testin·征游德扑竞技酒会 暨CGP游戏行业扑克锦标赛11.20日（成都站）" title="2015Testin·征游德扑竞技酒会 暨CGP游戏行业扑克锦标赛11.20日（成都站）" src="//img.moejam.com/upload/article/20151109/0f4fdd3eef7d708029111d5ef01eb5a9.jpg">
									<div class="titlee">2015Testin·征游德扑竞技酒会 暨CGP游戏行业扑克锦标赛11.20日（成都站）</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=30027&amp;key=554385e105072f61a519fdd71ef9f3e5" >
	<input type="hidden" name="inpId" id="inpId" value="30027" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget">       <div class="div_ad_inner textwidget"><script type="text/javascript">var jd_union_pid="3000524245";var jd_union_euid="";</script><script type="text/javascript" src="//ads-union.jd.com/static/js/union.js"></script></div>
  </div>

<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/29315.html" title="僧侣档新作动画确定为《おーばーふろぉ》">僧侣档新作动画确定为《おーばーふろぉ》</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/29353.html" title="真人版《这个男人是人生最大的错误》1月开播">真人版《这个男人是人生最大的错误》1月开播</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/29861.html" title="僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》">僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/28627.html" title="《拳愿阿修罗》动画续篇将于10月播出">《拳愿阿修罗》动画续篇将于10月播出</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/29395.html" title="漫改日剧《那个老师，你不知道吗？》公开预告片">漫改日剧《那个老师，你不知道吗？》公开预告片</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/28370.html" title="漫画《田中君总是如此慵懒》即将完结">漫画《田中君总是如此慵懒》即将完结</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/29163.html" title="动画《异种族风俗娘评鉴指南》公开主视觉图和声优名单">动画《异种族风俗娘评鉴指南》公开主视觉图和声优名单</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/29485.html" title="漫画《达尔文游戏》将进入最终篇">漫画《达尔文游戏》将进入最终篇</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/28369.html" title="Production I.G新原创动画《歌舞伎町夏洛克》第三部宣传片播出">Production I.G新原创动画《歌舞伎町夏洛克》第三部宣传片播出</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/28373.html" title="声优早见纱织加盟动画《鬼灭之刃》">声优早见纱织加盟动画《鬼灭之刃》</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/30026.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/06/202006171592388282630845.png" alt="2020年第十八届ChinaJoy预约购票通道开启！仅限一周！大家冲鸭！"> </span><span class="text">2020年第十八届ChinaJoy预约购票通道开启！仅限一周！大家冲鸭！</span><span class="muted">2020-06-17</span><span class="muted">阅读(209)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30021.html"><span class="thumbnail"><img src="http://s3.actoys.net/pcupload/2020/0609/20200609055232206.jpg" alt="ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！"> </span><span class="text">ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！</span><span class="muted">2020-06-09</span><span class="muted">阅读(1266)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30018.html"><span class="thumbnail"><img src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg" alt="对话 OPPO Ace2 EVA 限定版设计师：勇敢的少年啊，快去创造奇迹"> </span><span class="text">对话 OPPO Ace2 EVA 限定版设计师：勇敢的少年啊，快去创造奇迹</span><span class="muted">2020-05-28</span><span class="muted">阅读(3108)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30016.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/05/202005281590653584635326.jpg" alt="连卡针都不放过的深度定制，OPPO Ace2 新世纪福音战士限定版正式发布"> </span><span class="text">连卡针都不放过的深度定制，OPPO Ace2 新世纪福音战士限定版正式发布</span><span class="muted">2020-05-28</span><span class="muted">阅读(2965)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30010.html"><span class="thumbnail"><img src="http://s3.actoys.net/pcupload/2020/0521/20200521120743985.jpg" alt="ACTOYS终极宠爱活动 超值福袋上线！"> </span><span class="text">ACTOYS终极宠爱活动 超值福袋上线！</span><span class="muted">2020-05-21</span><span class="muted">阅读(4295)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30009.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/05/202005131589367117232077.png" alt="2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈"> </span><span class="text">2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈</span><span class="muted">2020-05-13</span><span class="muted">阅读(5786)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--163.38 ms , 14 query , -609kb memory , 3 error-->