

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！_业内_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="翻车网红年年有，今年貌似特别多。前有不露脸主播乔碧罗殿下意外露脸，吓得榜一大哥连夜扛着火车逃走，现在又有新晋虎扑女神“请给我一个冰淇淋”真实模样被拍，惊呆一众网友。冰淇淋吸粉能力强大，7月27日虎扑首帖阅读量100万+，在虎扑上注册不到两个月，就有了14万粉丝。从这位姐..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='2020第十三届厦门国际动漫节完美收官，“金海豚奖”揭晓，多项优质项目落地' href='https://www.moejam.com/article/30205.html'/><link rel="canonical" href="https://www.moejam.com/article/30207.html"/>
<link rel='shortlink' href='https://www.moejam.com/article/30207.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/article/30207.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-30207 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/article/30207.html">《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/article">业内</a>
							<span class="author"> 狼小狼 </span>
							<span class="time"> 2020年11月17日 16:04</span>
													</div>
											</div>

					<article class="article-content">
												<p>翻车网红年年有，今年貌似特别多。前有不露脸主播乔碧罗殿下意外露脸，吓得榜一大哥连夜扛着火车逃走，现在又有新晋虎扑女神“请给我一个冰淇淋”真实模样被拍，惊呆一众网友。<br/></p><p style="text-align: center"><img alt="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第1张" title="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第1张" src="//img.moejam.com/upload/2020/11/202011171605600336867697.jpg"/></p><p>冰淇淋吸粉能力强大，7月27日虎扑首帖阅读量100万+，在虎扑上注册不到两个月，就有了14万粉丝。从这位姐姐网上的照片看，是前凸后翘，童颜清纯，可以说是标准“直男斩”。</p><p style="text-align: center"><img alt="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第2张" title="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第2张" src="//img.moejam.com/upload/2020/11/202011171605600359130289.jpg"/></p><p>但火得快，翻车也翻得快。没过多久这位新晋网红，就被拍到了真实的出街照片，照片爆出后，吃瓜网友们大呼辣眼睛。</p><p style="text-align: center"><img alt="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第3张" title="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第3张" src="//img.moejam.com/upload/2020/11/202011171605600388797309.jpg"/></p><p>完全判若两人！</p><p style="text-align: center"><img alt="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第4张" title="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第4张" src="//img.moejam.com/upload/2020/11/202011171605600411697442.jpg"/></p><p>不少粉丝也大呼上当。所以说，网络美女千千万，无论粉谁入坑都要谨慎，除非你粉的是不会翻车的<a title="二次元" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/" target="_blank" class="keywordlink">二次元</a>女神，比如春丽。</p><p style="text-align: center"><img alt="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第5张" title="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第5张" src="//img.moejam.com/upload/2020/11/202011171605600435568062.jpg"/></p><p>又或者，是COS春丽的2.5次元小姐姐们。</p><p><br/></p><p>可爱清纯风的</p><p style="text-align: center"><img alt="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第6张" title="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第6张" src="//img.moejam.com/upload/2020/11/202011171605600467451744.jpg"/></p><p>热烈明丽风的</p><p style="text-align: center"><img alt="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第7张" title="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第7张" src="//img.moejam.com/upload/2020/11/202011171605600532623750.jpg"/></p><p>又或者是......额，有什么奇怪的东西混进来了</p><p style="text-align: center"><img alt="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第8张" title="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第8张" src="//img.moejam.com/upload/2020/11/202011171605600555740403.jpg"/></p><p>凌厉御姐风的</p><p style="text-align: center"><img alt="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第9张" title="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第9张" src="//img.moejam.com/upload/2020/11/202011171605600608621051.jpg"/></p><p>看完这些小姐姐，感觉眼睛都得到了净化！成功洗好眼睛，再来突破次元壁，和四大真人春丽相遇吧，到《街霸：对决》官网重燃回忆中的街霸<a title="热血" href="https://www.moejam.com/tags/%E7%83%AD%E8%A1%80/" target="_blank" class="keywordlink">热血</a>！</p><p style="text-align: center"><img alt="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第10张" title="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第10张" src="//img.moejam.com/upload/2020/11/202011171605600640393938.jpg"/></p><p>11月12日，街霸<a title="手游" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/" target="_blank" class="keywordlink">手游</a>春丽预创角活动盛大开启。11月26日，正版街霸IP手游《街霸：对决》正式上线。随之而来的，当然是众多让人大呼惊喜的活动啦！</p><p><br/></p><p>《街霸：对决》将从11月12日-11月20日开启 ”预创角送豪礼”活动，一场与经典格斗家抢先结缘的抽卡大战就此打响。</p><p style="text-align: center"><img alt="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第11张" title="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第11张" src="//img.moejam.com/upload/2020/11/202011171605600670507611.jpg"/></p><p>看到以上这些，相信不少人会嘟着“黑人问号脸”问：那规则玩法呢？！</p><p><br/></p><p>既然你诚心诚意发问了，小编就大发慈悲地告诉你吧！（bushi）</p><p><br/></p><p>抽卡规则：即日起所有格斗家均可在活动中获得<a title="游戏" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/" target="_blank" class="keywordlink">游戏</a>里的任一角色卡，包括强力S级角色卡哦！</p><p><br/></p><p>各位格斗家完成预创角色后，可开启抽卡模式，在活动的初始阶段，会有1次抽卡机会，参与每日分享还可获得额外1次抽卡机会。越分享，卡越多！</p><p><br/></p><p>玩家在本次活动中每邀请3位好友完成创角，还可额外获得10次抽卡机会，并且还是无限次的十连，参与好友越多，抽卡机会越无上限！</p><p style="text-align: center"><img alt="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第12张" title="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第12张" src="//img.moejam.com/upload/2020/11/202011171605600709755109.jpg"/></p><p>本次活动，大家可以抽取到游戏里的所有角色卡，从B级卡到S级卡应有尽有。完成抽卡后，各位格斗家可以点击“查看已有格斗家”按钮，预览所有已抽到的角色卡，从中挑选出一位带入游戏。</p><p><br/></p><p>待游戏正式上线后，大家前往预创角色的服务器并达到11级，便可在游戏内邮箱领取这次预创角活动中获得的角色卡。</p><p><br/></p><p>在活动的主界面，各位格斗家需要先从走路摇、范薇、文雯和许静怡四位风格不一的春丽女神中选择其中一名，在其引导下进行抽卡步骤。</p><p style="text-align: center"><img alt="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第13张" title="《街霸：对决》打破次元壁，和记忆中的热血角色来场相遇吧！ 业内 第13张" src="//img.moejam.com/upload/2020/11/202011171605600752701392.jpg"/></p><p>参与完所有的活动流程之后，各位格斗家可以分享这次的预创角成果，收获美丽的春丽引导员的在线比心~~</p><p><br/></p><p>各位想要征服街霸世界的格斗家们，还不快来参与，打破次元壁，和你的心仪角色来一次相遇吧！</p><p><br/></p><p>活动链接：https://jieba.qq.com/cp/a20201016yck/index.html</p><!--页面关键词匹配耗时0.0018630027770996秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/article/30205.html" rel="prev">2020第十三届厦门国际动漫节完美收官，“金海豚奖”揭晓，多项优质项目落地</a></span>											</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/article/6982.html" title="观心&#8226;见行”藏地穿越公益自驾之旅2013" target="_blank">
									<div class="overlay"></div>
									<img alt="观心&#8226;见行”藏地穿越公益自驾之旅2013" title="观心&#8226;见行”藏地穿越公益自驾之旅2013" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">观心&#8226;见行”藏地穿越公益自驾之旅2013</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/6559.html" title="情系古剑，圆梦之程——我就是你心中的古剑" target="_blank">
									<div class="overlay"></div>
									<img alt="情系古剑，圆梦之程——我就是你心中的古剑" title="情系古剑，圆梦之程——我就是你心中的古剑" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">情系古剑，圆梦之程——我就是你心中的古剑</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/6694.html" title="人气Saber精美手办欣赏" target="_blank">
									<div class="overlay"></div>
									<img alt="人气Saber精美手办欣赏" title="人气Saber精美手办欣赏" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">人气Saber精美手办欣赏</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/6966.html" title="美男林谦初登场 门中考核左莫胜" target="_blank">
									<div class="overlay"></div>
									<img alt="美男林谦初登场 门中考核左莫胜" title="美男林谦初登场 门中考核左莫胜" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">美男林谦初登场 门中考核左莫胜</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/6766.html" title="“毕加索/潘鲁生陶瓷的对话”特别展在威尼斯开幕" target="_blank">
									<div class="overlay"></div>
									<img alt="“毕加索/潘鲁生陶瓷的对话”特别展在威尼斯开幕" title="“毕加索/潘鲁生陶瓷的对话”特别展在威尼斯开幕" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
									<div class="titlee">“毕加索/潘鲁生陶瓷的对话”特别展在威尼斯开幕</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/7027.html" title="“破解神秘”3D打印技术分享 ——完美动力邀请“INNOVO”公司开展专业讲座" target="_blank">
									<div class="overlay"></div>
									<img alt="“破解神秘”3D打印技术分享 ——完美动力邀请“INNOVO”公司开展专业讲座" title="“破解神秘”3D打印技术分享 ——完美动力邀请“INNOVO”公司开展专业讲座" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">“破解神秘”3D打印技术分享 ——完美动力邀请“INNOVO”公司开展专业讲座</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=30207&amp;key=3f21df0347ba7eb73e9741c0b04d1520" >
	<input type="hidden" name="inpId" id="inpId" value="30207" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
										<li class="form-inline">
						<label class="hide" for="inpVerify">验证</label>
						<input class="ipt" type="text" name="inpVerify" id="inpVerify" tabindex="4" placeholder="输入验证码">
						<span class="text-muted"><img src="https://www.moejam.com/zb_system/script/c_validcode.php?id=cmt" class="verifyimg" onclick="javascript:this.src='https://www.moejam.com/zb_system/script/c_validcode.php?id=cmt&amp;tm='+Math.random();" /></span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget">       <div class="div_ad_inner textwidget"><script type="text/javascript">var jd_union_pid="3000524245";var jd_union_euid="";</script><script type="text/javascript" src="//ads-union.jd.com/static/js/union.js"></script></div>
  </div>

<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/29315.html" title="僧侣档新作动画确定为《おーばーふろぉ》">僧侣档新作动画确定为《おーばーふろぉ》</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/29861.html" title="僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》">僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/29353.html" title="真人版《这个男人是人生最大的错误》1月开播">真人版《这个男人是人生最大的错误》1月开播</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/29395.html" title="漫改日剧《那个老师，你不知道吗？》公开预告片">漫改日剧《那个老师，你不知道吗？》公开预告片</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/30010.html" title="ACTOYS终极宠爱活动 超值福袋上线！">ACTOYS终极宠爱活动 超值福袋上线！</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/30021.html" title="ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！">ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/30007.html" title="数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕">数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/30002.html" title="CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！">CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/30003.html" title="五一假期相聚中融恒瑞动漫游园会，原来现场那么精彩">五一假期相聚中融恒瑞动漫游园会，原来现场那么精彩</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/30001.html" title="2020 ChinaJoy 封面大赛第五周评委推荐选手揭晓">2020 ChinaJoy 封面大赛第五周评委推荐选手揭晓</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/30204.html"><span class="thumbnail"><img src="https://tvax3.sinaimg.cn/large/007kZ47kly1gknp3j8x7oj30m80c040b.jpg" alt="触漫嘉年华拍了拍你并邀请你的参与 12月5-6日上海展览中心"> </span><span class="text">触漫嘉年华拍了拍你并邀请你的参与 12月5-6日上海展览中心</span><span class="muted">2020-11-16</span><span class="muted">阅读(100)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30203.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/11/202011161605539829325653.png" alt="2020年金海豚游戏开发大赛 获奖名单正式公布！"> </span><span class="text">2020年金海豚游戏开发大赛 获奖名单正式公布！</span><span class="muted">2020-11-16</span><span class="muted">阅读(58)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30202.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/11/202011161605539503157900.png" alt="2020第十三届厦门国际动漫节完美收官  “金海豚奖”揭晓  优质项目落地"> </span><span class="text">2020第十三届厦门国际动漫节完美收官  “金海豚奖”揭晓  优质项目落地</span><span class="muted">2020-11-16</span><span class="muted">阅读(58)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30199.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/11/202011121605174951386032.jpg" alt="2020年第十三届厦门国际动漫节“金海豚奖”获奖结果揭晓！"> </span><span class="text">2020年第十三届厦门国际动漫节“金海豚奖”获奖结果揭晓！</span><span class="muted">2020-11-12</span><span class="muted">阅读(157)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30198.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/11/202011121605149162472960.jpg" alt="中国音像与数字出版协会动漫工作委员会成立大会圆满举行"> </span><span class="text">中国音像与数字出版协会动漫工作委员会成立大会圆满举行</span><span class="muted">2020-11-12</span><span class="muted">阅读(143)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30197.html"><span class="thumbnail"><img src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg" alt="以节兴产，厦门动漫游戏产业产值十年间增长超20倍"> </span><span class="text">以节兴产，厦门动漫游戏产业产值十年间增长超20倍</span><span class="muted">2020-11-12</span><span class="muted">阅读(123)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>
    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--60.94 ms , 14 query , 99kb memory , 3 error-->