

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>斗罗大陆小舞献祭燃爆网络 _业内_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="真的值得吗？值得。这周播出的《斗罗大陆》134集”小舞献祭”场景让无数漫迷泪崩，也让《斗罗大陆》瞬间登上多个平台热搜。玄机科技再一次创作了经典。从《秦时明月》到《斗罗大陆》，加上如今热播的《吞噬星空》科幻作品展望未来，玄机科技也让众多粉丝惊叹其不断勇于突破自我和继往开来..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='当二次元用户成为品牌年轻化必争人群， 浪潮之下品牌该如何选择？' href='https://www.moejam.com/article/30247.html'/><link rel="canonical" href="https://www.moejam.com/article/30248.html"/>
<link rel='shortlink' href='https://www.moejam.com/article/30248.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/article/30248.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-30248 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/article/30248.html">斗罗大陆小舞献祭燃爆网络 </a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/article">业内</a>
							<span class="author"> 狼小狼 </span>
							<span class="time"> 2020年12月13日 03:19</span>
													</div>
											</div>

					<article class="article-content">
												<p style="background-color: rgb(255, 255, 255); border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(51, 51, 51); font-family: 微软雅黑,&amp;quot;Microsoft YaHei&amp;quot;,sans-serif; font-size: 15px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: 0.5px; line-height: 27.75px; margin-bottom: 10px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; overflow-wrap: break-word; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 2em; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">真的值得吗？值得。这周播出的《斗罗大陆》134集”小舞献祭”场景让无数漫迷泪崩，也让《斗罗大陆》瞬间登上多个平台热搜。玄机科技再一次创作了经典。从《秦时明月》到《斗罗大陆》，加上如今热播的《吞噬星空》科幻作品展望未来，玄机科技也让众多粉丝惊叹其不断勇于突破自我和继往开来的探索精神，期待更多玄机的作品。</p><div class="pgc-img" style="background-color: rgb(255, 255, 255); color: rgb(51, 51, 51); font-family: 微软雅黑,&amp;quot;Microsoft YaHei&amp;quot;,sans-serif; font-size: 15px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: 0.5px; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><img alt="斗罗大陆小舞献祭燃爆网络  业内 第1张" title="斗罗大陆小舞献祭燃爆网络  业内 第1张" class="syl-page-img aligncenter" style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; display: block; height: auto; margin-bottom: 10px; margin-left: auto; margin-right: auto; margin-top: 0px; max-width: 780px; overflow-wrap: break-word;" src="https://p26-tt.byteimg.com/img/pgc-image/5d07736b941347f3a7fa0b8407c19bb4~tplv-tt-shrink:640:0.image"/></div><p style="background-color: rgb(255, 255, 255); border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(51, 51, 51); font-family: 微软雅黑,&amp;quot;Microsoft YaHei&amp;quot;,sans-serif; font-size: 15px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: 0.5px; line-height: 27.75px; margin-bottom: 10px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; overflow-wrap: break-word; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 2em; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">1300多天，第134集，这对任何一部作品是一个漫长的征程。但昨天（12月12日）播出的播出的”小舞献祭”片段，戳中了众多粉丝的泪点，当小舞献祭自己这一刻。众多社交平台瞬间爆炸，很多粉丝连称泪腺决堤，”眼里进了岩浆”。而这也让《斗罗大陆》瞬间登上微博、抖音、快手等多个平台的热搜前列。</p><div class="pgc-img" style="background-color: rgb(255, 255, 255); color: rgb(51, 51, 51); font-family: 微软雅黑,&amp;quot;Microsoft YaHei&amp;quot;,sans-serif; font-size: 15px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: 0.5px; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><img alt="斗罗大陆小舞献祭燃爆网络  业内 第2张" title="斗罗大陆小舞献祭燃爆网络  业内 第2张" class="syl-page-img aligncenter" style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; display: block; height: auto; margin-bottom: 10px; margin-left: auto; margin-right: auto; margin-top: 0px; max-width: 780px; overflow-wrap: break-word;" src="https://p3-tt-ipv6.byteimg.com/img/pgc-image/27d103f91a9946b1883b4a5bc9ea956f~tplv-tt-shrink:640:0.image"/></div><p style="background-color: rgb(255, 255, 255); border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(51, 51, 51); font-family: 微软雅黑,&amp;quot;Microsoft YaHei&amp;quot;,sans-serif; font-size: 15px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: 0.5px; line-height: 27.75px; margin-bottom: 10px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; overflow-wrap: break-word; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 2em; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">小舞献祭虽然是众多粉丝已经知晓的一个剧情，但依旧能够成为<a title="二次元" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/" target="_blank" class="keywordlink">二次元</a>又一个名场面，如此撩动粉丝心弦，这背后与玄机科技优良的制作分不开。唯美的场景和特效，配合两人深情的对白，这背后都看得出玄机科技对品质的极致追求和不断开拓创新。</p><div class="pgc-img" style="background-color: rgb(255, 255, 255); color: rgb(51, 51, 51); font-family: 微软雅黑,&amp;quot;Microsoft YaHei&amp;quot;,sans-serif; font-size: 15px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: 0.5px; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><img alt="斗罗大陆小舞献祭燃爆网络  业内 第3张" title="斗罗大陆小舞献祭燃爆网络  业内 第3张" class="syl-page-img aligncenter" style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; display: block; height: auto; margin-bottom: 10px; margin-left: auto; margin-right: auto; margin-top: 0px; max-width: 780px; overflow-wrap: break-word;" src="https://p9-tt-ipv6.byteimg.com/img/pgc-image/c17042272f3a42bf86c07a2c35a24d43~tplv-tt-shrink:640:0.image"/></div><p style="background-color: rgb(255, 255, 255); border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(51, 51, 51); font-family: 微软雅黑,&amp;quot;Microsoft YaHei&amp;quot;,sans-serif; font-size: 15px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: 0.5px; line-height: 27.75px; margin-bottom: 10px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; overflow-wrap: break-word; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 2em; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">作为一家立足<a title="动漫" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>影视创作、拥有全产业链运营能力的老牌<a title="动画" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>公司，玄机科技堪称<a title="国漫" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/" target="_blank" class="keywordlink">国漫</a>超级IP的摇篮。玄机出品或制作的《秦时明月》、《天行九歌》、《武庚纪》、《斗罗大陆》、《天谕》、《天宝伏妖录》、《吞噬星空》等多个知名国漫IP，新媒体累计点播量已超400亿。旗下作品更是发行到了全球42个国家和地区，收获了包括戛纳电视节最佳展映作品、亚洲电视节最佳3D动画、加拿大<a title="中国" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/" target="_blank" class="keywordlink">中国</a><a title="电影" href="https://www.moejam.com/tags/%E7%94%B5%E5%BD%B1/" target="_blank" class="keywordlink">电影</a>节最佳历史动画长片等220多项国际及国内重要奖项。</p><div class="pgc-img" style="background-color: rgb(255, 255, 255); color: rgb(51, 51, 51); font-family: 微软雅黑,&amp;quot;Microsoft YaHei&amp;quot;,sans-serif; font-size: 15px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: 0.5px; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><img alt="斗罗大陆小舞献祭燃爆网络  业内 第4张" title="斗罗大陆小舞献祭燃爆网络  业内 第4张" class="syl-page-img aligncenter" style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; display: block; height: auto; margin-bottom: 10px; margin-left: auto; margin-right: auto; margin-top: 0px; max-width: 780px; overflow-wrap: break-word;" src="https://p6-tt-ipv6.byteimg.com/img/pgc-image/b82e4738bc294c14a938f4cde572228b~tplv-tt-shrink:640:0.image"/></div><p style="background-color: rgb(255, 255, 255); border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(51, 51, 51); font-family: 微软雅黑,&amp;quot;Microsoft YaHei&amp;quot;,sans-serif; font-size: 15px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: 0.5px; line-height: 27.75px; margin-bottom: 10px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; overflow-wrap: break-word; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 2em; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">但玄机科技并不自我满足。在历史武侠、东方玄幻、架空幻想后，玄机科技近期推出的科幻类国漫《吞噬星空》播出后也掀起巨大反响，好评不断。播出不到两周，点播量便已破亿。</p><div class="pgc-img" style="background-color: rgb(255, 255, 255); color: rgb(51, 51, 51); font-family: 微软雅黑,&amp;quot;Microsoft YaHei&amp;quot;,sans-serif; font-size: 15px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: 0.5px; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><img alt="斗罗大陆小舞献祭燃爆网络  业内 第5张" title="斗罗大陆小舞献祭燃爆网络  业内 第5张" class="syl-page-img aligncenter" style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; display: block; height: auto; margin-bottom: 10px; margin-left: auto; margin-right: auto; margin-top: 0px; max-width: 780px; overflow-wrap: break-word;" src="https://p6-tt-ipv6.byteimg.com/img/pgc-image/9aacf7f67b0e413dbfd84f57a80f94c9~tplv-tt-shrink:640:0.image"/></div><p style="background-color: rgb(255, 255, 255); border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(51, 51, 51); font-family: 微软雅黑,&amp;quot;Microsoft YaHei&amp;quot;,sans-serif; font-size: 15px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: 0.5px; line-height: 27.75px; margin-bottom: 10px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; overflow-wrap: break-word; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 2em; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">今年，玄机是大作频出。3D武侠《秦时明月之沧海横流》在优酷独家开播后，”爷青回”瞬间引爆网络，登各平台热搜同时也稳居优酷热度的第一。《斗罗大陆》则是常年稳居<a title="腾讯" href="https://www.moejam.com/tags/%E8%85%BE%E8%AE%AF/" target="_blank" class="keywordlink">腾讯</a>视频的热度冠军。玄机科技与B站合作承制的《天宝伏妖录》追番突破200万，并公布了新的<a title="第二季" href="https://www.moejam.com/tags/%E7%AC%AC%E4%BA%8C%E5%AD%A3/" target="_blank" class="keywordlink">第二季</a>最新动态和预告。《武庚纪》在腾讯视频热播并作为佳作获得了平台年度激励计划大奖。《天行九歌》获得国家广电总局推荐播出优秀片目。纵观2020，玄机科技收获颇丰更展示了玄机在不同题材作品上的综合实力。</p><div class="pgc-img" style="background-color: rgb(255, 255, 255); color: rgb(51, 51, 51); font-family: 微软雅黑,&amp;quot;Microsoft YaHei&amp;quot;,sans-serif; font-size: 15px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: 0.5px; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><img alt="斗罗大陆小舞献祭燃爆网络  业内 第6张" title="斗罗大陆小舞献祭燃爆网络  业内 第6张" class="syl-page-img aligncenter" style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; display: block; height: auto; margin-bottom: 10px; margin-left: auto; margin-right: auto; margin-top: 0px; max-width: 780px; overflow-wrap: break-word;" src="https://p26-tt.byteimg.com/img/pgc-image/57423752f00349aa96ae1f31cc3f24f1~tplv-tt-shrink:640:0.image"/></div><p style="background-color: rgb(255, 255, 255); border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(51, 51, 51); font-family: 微软雅黑,&amp;quot;Microsoft YaHei&amp;quot;,sans-serif; font-size: 15px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: 0.5px; line-height: 27.75px; margin-bottom: 10px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; overflow-wrap: break-word; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 2em; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">成绩背后，是玄机科技及其掌舵人沈乐平导演勇于突破自我和探索，继往开来。从《秦时明月》到《斗罗大陆》，玄机一直秉承”千锤百炼，良工天成”的创作理念，一如既往地创造经典，致力于以动漫为载体，展现中华文化之美，令世界侧目于中国动漫的破茧成蝶。玄机科技是国内最早在在动画制作中运用AI（人工智能）技术的公司之一。通过人工智能，大大节省了动画制作的时间，得以向观众推出《秦时明月》、《天行九歌》、《斗罗大陆》、《吞噬星空》等众多优质的动画作品，持续为观众提供完美的视听享受。</p><div class="pgc-img" style="background-color: rgb(255, 255, 255); color: rgb(51, 51, 51); font-family: 微软雅黑,&amp;quot;Microsoft YaHei&amp;quot;,sans-serif; font-size: 15px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: 0.5px; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><img alt="斗罗大陆小舞献祭燃爆网络  业内 第7张" title="斗罗大陆小舞献祭燃爆网络  业内 第7张" class="syl-page-img aligncenter" style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; display: block; height: auto; margin-bottom: 10px; margin-left: auto; margin-right: auto; margin-top: 0px; max-width: 780px; overflow-wrap: break-word;" src="https://p3-tt-ipv6.byteimg.com/img/pgc-image/e9a0de5271424308b5dc140670e97b7b~tplv-tt-shrink:640:0.image"/></div><p style="margin: 0px 0px 10px; padding: 0px; border: 0px; border-image: none; text-align: left; color: rgb(51, 51, 51); text-transform: none; line-height: 27.75px; text-indent: 2em; letter-spacing: 0.5px; font-size: 15px; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; word-spacing: 0px; white-space: normal; orphans: 2; -webkit-text-stroke-width: 0px; overflow-wrap: break-word; background-color: rgb(255, 255, 255);">如今，玄机科技已成为一家拥有领先技术和实力的动画公司，希望玄机科技继续不负众望、砥砺前行，为国漫开拓新的空间与未来，”以时尚科技来传播中华文明之美”。<br/></p><!--页面关键词匹配耗时0.0031979084014893秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/article/30247.html" rel="prev">当二次元用户成为品牌年轻化必争人群， 浪潮之下品牌该如何选择？</a></span>											</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/article/30243.html" title="为何中国电信“青年一派”品牌，能引起Z世代群体热议？" target="_blank">
									<div class="overlay"></div>
									<img alt="为何中国电信“青年一派”品牌，能引起Z世代群体热议？" title="为何中国电信“青年一派”品牌，能引起Z世代群体热议？" src="https://wx1.sinaimg.cn/large/4b0e4f07ly4gj6rjv5ugbj20fi07yaal.jpg">
									<div class="titlee">为何中国电信“青年一派”品牌，能引起Z世代群体热议？</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/30191.html" title="神秘预告｜宁美电竞女神联盟超燃集结，引爆双11电竞魂！" target="_blank">
									<div class="overlay"></div>
									<img alt="神秘预告｜宁美电竞女神联盟超燃集结，引爆双11电竞魂！" title="神秘预告｜宁美电竞女神联盟超燃集结，引爆双11电竞魂！" src="//img.moejam.com/upload/2020/11/202011051604566096485883.png">
									<div class="titlee">神秘预告｜宁美电竞女神联盟超燃集结，引爆双11电竞魂！</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/29454.html" title="中国移动电竞赛重庆决赛回顾 忠渝梦想勇登巅峰" target="_blank">
									<div class="overlay"></div>
									<img alt="中国移动电竞赛重庆决赛回顾 忠渝梦想勇登巅峰" title="中国移动电竞赛重庆决赛回顾 忠渝梦想勇登巅峰" src="https://gao7pic.gao7.com/32856a7c0e874d80978c7acd9fd38bae.jpg">
									<div class="titlee">中国移动电竞赛重庆决赛回顾 忠渝梦想勇登巅峰</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/30231.html" title="《寻药》摘得金海豚金奖 完美世界漫画再创佳绩" target="_blank">
									<div class="overlay"></div>
									<img alt="《寻药》摘得金海豚金奖 完美世界漫画再创佳绩" title="《寻药》摘得金海豚金奖 完美世界漫画再创佳绩" src="http://szb.xnnews.com.cn/sqsd/202012/W020201201358476546189.jpg">
									<div class="titlee">《寻药》摘得金海豚金奖 完美世界漫画再创佳绩</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/29554.html" title="《约战：精灵再临》CP全精灵COS，全场最闪亮" target="_blank">
									<div class="overlay"></div>
									<img alt="《约战：精灵再临》CP全精灵COS，全场最闪亮" title="《约战：精灵再临》CP全精灵COS，全场最闪亮" src="https://p3.pstatp.com/large/pgc-image/2a46ca3ae843407181f3d5614893011e" alt="《约战：精灵再临》CP全精灵COS，全场最闪亮 业界信息 第1张" style="box-sizing: inherit; border: 0px; font-family: inherit; font-style: inherit; margin: 0px auto 10px; outline: 0px; padding: 0px; vertical-align: middle; display: block; max-width: 100%; height: auto;"/></div><p style="box-sizing: inherit; border: 0px; font-family: &quot;Microsoft YaHei&quot;, Helvetica, Arial, &quot;Lucida Grande&quot;, Tahoma, sans-serif; font-size: 16px; margin-top: 0px; margin-bottom: 12px; outline: 0px; padding: 0px; vertical-align: baseline; word-wrap: break-word; text-indent: 2em; color: rgb(68, 68, 68); white-space: normal; background-color: rgb(255, 255, 255);">别的不说，就说这数量！就能把现场方圆500米内的镜头都吸引了过来！现场的快门声不绝于耳。而且官方非常懂人心的给了大家在台上找COS进行单人合影的机会~</p><p style="box-sizing: inherit; border: 0px; font-family: &quot;Microsoft YaHei&quot;, Helvetica, Arial, &quot;Lucida Grande&quot;, Tahoma, sans-serif; font-size: 16px; margin-top: 0px; margin-bottom: 12px; outline: 0px; padding: 0px; vertical-align: baseline; word-wrap: break-word; text-indent: 2em; color: rgb(68, 68, 68); white-space: normal; background-color: rgb(255, 255, 255);">拿着自己的手机，把所有美丽的精灵COS和自己美好的回忆，一起装入口袋带走的机会真的非常稀有呢！</p><p style="box-sizing: inherit; border: 0px; font-family: &quot;Microsoft YaHei&quot;, Helvetica, Arial, &quot;Lucida Grande&quot;, Tahoma, sans-serif; font-size: 16px; margin-top: 0px; margin-bottom: 12px; outline: 0px; padding: 0px; vertical-align: baseline; word-wrap: break-word; text-indent: 2em; color: rgb(68, 68, 68); white-space: normal; background-color: rgb(255, 255, 255);">最最最关键的是，这次《约战》手游官方准备的是1~10，所有《约会大作战》小说中出场过的正数精灵悉数登场，一个都不缺。连还未动画化的二亚与六喰都被大凉山带到了现场！为了大家能够获得一个美妙的体会，真可谓是费尽心思了！</p><div class="pgc-img">
									<div class="titlee">《约战：精灵再临》CP全精灵COS，全场最闪亮</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/30038.html" title="《约战狂三外传》夏季发布内容回顾，爷的青春回来啦" target="_blank">
									<div class="overlay"></div>
									<img alt="《约战狂三外传》夏季发布内容回顾，爷的青春回来啦" title="《约战狂三外传》夏季发布内容回顾，爷的青春回来啦" src="http://p6-tt.byteimg.com/large/pgc-image/4e226f9d5c3545fdb69f94493f1439cb"/></div><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; box-sizing: inherit; color: rgb(68, 68, 68); font-family: inherit; font-size: 100%; font-style: inherit; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 12px; margin-left: 0px; margin-right: 0px; margin-top: 0px; -ms-hyphens: auto; orphans: 2; outline-color: invert; outline-style: none; outline-width: 0px; overflow-wrap: break-word; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 2em; text-transform: none; vertical-align: baseline; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">谢邀，人在狂三怀里，还没缓过神来。</p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; box-sizing: inherit; color: rgb(68, 68, 68); font-family: inherit; font-size: 100%; font-style: inherit; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 12px; margin-left: 0px; margin-right: 0px; margin-top: 0px; -ms-hyphens: auto; orphans: 2; outline-color: invert; outline-style: none; outline-width: 0px; overflow-wrap: break-word; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 2em; text-transform: none; vertical-align: baseline; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">昨晚约战狂三外传举行了一场直播，不知道诸位朋友有没有关注？原本只想划个水领一下礼包码，没想到这次直播内容的信息量这么大。（绝不是因为看到狂三就走不动路了！）</p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; box-sizing: inherit; color: rgb(68, 68, 68); font-family: inherit; font-size: 100%; font-style: inherit; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 12px; margin-left: 0px; margin-right: 0px; margin-top: 0px; -ms-hyphens: auto; orphans: 2; outline-color: invert; outline-style: none; outline-width: 0px; overflow-wrap: break-word; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 2em; text-transform: none; vertical-align: baseline; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">虽然很早之前就知道了狂三外传动画化的消息，但在经过第三季的洗礼之后，很多粉丝基本上也对这次的新动画不抱有什么期待，能看到“会动的”狂三，就已经是最大的满足了。不过在看到这次的动画PV之后，“真香定律”又再次发挥了它强大的效用（笑）</p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; box-sizing: inherit; color: rgb(68, 68, 68); font-family: inherit; font-size: 100%; font-style: inherit; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 12px; margin-left: 0px; margin-right: 0px; margin-top: 0px; -ms-hyphens: auto; orphans: 2; outline-color: invert; outline-style: none; outline-width: 0px; overflow-wrap: break-word; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 2em; text-transform: none; vertical-align: baseline; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">（PV地址：<a style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; box-sizing: inherit; color: rgb(250, 172, 224); font-family: inherit; font-size: 100%; font-style: inherit; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; outline-color: invert; outline-style: none; outline-width: 0px; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-decoration: none; vertical-align: baseline; -webkit-tap-highlight-color: rgba(255, 0, 0, 0);" href="http://www.eroacg.com/wp-content/themes/begin/inc/go.php?url=https://www.bilibili.com/video/BV1ng4y1i73E" target="_blank" rel="noopener">https://www.bilibili.com/video/BV1ng4y1i73E</a>）<br/></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; box-sizing: inherit; color: rgb(68, 68, 68); font-family: inherit; font-size: 100%; font-style: inherit; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 12px; margin-left: 0px; margin-right: 0px; margin-top: 0px; -ms-hyphens: auto; orphans: 2; outline-color: invert; outline-style: none; outline-width: 0px; overflow-wrap: break-word; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 2em; text-transform: none; vertical-align: baseline; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">尽管制作人员又换了一圈，但这回动画PV所展示出的素质水平，那可是相当的劲爆。首先是人物绘制，相比以往几季的画面，这次动画的人物更加立体，在光影上的表现也非常细腻，其中最容易看出区别的就是人物头发的运动，比起以前的“塑料质感”要更加灵动和柔顺。其次是动作戏上的表现进步，虽然PV为了保持神秘感而没有放出太多动作画面，但从最后白之女王的那一段跳斩的动作画面中可以略见冰山一角。</p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; box-sizing: inherit; color: rgb(68, 68, 68); font-family: inherit; font-size: 100%; font-style: inherit; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 12px; margin-left: 0px; margin-right: 0px; margin-top: 0px; -ms-hyphens: auto; orphans: 2; outline-color: invert; outline-style: none; outline-width: 0px; overflow-wrap: break-word; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 2em; text-transform: none; vertical-align: baseline; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">而从PV中也可以看出，本次《约战狂三外传》的画面富有电影感，运用了不少冷色调来衬托故事整体的肃杀性。虽然出场的角色都是美型的妹子，但她们却不得不面临互相厮杀的“命运”，而在这样残酷“命运”下少女们所表现出来的心意与信念，不得不说十分具有魅力。</p><div class="pgc-img">
									<div class="titlee">《约战狂三外传》夏季发布内容回顾，爷的青春回来啦</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=30248&amp;key=23a28534f156b2e83fdeacc00949a657" >
	<input type="hidden" name="inpId" id="inpId" value="30248" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
										<li class="form-inline">
						<label class="hide" for="inpVerify">验证</label>
						<input class="ipt" type="text" name="inpVerify" id="inpVerify" tabindex="4" placeholder="输入验证码">
						<span class="text-muted"><img src="https://www.moejam.com/zb_system/script/c_validcode.php?id=cmt" class="verifyimg" onclick="javascript:this.src='https://www.moejam.com/zb_system/script/c_validcode.php?id=cmt&amp;tm='+Math.random();" /></span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget">       <div class="div_ad_inner textwidget"><script type="text/javascript">var jd_union_pid="3000524245";var jd_union_euid="";</script><script type="text/javascript" src="//ads-union.jd.com/static/js/union.js"></script></div>
  </div>

<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/29861.html" title="僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》">僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/30010.html" title="ACTOYS终极宠爱活动 超值福袋上线！">ACTOYS终极宠爱活动 超值福袋上线！</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/30021.html" title="ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！">ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/30007.html" title="数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕">数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/30002.html" title="CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！">CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/30003.html" title="五一假期相聚中融恒瑞动漫游园会，原来现场那么精彩">五一假期相聚中融恒瑞动漫游园会，原来现场那么精彩</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/30001.html" title="2020 ChinaJoy 封面大赛第五周评委推荐选手揭晓">2020 ChinaJoy 封面大赛第五周评委推荐选手揭晓</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/29560.html" title="动画《成群结伴！西顿学园》第二部宣传片播出">动画《成群结伴！西顿学园》第二部宣传片播出</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/30009.html" title="2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈">2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/29666.html" title="动画《转生成蜘蛛又怎样！》将在今年播出">动画《转生成蜘蛛又怎样！》将在今年播出</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/30236.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/12/202012031607011001625194.jpg" alt="动画《厨神小当家》第二季明年1月开播 最新PV公开"> </span><span class="text">动画《厨神小当家》第二季明年1月开播 最新PV公开</span><span class="muted">2020-12-03</span><span class="muted">阅读(293)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30235.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/12/202012021606901769549607.png" alt="CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛战火重燃！"> </span><span class="text">CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛战火重燃！</span><span class="muted">2020-12-02</span><span class="muted">阅读(302)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/manzhan/30223.html"><span class="thumbnail"><img src="https://tvax1.sinaimg.cn/large/007kZ47kly1gkz5mci2j2j30rs13d769.jpg" alt="首届触漫嘉年华大咖嘉宾云集 12月5-6日上海展览中心"> </span><span class="text">首届触漫嘉年华大咖嘉宾云集 12月5-6日上海展览中心</span><span class="muted">2020-11-23</span><span class="muted">阅读(362)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30220.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/11/202011231606102191354049.jpg" alt="融合与发展·中国动漫产业年会2020圆满举行"> </span><span class="text">融合与发展·中国动漫产业年会2020圆满举行</span><span class="muted">2020-11-23</span><span class="muted">阅读(526)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30219.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/11/202011231606101927184222.jpg" alt="现场直击 |动漫IP衍生授权经验分享会"> </span><span class="text">现场直击 |动漫IP衍生授权经验分享会</span><span class="muted">2020-11-23</span><span class="muted">阅读(501)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30218.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/11/202011231606101740803078.jpg" alt="现场直击 | “动漫+文旅”发展新动力圆桌论坛"> </span><span class="text">现场直击 | “动漫+文旅”发展新动力圆桌论坛</span><span class="muted">2020-11-23</span><span class="muted">阅读(564)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>
    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--103.80 ms , 14 query , 2518kb memory , 3 error-->