

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>看图！来逛展要这样做~ _资讯_梦域动漫网</title>
<meta name="keywords" content="中国国际动漫节" />
<meta name="description" content="&nbsp;第十七届中国国际动漫节倒计时3天！还有3天，第十七届中国国际动漫节就要启幕啦！前来观展，需要注意什么？为了让屏幕前的你更好“get”有关要点，国漫君特邀请到漫画家陈春娜老师，手绘一组观展防疫漫画为您解答		 本届动漫节产业博览会全部使用实名制电子票，现场不设..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='虚拟UP主应该怎么吸引路人？偶然刷到小小约之后，我有一些思考  ' href='https://www.moejam.com/article/30425.html'/><link rel='next' title='第十七届中国国际动漫节即将启幕  ' href='https://www.moejam.com/news/30428.html'/><link rel="canonical" href="https://www.moejam.com/news/30426.html"/>
<link rel='shortlink' href='https://www.moejam.com/news/30426.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/news/30426.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-30426 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/news/30426.html">看图！来逛展要这样做~ </a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/news">资讯</a>
							<span class="author"> 狼小狼 </span>
							<span class="time"> 2021年09月27日 19:06</span>
													</div>
												<div class="article-info">
							<span class="type">标签：
							<a href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/" rel="tag">中国国际动漫节</a>&nbsp;&nbsp;							</span>
						</div>
											</div>

					<article class="article-content">
												<p>&nbsp;</p><p style="text-align: center;"><img alt="看图！来逛展要这样做~  资讯 第1张" title="看图！来逛展要这样做~  资讯 第1张" style="width: 550px; height: 164px;" src="//img.moejam.com/upload/2021/09/202109271632740858475313.jpg"/></p><p style="text-align: center;">第十七届<a target="_blank" rel="external nofollow" title="中国国际动漫节汇总专题" class="insidelink" href="http://zt.comicyu.com/Html/Events/2012hzgjdmj/" target="_blank">中国国际动漫节</a>倒计时3天！</p><p style="text-align: center;">还有3天，</p><p style="text-align: center;">第十七届<a target="_blank" rel="external nofollow" title="中国国际动漫节汇总专题" class="insidelink" href="http://zt.comicyu.com/Html/Events/2012hzgjdmj/" target="_blank">中国国际动漫节</a>就要启幕啦！</p><p style="text-align: center;">前来观展，</p><p style="text-align: center;">需要注意什么？</p><p style="text-align: center;">为了让屏幕前的你更好“get”有关要点，</p><p style="text-align: center;"><a title="国漫" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/" target="_blank" class="keywordlink">国漫</a>君特邀请到<a title="漫画" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/" target="_blank" class="keywordlink">漫画</a>家陈春娜老师，</p><p style="text-align: center;">手绘一组观展防疫漫画为您解答</p><p style="text-align: center;"><img alt="看图！来逛展要这样做~  资讯 第2张" title="看图！来逛展要这样做~  资讯 第2张" style="width: 550px; height: 762px;" src="//img.moejam.com/upload/2021/09/202109271632740880127139.jpg"/>		 </p><p>本届<a title="动漫" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>节产业博览会全部使用实名制电子票，现场不设售票点，观众须通过大麦网实名购票预约，售完即止。<a title="杭州" href="https://www.moejam.com/tags/%E6%9D%AD%E5%B7%9E/" target="_blank" class="keywordlink">杭州</a>市外人员通过大麦网购票时，请及时申领“杭州健康码”，以便信息可追溯。</p><p style="text-align: center;"><img alt="看图！来逛展要这样做~  资讯 第3张" title="看图！来逛展要这样做~  资讯 第3张" style="width: 550px; height: 730px;" src="//img.moejam.com/upload/2021/09/202109271632740907841249.jpg"/>		 </p><p style="text-align: center;">前来观展时须携带48小时内核酸检测阴性报告并在入场时出示。参观本展会的浙江省外人员须持48小时内核酸检测阴性报告来杭，抵达杭州后须再做一次核酸检测，持阴性报告方可入场参观（杭州市二级以上具有发热门诊的医疗机构及其他部分医疗机构均可进行核酸检测）。</p><p style="text-align: center;"><img alt="看图！来逛展要这样做~  资讯 第4张" title="看图！来逛展要这样做~  资讯 第4张" style="width: 550px; height: 734px;" src="//img.moejam.com/upload/2021/09/202109271632740931549147.jpg"/>		 </p><p style="text-align: center;">进入场馆请配合工作人员查验“杭州健康码”和“行程卡”双“绿码”，并接受红外测温。</p><p style="text-align: center;"><img alt="看图！来逛展要这样做~  资讯 第5张" title="看图！来逛展要这样做~  资讯 第5张" style="width: 550px; height: 496px;" src="//img.moejam.com/upload/2021/09/202109271632740948661074.jpg"/>		 </p><p style="text-align: center;">观展时请务必带上本人身份证原件，做到人证合一，现场核验身份证后进入场馆。</p><p style="text-align: center;"><img alt="看图！来逛展要这样做~  资讯 第6张" title="看图！来逛展要这样做~  资讯 第6张" style="width: 550px; height: 751px;" src="//img.moejam.com/upload/2021/09/202109271632740963727488.jpg"/>		 </p><p style="text-align: center;">请在观展过程中自觉与他人保持1米以上的社交距离，全程佩戴口罩，做好防护。</p><p style="text-align: center;"><img alt="看图！来逛展要这样做~  资讯 第7张" title="看图！来逛展要这样做~  资讯 第7张" style="width: 550px; height: 743px;" src="//img.moejam.com/upload/2021/09/202109271632740978186198.jpg"/>		 </p><p style="text-align: center;">如在观展时出现咳嗽、乏力、腹泻等症状，可到医务室就诊。</p><p style="text-align: center;">更多关于防疫疑问</p><p style="text-align: center;">可以拨打动漫节观众防疫咨询热线：</p><p style="text-align: center;">0571-87633963</p><p style="text-align: center;">在此感谢您的理解和配合！</p><p style="text-align: center;"><a target="_blank" rel="external nofollow" title="中国国际动漫节汇总专题" class="insidelink" href="http://zt.comicyu.com/Html/Events/2012hzgjdmj/" target="_blank">中国国际动漫节</a>因您而更加精彩！</p><p style="text-align: center;"><img alt="看图！来逛展要这样做~  资讯 第8张" title="看图！来逛展要这样做~  资讯 第8张" src="//img.moejam.com/upload/2021/09/202109271632741000194538.jpg"/></p><p></p><!--页面关键词匹配耗时0.0013279914855957秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/article/30425.html" rel="prev">虚拟UP主应该怎么吸引路人？偶然刷到小小约之后，我有一些思考  </a></span>						<span class="article-nav-next"><a href="https://www.moejam.com/news/30428.html" rel="next">第十七届中国国际动漫节即将启幕  </a> 下一篇</span>					</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/news/22093.html" title="“金猴奖”终评开始——浙江卫视将打造颁奖盛典  潜力导演有望赴英国深造" target="_blank">
									<div class="overlay"></div>
									<img alt="“金猴奖”终评开始——浙江卫视将打造颁奖盛典  潜力导演有望赴英国深造" title="“金猴奖”终评开始——浙江卫视将打造颁奖盛典  潜力导演有望赴英国深造" src="//img.moejam.com/upload/article/20170422/336abd78dd0c0222cc85ccb92eefe47f.png">
									<div class="titlee">“金猴奖”终评开始——浙江卫视将打造颁奖盛典  潜力导演有望赴英国深造</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/22144.html" title="导览动漫节主场馆全导览来啦！新推出360°手机VR导览，这么高大上你不试试吗？" target="_blank">
									<div class="overlay"></div>
									<img alt="导览动漫节主场馆全导览来啦！新推出360°手机VR导览，这么高大上你不试试吗？" title="导览动漫节主场馆全导览来啦！新推出360°手机VR导览，这么高大上你不试试吗？" src="//img.moejam.com/upload/article/20170426/772af50b6712ee8955f8b17302c2d33e.png">
									<div class="titlee">导览动漫节主场馆全导览来啦！新推出360°手机VR导览，这么高大上你不试试吗？</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/manzhan/22073.html" title="乘坐“萌萌哒”动漫专列  玩转中国国际动漫节" target="_blank">
									<div class="overlay"></div>
									<img alt="乘坐“萌萌哒”动漫专列  玩转中国国际动漫节" title="乘坐“萌萌哒”动漫专列  玩转中国国际动漫节" src="//img.moejam.com/upload/article/20170420/5dc30de4fe62272769ccf81603830145.png">
									<div class="titlee">乘坐“萌萌哒”动漫专列  玩转中国国际动漫节</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/manzhan/24968.html" title="您有一份动漫产业高峰论坛最全参会指南，请查收" target="_blank">
									<div class="overlay"></div>
									<img alt="您有一份动漫产业高峰论坛最全参会指南，请查收" title="您有一份动漫产业高峰论坛最全参会指南，请查收" src="//img.moejam.com/upload/2018/04/201804261524728651633934.png">
									<div class="titlee">您有一份动漫产业高峰论坛最全参会指南，请查收</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/manzhan/24920.html" title="想看现场配音吗？快来动漫节吧！" target="_blank">
									<div class="overlay"></div>
									<img alt="想看现场配音吗？快来动漫节吧！" title="想看现场配音吗？快来动漫节吧！" src="//img.moejam.com/upload/2018/04/201804231524453864863466.jpg">
									<div class="titlee">想看现场配音吗？快来动漫节吧！</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/manzhan/25014.html" title="原来《至爱梵高》《银翼杀手2049》的创作背后有那么多故事" target="_blank">
									<div class="overlay"></div>
									<img alt="原来《至爱梵高》《银翼杀手2049》的创作背后有那么多故事" title="原来《至爱梵高》《银翼杀手2049》的创作背后有那么多故事" src="//img.moejam.com/upload/2018/04/201804291524995038509900.jpg">
									<div class="titlee">原来《至爱梵高》《银翼杀手2049》的创作背后有那么多故事</div>
								</a>
							</li>
	    						</ul>
					</div>
									</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/30325.html" title="云上交易｜拓展产业新玩法！">云上交易｜拓展产业新玩法！</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/30282.html" title="我是一名杀手，我要干掉那家动漫公司">我是一名杀手，我要干掉那家动漫公司</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/30287.html" title="《斗破苍穹》动画第四季全面升级定档328 为救药老萧炎勇闯炼药师大赛 ">《斗破苍穹》动画第四季全面升级定档328 为救药老萧炎勇闯炼药师大赛 </a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/30271.html" title="《刺客伍六七》新书发布会在广州举行 签售现场火爆 ">《刺客伍六七》新书发布会在广州举行 签售现场火爆 </a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/30236.html" title="动画《厨神小当家》第二季明年1月开播 最新PV公开">动画《厨神小当家》第二季明年1月开播 最新PV公开</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/30302.html" title="速看！2021“动感金羊”优秀作品评选开始啦~">速看！2021“动感金羊”优秀作品评选开始啦~</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/30322.html" title="2021“金猴奖”大赛全球原创动漫作品征集即将开始！ ">2021“金猴奖”大赛全球原创动漫作品征集即将开始！ </a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/30329.html" title="云端平台促合作   数智赋能新征程——2021云上动漫游戏产业交易会精彩启幕">云端平台促合作   数智赋能新征程——2021云上动漫游戏产业交易会精彩启幕</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/30316.html" title="关于举办2021云上动漫游戏产业交易会的公告">关于举办2021云上动漫游戏产业交易会的公告</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/30335.html" title="意向成交金额同比翻番  强势引流线下动漫节——2021云上动漫游戏产业交易会圆满收官">意向成交金额同比翻番  强势引流线下动漫节——2021云上动漫游戏产业交易会圆满收官</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/30430.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/09/202109301632995602581400.jpg" alt="重磅揭晓！ "> </span><span class="text">重磅揭晓！ </span><span class="muted">2021-09-30</span><span class="muted">阅读(878)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30433.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/09/202109301633004629512032.jpg" alt="腾讯视频携“小企鹅成长号”入驻中国国际动漫节 以“真善美”护航少儿健康成长"> </span><span class="text">腾讯视频携“小企鹅成长号”入驻中国国际动漫节 以“真善美”护航少儿健康成长</span><span class="muted">2021-09-29</span><span class="muted">阅读(736)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30432.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/09/202109301633004298538727.jpg" alt="第十七届中国国际动漫节在杭开幕"> </span><span class="text">第十七届中国国际动漫节在杭开幕</span><span class="muted">2021-09-29</span><span class="muted">阅读(701)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30431.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/09/202109301633003485424734.jpg" alt="新片发布|《乌龙院笑传》正式亮相中国国际动漫节"> </span><span class="text">新片发布|《乌龙院笑传》正式亮相中国国际动漫节</span><span class="muted">2021-09-29</span><span class="muted">阅读(739)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30428.html"><span class="thumbnail"><img src="https://p6.itc.cn/q_70/images01/20210928/18b458038fce40d0aaa61388c78fe7ae.jpeg" alt="第十七届中国国际动漫节即将启幕  "> </span><span class="text">第十七届中国国际动漫节即将启幕  </span><span class="muted">2021-09-28</span><span class="muted">阅读(1035)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30426.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/09/202109271632740858475313.jpg" alt="看图！来逛展要这样做~ "> </span><span class="text">看图！来逛展要这样做~ </span><span class="muted">2021-09-27</span><span class="muted">阅读(1309)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>
    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2021 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="https://beian.miit.gov.cn/" target="_blank">粤ICP备12041107号</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--126.50 ms , 12 query , 1281kb memory , 0 error-->