

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>想上央视《对话》栏目吗？机会来了！_资讯_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="嘿！国漫君戳了戳你你知道 央视财经频道在中国国际动漫节动漫产业高峰论坛上打造的《对话》特别栏目吗?今天，国漫君有个重磅福利要带给诸位热爱动漫的粉丝们！参与这个活动，你将有机会上央视哟！▽“动漫真爱粉”不仅仅是一个标签“动漫真爱粉”不仅仅是一个自己给自己打上的标签。参与这..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='TV动画《禍つヴァールハイト -ZUERST-》10月13日正式开播' href='https://www.moejam.com/article/30097.html'/><link rel="canonical" href="https://www.moejam.com/news/30098.html"/>
<link rel='shortlink' href='https://www.moejam.com/news/30098.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/news/30098.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-30098 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/news/30098.html">想上央视《对话》栏目吗？机会来了！</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/news">资讯</a>
							<span class="author"> 狼小狼 </span>
							<span class="time"> 2020年09月22日 12:22</span>
													</div>
											</div>

					<article class="article-content">
												<p>嘿！<a title="国漫" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/" target="_blank" class="keywordlink">国漫</a>君戳了戳你</p><p><br/></p><p>你知道 央视财经频道</p><p><br/></p><p>在<a title="中国国际动漫节" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/" target="_blank" class="keywordlink">中国国际动漫节</a><a title="动漫" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>产业高峰论坛上</p><p><br/></p><p>打造的《对话》特别栏目吗?</p><p><br/></p><p>今天，国漫君有个重磅福利</p><p><br/></p><p>要带给诸位热爱动漫的粉丝们！</p><p><br/></p><p>参与这个活动，</p><p><br/></p><p>你将有机会上央视哟！</p><p><br/></p><p>▽</p><p><br/></p><p>“动漫真爱粉”不仅仅是一个标签</p><p><br/></p><p>“动漫真爱粉”不仅仅是一个自己给自己打上的标签。参与这次活动，你就 有机会来到本次动漫产业高峰论坛《对话》栏目的直播现场，与名家面对面，聆听专家大咖分享，了解动漫产业现状。</p><p><br/></p><p>《对话》栏目简介</p><p style="text-align: center"><img alt="想上央视《对话》栏目吗？机会来了！ 资讯 第1张" title="想上央视《对话》栏目吗？机会来了！ 资讯 第1张" src="//img.moejam.com/upload/2020/09/202009221600749125892873.jpg"/></p><p><br/></p><p>△往届<a title="中国" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/" target="_blank" class="keywordlink">中国</a>国际动漫节 央视财经频道《对话》栏目录制现场</p><p><br/></p><p>《对话》是中国中央电视台财经频道高端品牌谈话节目，创立于2000年。创办18年来，不间断纪录，上千期节目、数千位重量级嘉宾见证着中国经济的发展 ，也成为影响全球经济发展的重要力量。该节目在企业家、政府工作人员等人群中一直备受高度关注，节目话题往往会成为政界、商界人士探讨交流的热门话题，并走进众多高校MBA课堂成为商业教科书。</p><p><br/></p><p>《对话》栏目和中国国际动漫节已经多年牵手合作，每年都会聚焦年度动漫产业发展与走向，在动漫节期间推出一档定制节目，已经成为业界高度关注的动漫专业盛会。</p><p><br/></p><p>谁是“动漫真爱粉”</p><p><br/></p><p>“动漫真爱粉”不限于<a title="动画" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>界的专业人士，也可以是Coser、<a title="漫画" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/" target="_blank" class="keywordlink">漫画</a>忠实爱好者、<a title="二次元" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/" target="_blank" class="keywordlink">二次元</a><a title="游戏" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/" target="_blank" class="keywordlink">游戏</a>玩家等动漫粉丝。 只要你有一颗爱动漫的心，只要你认为自己足够真爱，那你就是我们要找的人！</p><p><br/></p><p>参与方式</p><p><br/></p><p>大家可以在微博上打卡并@中国国际动漫节官博，表达自己对动漫那颗炙热的心，也可以说一说动漫是如何陪伴自己的生活与工作，如果晒出图片的话被选上的几率会更高哦！</p><p><br/></p><p>最终我们将从中选出5名超级狂热动漫粉请到《对话》栏目录制的现场，用你最擅长的方式为自己喜爱的动漫作品打“call”。</p><p><br/></p><p>五个名额正虚位以待，</p><p><br/></p><p>各位“硬核动漫迷”们，</p><p><br/></p><p>还不快行动起来！</p><p style="text-align: center"><img alt="想上央视《对话》栏目吗？机会来了！ 资讯 第2张" title="想上央视《对话》栏目吗？机会来了！ 资讯 第2张" src="//img.moejam.com/upload/2020/09/202009221600749157187820.jpg"/></p><p><br/></p><!--页面关键词匹配耗时0.0023760795593262秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/article/30097.html" rel="prev">TV动画《禍つヴァールハイト -ZUERST-》10月13日正式开播</a></span>											</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/news/30009.html" title="2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈" target="_blank">
									<div class="overlay"></div>
									<img alt="2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈" title="2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈" src="//img.moejam.com/upload/2020/05/202005131589367117232077.png">
									<div class="titlee">2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/29974.html" title="动画电影《交错的想念》发布新视觉图" target="_blank">
									<div class="overlay"></div>
									<img alt="动画电影《交错的想念》发布新视觉图" title="动画电影《交错的想念》发布新视觉图" src="//img.moejam.com/upload/2020/03/202003131584068410588321.png">
									<div class="titlee">动画电影《交错的想念》发布新视觉图</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/29924.html" title="动画《新水果篮子》第二季4月6日起播出" target="_blank">
									<div class="overlay"></div>
									<img alt="动画《新水果篮子》第二季4月6日起播出" title="动画《新水果篮子》第二季4月6日起播出" src="//img.moejam.com/upload/2020/03/202003051583387024379151.jpg">
									<div class="titlee">动画《新水果篮子》第二季4月6日起播出</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/29937.html" title="真人电影《我太受欢迎了该怎么办》公开海报和预告片" target="_blank">
									<div class="overlay"></div>
									<img alt="真人电影《我太受欢迎了该怎么办》公开海报和预告片" title="真人电影《我太受欢迎了该怎么办》公开海报和预告片" src="//img.moejam.com/upload/2020/03/202003071583512789621019.jpeg">
									<div class="titlee">真人电影《我太受欢迎了该怎么办》公开海报和预告片</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/30085.html" title="动画《厨神小当家》第二季2021年播出 主视觉图公开 “五虎星”登场！" target="_blank">
									<div class="overlay"></div>
									<img alt="动画《厨神小当家》第二季2021年播出 主视觉图公开 “五虎星”登场！" title="动画《厨神小当家》第二季2021年播出 主视觉图公开 “五虎星”登场！" src="//img.moejam.com/upload/2020/09/202009071599459571300168.jpg">
									<div class="titlee">动画《厨神小当家》第二季2021年播出 主视觉图公开 “五虎星”登场！</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/30001.html" title="2020 ChinaJoy 封面大赛第五周评委推荐选手揭晓" target="_blank">
									<div class="overlay"></div>
									<img alt="2020 ChinaJoy 封面大赛第五周评委推荐选手揭晓" title="2020 ChinaJoy 封面大赛第五周评委推荐选手揭晓" src="//img.moejam.com/upload/2020/04/202004291588149757847247.jpg">
									<div class="titlee">2020 ChinaJoy 封面大赛第五周评委推荐选手揭晓</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=30098&amp;key=ba2354f86bd4c2e044c52a7521164272" >
	<input type="hidden" name="inpId" id="inpId" value="30098" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget">       <div class="div_ad_inner textwidget"><script type="text/javascript">var jd_union_pid="3000524245";var jd_union_euid="";</script><script type="text/javascript" src="//ads-union.jd.com/static/js/union.js"></script></div>
  </div>

<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/29315.html" title="僧侣档新作动画确定为《おーばーふろぉ》">僧侣档新作动画确定为《おーばーふろぉ》</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/29353.html" title="真人版《这个男人是人生最大的错误》1月开播">真人版《这个男人是人生最大的错误》1月开播</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/29861.html" title="僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》">僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/29395.html" title="漫改日剧《那个老师，你不知道吗？》公开预告片">漫改日剧《那个老师，你不知道吗？》公开预告片</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/30010.html" title="ACTOYS终极宠爱活动 超值福袋上线！">ACTOYS终极宠爱活动 超值福袋上线！</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/30021.html" title="ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！">ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/29163.html" title="动画《异种族风俗娘评鉴指南》公开主视觉图和声优名单">动画《异种族风俗娘评鉴指南》公开主视觉图和声优名单</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/30007.html" title="数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕">数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/30002.html" title="CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！">CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/30003.html" title="五一假期相聚中融恒瑞动漫游园会，原来现场那么精彩">五一假期相聚中融恒瑞动漫游园会，原来现场那么精彩</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/30098.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/09/202009221600749125892873.jpg" alt="想上央视《对话》栏目吗？机会来了！"> </span><span class="text">想上央视《对话》栏目吗？机会来了！</span><span class="muted">2020-09-22</span><span class="muted">阅读(19)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30088.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/09/202009071599471820839518.jpg" alt="吉林动画学院电影学院院长宋江波导演新片《最后一颗手榴弹》主创亮相第十五届长春电影节"> </span><span class="text">吉林动画学院电影学院院长宋江波导演新片《最后一颗手榴弹》主创亮相第十五届长春电影节</span><span class="muted">2020-09-07</span><span class="muted">阅读(734)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30087.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/09/202009071599471898445023.jpg" alt="日本《动画主题歌总选举》排名揭晓！名曲林立天使登顶"> </span><span class="text">日本《动画主题歌总选举》排名揭晓！名曲林立天使登顶</span><span class="muted">2020-09-07</span><span class="muted">阅读(655)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30086.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/09/202009071599477351412630.png" alt="第二届灵狮IP伴客奖征集活动如火如荼进行中"> </span><span class="text">第二届灵狮IP伴客奖征集活动如火如荼进行中</span><span class="muted">2020-09-07</span><span class="muted">阅读(679)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30085.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/09/202009071599459571300168.jpg" alt="动画《厨神小当家》第二季2021年播出 主视觉图公开 “五虎星”登场！"> </span><span class="text">动画《厨神小当家》第二季2021年播出 主视觉图公开 “五虎星”登场！</span><span class="muted">2020-09-07</span><span class="muted">阅读(685)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30080.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/08/202008311598865947314824.jpg" alt="猴山城会玩，A站“我的虚拟人生”助推VUP生态成长"> </span><span class="text">猴山城会玩，A站“我的虚拟人生”助推VUP生态成长</span><span class="muted">2020-08-31</span><span class="muted">阅读(971)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>
    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--73.65 ms , 14 query , 104kb memory , 3 error-->