

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>ACTOYS终极宠爱活动 超值福袋上线！_资讯_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="&nbsp;——ACTOYS家超超超值福袋 520上线！——如果你是盲盒爱好者，请戳1号位▶▶▶1号：暖春盲盒福袋 ￥89/抽 内含两款随机盲盒+限量赠品， 总价值不低于￥100！ 购入链接：https://item.taobao.com/item.htm?spm=a1..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈' href='https://www.moejam.com/news/30009.html'/><link rel="canonical" href="https://www.moejam.com/news/30010.html"/>
<link rel='shortlink' href='https://www.moejam.com/news/30010.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/news/30010.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-30010 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/news/30010.html">ACTOYS终极宠爱活动 超值福袋上线！</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/news">资讯</a>
							<span class="author"> 狼小狼 </span>
							<span class="time"> 2020年05月21日 22:37</span>
													</div>
											</div>

					<article class="article-content">
												<p>&nbsp;——ACTOYS家超超超值福袋 520上线！——<br hiragino="" micro="" microsoft="" pingfang="" sans="" wenquanyi=""/><br hiragino="" micro="" microsoft="" pingfang="" sans="" wenquanyi=""/>如果你是盲盒爱好者，请戳1号位<br hiragino="" micro="" microsoft="" pingfang="" sans="" wenquanyi=""/>▶▶▶1号：暖春盲盒福袋 ￥89/抽<br hiragino="" micro="" microsoft="" pingfang="" sans="" wenquanyi=""/> 内含两款随机盲盒+限量赠品，<br hiragino="" micro="" microsoft="" pingfang="" sans="" wenquanyi=""/> 总价值不低于￥100！<br/><img alt="ACTOYS终极宠爱活动 超值福袋上线！ 资讯 第1张" title="ACTOYS终极宠爱活动 超值福袋上线！ 资讯 第1张" style="width: 660px; height: 2589.84px; display: inline;" src="http://s3.actoys.net/pcupload/2020/0521/20200521120743985.jpg"/><br/> 购入链接：<a target="_blank" rel="external nofollow" href="https://item.taobao.com/item.htm?spm=a1z10.3-c-s.w4002-21912457203.9.3a0776bfSipT1C&id=618316376057">https://item.taobao.com/item.htm?spm=a1z10.3-c-s.w4002-21912457203.9.3a0776bfSipT1C&amp;id=618316376057</a><br/><br/>神秘口令：₴Ek4y1qWYyAN₴&nbsp;&nbsp;暖春盲盒福袋￥89<br/><br hiragino="" micro="" microsoft="" pingfang="" sans="" wenquanyi=""/>如果你是赌命（划掉）手办爱好者，请戳2号位<br hiragino="" micro="" microsoft="" pingfang="" sans="" wenquanyi=""/>▶▶▶2号：520宠爱福袋 ￥199/抽<br hiragino="" micro="" microsoft="" pingfang="" sans="" wenquanyi=""/> 内含任意一款赏+限量赠品，<br hiragino="" micro="" microsoft="" pingfang="" sans="" wenquanyi=""/> 总价值￥220~￥520！<br hiragino="" micro="" microsoft="" pingfang="" sans="" wenquanyi=""/> 拿到欧皇赏的天选之子可以净赚321块~<br/><img alt="ACTOYS终极宠爱活动 超值福袋上线！ 资讯 第2张" title="ACTOYS终极宠爱活动 超值福袋上线！ 资讯 第2张" style="width: 660px; height: 4185.28px;" src="http://s3.actoys.net/pcupload/2020/0521/20200521120824857.jpg"/><br/>购入链接：<a target="_blank" rel="external nofollow" href="https://item.taobao.com/item.htm?spm=a1z10.3-c-s.w4002-21912457203.12.3a0776bfSipT1C&id=618614589692">https://item.taobao.com/item.htm?spm=a1z10.3-c-s.w4002-21912457203.12.3a0776bfSipT1C&amp;id=618614589692<br/><br/>神秘口令：₴q1rO1qWbIrw₴ 520宠爱福袋￥199</a></p><!--页面关键词匹配耗时0.0001060962677002秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/news/30009.html" rel="prev">2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈</a></span>											</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/news/3804.html" title="《米亚大陆》本周更新：净化！虫王独角仙" target="_blank">
									<div class="overlay"></div>
									<img alt="《米亚大陆》本周更新：净化！虫王独角仙" title="《米亚大陆》本周更新：净化！虫王独角仙" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">《米亚大陆》本周更新：净化！虫王独角仙</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/25485.html" title="舞台剧《妖怪旅馆营业中》追加卡司公开" target="_blank">
									<div class="overlay"></div>
									<img alt="舞台剧《妖怪旅馆营业中》追加卡司公开" title="舞台剧《妖怪旅馆营业中》追加卡司公开" src="//img.moejam.com/upload/2018/06/201806291530270791133908.jpg">
									<div class="titlee">舞台剧《妖怪旅馆营业中》追加卡司公开</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/29874.html" title="《今日的猫村小姐》改编真人电视剧 将由松重丰主演" target="_blank">
									<div class="overlay"></div>
									<img alt="《今日的猫村小姐》改编真人电视剧 将由松重丰主演" title="《今日的猫村小姐》改编真人电视剧 将由松重丰主演" src="//img.moejam.com/upload/2020/02/202002261582731469139232.jpeg">
									<div class="titlee">《今日的猫村小姐》改编真人电视剧 将由松重丰主演</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/24715.html" title="人气声优福山润即将参与真人版日剧《哥哥的朋友》演出" target="_blank">
									<div class="overlay"></div>
									<img alt="人气声优福山润即将参与真人版日剧《哥哥的朋友》演出" title="人气声优福山润即将参与真人版日剧《哥哥的朋友》演出" src="//img.moejam.com/upload/2018/03/201803281522223525994198.jpg">
									<div class="titlee">人气声优福山润即将参与真人版日剧《哥哥的朋友》演出</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/13186.html" title="“白熊”出没未来广场  巴克队长圣诞送惊喜" target="_blank">
									<div class="overlay"></div>
									<img alt="“白熊”出没未来广场  巴克队长圣诞送惊喜" title="“白熊”出没未来广场  巴克队长圣诞送惊喜" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">“白熊”出没未来广场  巴克队长圣诞送惊喜</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/9210.html" title="《宝狄与好友》亮相卡酷春晚  马上过大年" target="_blank">
									<div class="overlay"></div>
									<img alt="《宝狄与好友》亮相卡酷春晚  马上过大年" title="《宝狄与好友》亮相卡酷春晚  马上过大年" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
									<div class="titlee">《宝狄与好友》亮相卡酷春晚  马上过大年</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=30010&amp;key=02df52036a2d63774c8b8a62f8f53107" >
	<input type="hidden" name="inpId" id="inpId" value="30010" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget">       <div class="div_ad_inner textwidget"><script type="text/javascript">var jd_union_pid="3000524245";var jd_union_euid="";</script><script type="text/javascript" src="//ads-union.jd.com/static/js/union.js"></script></div>
  </div>

<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/28022.html" title="漫画《从指尖开始认真的热情-青梅竹马是消防员-》动画版今年7月播出">漫画《从指尖开始认真的热情-青梅竹马是消防员-》动画版今年7月播出</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/28165.html" title="动画《从指尖开始认真的热情-青梅竹马是消防员-》普通版、完全版两种宣传片播出">动画《从指尖开始认真的热情-青梅竹马是消防员-》普通版、完全版两种宣传片播出</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/28174.html" title="真人版《咖啡遇上香草》福原遥、樱田通主演">真人版《咖啡遇上香草》福原遥、樱田通主演</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/29315.html" title="僧侣档新作动画确定为《おーばーふろぉ》">僧侣档新作动画确定为《おーばーふろぉ》</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/29353.html" title="真人版《这个男人是人生最大的错误》1月开播">真人版《这个男人是人生最大的错误》1月开播</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/28627.html" title="《拳愿阿修罗》动画续篇将于10月播出">《拳愿阿修罗》动画续篇将于10月播出</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/29395.html" title="漫改日剧《那个老师，你不知道吗？》公开预告片">漫改日剧《那个老师，你不知道吗？》公开预告片</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/29861.html" title="僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》">僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/28124.html" title="轻小说《转生成蜘蛛又怎样！》推出番外篇喜剧漫画">轻小说《转生成蜘蛛又怎样！》推出番外篇喜剧漫画</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/28370.html" title="漫画《田中君总是如此慵懒》即将完结">漫画《田中君总是如此慵懒》即将完结</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/30010.html"><span class="thumbnail"><img src="http://s3.actoys.net/pcupload/2020/0521/20200521120743985.jpg" alt="ACTOYS终极宠爱活动 超值福袋上线！"> </span><span class="text">ACTOYS终极宠爱活动 超值福袋上线！</span><span class="muted">2020-05-21</span><span class="muted">阅读(13)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30009.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/05/202005131589367117232077.png" alt="2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈"> </span><span class="text">2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈</span><span class="muted">2020-05-13</span><span class="muted">阅读(1749)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30007.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/05/202005081588871277342997.jpg" alt="数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕"> </span><span class="text">数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕</span><span class="muted">2020-05-08</span><span class="muted">阅读(3385)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30003.html"><span class="thumbnail"><img src="http://pb3.pstatp.com/large/pgc-image/b4d1f284b5964160a5b0af2391d60803"/></div><p style="color: rgb(102, 102, 102); font-family: &amp;quot;Microsoft Yahei&amp;quot;,tahoma,arial,&amp;quot;Hiragino Sans GB&amp;quot;,宋体,sans-serif; font-size: 14px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 180%; margin-bottom: 10px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; overflow-wrap: break-word; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 2em; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">作为初夏来临时首个属于动漫迷们的盛大游园会，活动当天，就已经瞬间爆红，人潮拥挤。不仅有足足500㎡的超大古风摄影体验空间，震撼的舞台表演近在咫尺，众多精彩活动让你的快乐翻倍。</p><div class="pgc-img" alt="五一假期相聚中融恒瑞动漫游园会，原来现场那么精彩"> </span><span class="text">五一假期相聚中融恒瑞动漫游园会，原来现场那么精彩</span><span class="muted">2020-05-05</span><span class="muted">阅读(3522)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30002.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/04/202004291588149936763526.jpg" alt="CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！"> </span><span class="text">CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！</span><span class="muted">2020-04-29</span><span class="muted">阅读(4707)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30001.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/04/202004291588149757847247.jpg" alt="2020 ChinaJoy 封面大赛第五周评委推荐选手揭晓"> </span><span class="text">2020 ChinaJoy 封面大赛第五周评委推荐选手揭晓</span><span class="muted">2020-04-29</span><span class="muted">阅读(4277)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--327.81 ms , 14 query , -711kb memory , 3 error-->