

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>KLab将开发《在地下城寻求邂逅是否搞错了什么》全新游戏_业内_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="&nbsp;&nbsp;&nbsp; KLab株式会社（总部：东京都港区、代表取缔役社长：森田英克、以下称“KLab”）从在地下城寻求邂逅是否搞错了什么4制作委员会处获得授权，将开发TV动画《在地下城寻求邂逅是否搞错了什么》系列的全新PC及手机端线上游戏，并面向全球进行..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='少年逆天改命 《万界奇缘》2月17日热血上线' href='https://www.moejam.com/article/30285.html'/><link rel="canonical" href="https://www.moejam.com/article/30286.html"/>
<link rel='shortlink' href='https://www.moejam.com/article/30286.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/article/30286.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-30286 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/article/30286.html">KLab将开发《在地下城寻求邂逅是否搞错了什么》全新游戏</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/article">业内</a>
							<span class="author"> 狼小狼 </span>
							<span class="time"> 2021年02月22日 09:58</span>
													</div>
											</div>

					<article class="article-content">
												<div>&nbsp;&nbsp;&nbsp; KLab株式会社（总部：东京都港区、代表取缔役社长：森田英克、以下称“KLab”）从在地下城寻求邂逅是否搞错了什么4制作委员会处获得授权，将开发TV<a title="动画" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>《在地下城寻求邂逅是否搞错了什么》系列的全新PC及手机端线上<a title="游戏" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/" target="_blank" class="keywordlink">游戏</a>，并面向全球进行发行。</div><div><p style="text-align: center"><img alt="KLab将开发《在地下城寻求邂逅是否搞错了什么》全新游戏 业内" title="KLab将开发《在地下城寻求邂逅是否搞错了什么》全新游戏 业内" src="//img.moejam.com/upload/2021/02/202102221613959152669393.png"/></p></div><div>&nbsp;&nbsp;&nbsp; KLab将充分利用目前为止在日本及海外开展的数款IP游戏的开发及发行经验，努力开发出让喜爱本作的粉丝乃至全球的玩家都会喜欢的游戏。</div><div>&nbsp;&nbsp;&nbsp; 同时，该款游戏将会与株式会社Aiming合作进行开发。</div><div>&nbsp;&nbsp;&nbsp; 今后我们也将陆续公开该作的开发进展。</div><div><br/>&nbsp;&nbsp;&nbsp; <strong>关于TV动画《在地下城寻求邂逅是否搞错了什么》</strong></div><div>&nbsp;&nbsp;&nbsp; TV动画《在地下城寻求邂逅是否搞错了什么》的原作为2013年起在GA文库（SB Creative）上刊载的大森藤野的超人气小说，于2015年播出系列第1季。在全球范围内广受欢迎。2017年《剑姬神圣谭 在地下城寻求邂逅是否搞错了什么 外传》TV<a title="动画化" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/" target="_blank" class="keywordlink">动画化</a>，2019年《<a title="剧场版" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/" target="_blank" class="keywordlink">剧场版</a>在地下城寻求邂逅是否搞错了什么-猎户座之箭》上映，动画第2季播出，2020年动画第3季播出。而动画第4季也将于2022年播出，至今仍是一部极具人气的作品。</div><div>&nbsp;&nbsp;&nbsp; TV动画《在地下城寻求邂逅是否搞错了什么》官网<br/>&nbsp;&nbsp;&nbsp; http://danmachi.com/</div><div>&nbsp;&nbsp;&nbsp; 《在地下城寻求邂逅是否搞错了什么》系列动画官方Twitter<br/>&nbsp;&nbsp;&nbsp; @danmachi_anime</div><div>&nbsp;&nbsp;&nbsp; (c)Fujino Omori-SB Creative Corp./Danmachi4 Project</div><div>&nbsp;&nbsp;&nbsp; <strong>株式会社Aiming</strong><br/>&nbsp;&nbsp;&nbsp; 公司名：株式会社Aiming（英文名：Aiming Inc.）<br/>&nbsp;&nbsp;&nbsp; 公司代表：代表取缔役社长　椎葉 忠志<br/>&nbsp;&nbsp;&nbsp; 公司设立：2011年5月12日<br/>&nbsp;&nbsp;&nbsp; 资本金：42亿8,224万日元（截至2020年12月末）<br/>&nbsp;&nbsp;&nbsp; 上市信息：东京证券交易所·创业板（3911）<br/>&nbsp;&nbsp;&nbsp; 总部所在地：東京都渋谷区千駄ケ谷5-27-5 リンクスクエア新宿7F<br/>&nbsp;&nbsp;&nbsp; 业务内容：线上游戏的制作、线上游戏的企划统筹<br/>&nbsp;&nbsp;&nbsp; URL：https://aiming-inc.com/ja/</div><div>&nbsp;&nbsp;&nbsp; ※文中记载的公司名称、产品名称、服务名称均为各公司所持有的商标或注册商标。</div><div>&nbsp;&nbsp;&nbsp;<strong> KLab株式会社　</strong><br/>&nbsp;&nbsp;&nbsp; 公司名：KLab株式会社（英文名：KLab Inc.）<br/>&nbsp;&nbsp;&nbsp; 公司代表：代表取缔役社长　森田英克<br/>&nbsp;&nbsp;&nbsp; 公司设立：2000年8月1日<br/>&nbsp;&nbsp;&nbsp; 资本金：49亿1088万日元（截至2021年1月末）<br/>&nbsp;&nbsp;&nbsp; 上市信息：东京证券交易所·第一部（3656）<br/>&nbsp;&nbsp;&nbsp; 总部所在地：〒106-6122 東京都港区六本木6-10-1 六本木ヒルズ森タワー<br/>&nbsp;&nbsp;&nbsp; 业务内容：移动线上游戏的企划·开发·运营<br/>&nbsp;&nbsp;&nbsp; 公司官网：http://www.klab.com/jp<br/></div><!--页面关键词匹配耗时0.00081300735473633秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/article/30285.html" rel="prev">少年逆天改命 《万界奇缘》2月17日热血上线</a></span>											</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/article/30211.html" title="优酷动漫片单发布：新国风&amp;大IP&amp;精品原创等31部动漫即将上线优酷" target="_blank">
									<div class="overlay"></div>
									<img alt="优酷动漫片单发布：新国风&amp;大IP&amp;精品原创等31部动漫即将上线优酷" title="优酷动漫片单发布：新国风&amp;大IP&amp;精品原创等31部动漫即将上线优酷" src="//img.moejam.com/upload/2020/11/202011201605865606671152.jpg">
									<div class="titlee">优酷动漫片单发布：新国风&amp;大IP&amp;精品原创等31部动漫即将上线优酷</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/30225.html" title="超暖心联动！《捕获宠物娘的正确方法》x和猫住开启国漫破圈新玩法" target="_blank">
									<div class="overlay"></div>
									<img alt="超暖心联动！《捕获宠物娘的正确方法》x和猫住开启国漫破圈新玩法" title="超暖心联动！《捕获宠物娘的正确方法》x和猫住开启国漫破圈新玩法" src="http://www.77acg.com/uploads/allimg/201124/1-201124091U9629.jpg">
									<div class="titlee">超暖心联动！《捕获宠物娘的正确方法》x和猫住开启国漫破圈新玩法</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/30097.html" title="TV动画《禍つヴァールハイト -ZUERST-》10月13日正式开播" target="_blank">
									<div class="overlay"></div>
									<img alt="TV动画《禍つヴァールハイト -ZUERST-》10月13日正式开播" title="TV动画《禍つヴァールハイト -ZUERST-》10月13日正式开播" src="//img.moejam.com/upload/2020/09/202009181600401857273609.jpg">
									<div class="titlee">TV动画《禍つヴァールハイト -ZUERST-》10月13日正式开播</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/30224.html" title="《偶像梦幻祭2》百万预约已达成！豪礼相送迎公测" target="_blank">
									<div class="overlay"></div>
									<img alt="《偶像梦幻祭2》百万预约已达成！豪礼相送迎公测" title="《偶像梦幻祭2》百万预约已达成！豪礼相送迎公测" src="https://p1-tt.byteimg.com/origin/pgc-image/6b63897f7b2b408c8fa7dcf4a1ec8050?from=pc" img_width="746" img_height="848" alt="《偶像梦幻祭2》百万预约已达成！豪礼相送迎公测" inline="0" class="syl-page-img">
									<div class="titlee">《偶像梦幻祭2》百万预约已达成！豪礼相送迎公测</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/30208.html" title="古风唱见伦桑虚拟首秀引百万人围观 中国虚拟偶像本土化演进之路新探索" target="_blank">
									<div class="overlay"></div>
									<img alt="古风唱见伦桑虚拟首秀引百万人围观 中国虚拟偶像本土化演进之路新探索" title="古风唱见伦桑虚拟首秀引百万人围观 中国虚拟偶像本土化演进之路新探索" src="//img.moejam.com/upload/2020/11/202011171605605097594040.jpg">
									<div class="titlee">古风唱见伦桑虚拟首秀引百万人围观 中国虚拟偶像本土化演进之路新探索</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/30255.html" title="腾讯动漫、阅文动漫举办创作者交流会 推进网文漫改" target="_blank">
									<div class="overlay"></div>
									<img alt="腾讯动漫、阅文动漫举办创作者交流会 推进网文漫改" title="腾讯动漫、阅文动漫举办创作者交流会 推进网文漫改" src="//img.moejam.com/upload/2020/12/202012221608623190192626.jpg">
									<div class="titlee">腾讯动漫、阅文动漫举办创作者交流会 推进网文漫改</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=30286&amp;key=f5503b16a26a1952b69ee4536fff8263" >
	<input type="hidden" name="inpId" id="inpId" value="30286" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
										<li class="form-inline">
						<label class="hide" for="inpVerify">验证</label>
						<input class="ipt" type="text" name="inpVerify" id="inpVerify" tabindex="4" placeholder="输入验证码">
						<span class="text-muted"><img src="https://www.moejam.com/zb_system/script/c_validcode.php?id=cmt" class="verifyimg" onclick="javascript:this.src='https://www.moejam.com/zb_system/script/c_validcode.php?id=cmt&amp;tm='+Math.random();" /></span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget">       <div class="div_ad_inner textwidget"><script type="text/javascript">var jd_union_pid="3000524245";var jd_union_euid="";</script><script type="text/javascript" src="//ads-union.jd.com/static/js/union.js"></script></div>
  </div>

<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/29861.html" title="僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》">僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/30010.html" title="ACTOYS终极宠爱活动 超值福袋上线！">ACTOYS终极宠爱活动 超值福袋上线！</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/30021.html" title="ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！">ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/30007.html" title="数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕">数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/30002.html" title="CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！">CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/30003.html" title="五一假期相聚中融恒瑞动漫游园会，原来现场那么精彩">五一假期相聚中融恒瑞动漫游园会，原来现场那么精彩</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/30001.html" title="2020 ChinaJoy 封面大赛第五周评委推荐选手揭晓">2020 ChinaJoy 封面大赛第五周评委推荐选手揭晓</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/30009.html" title="2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈">2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/29999.html" title="2020 ChinaJoy 封面大赛第四周周优秀票选结果公布">2020 ChinaJoy 封面大赛第四周周优秀票选结果公布</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/29974.html" title="动画电影《交错的想念》发布新视觉图">动画电影《交错的想念》发布新视觉图</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/30282.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/01/202101301611951271485555.jpg" alt="我是一名杀手，我要干掉那家动漫公司"> </span><span class="text">我是一名杀手，我要干掉那家动漫公司</span><span class="muted">2021-01-30</span><span class="muted">阅读(1671)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30271.html"><span class="thumbnail"><img src="https://p1-tt-ipv6.byteimg.com/img/pgc-image/cc6a8dcdd8584d84ab69909e340d75e5~tplv-tt-shrink:640:0.image"/></div><p style="text-align: center;">发布会现场</p><div class="pgc-img" alt="《刺客伍六七》新书发布会在广州举行 签售现场火爆 "> </span><span class="text">《刺客伍六七》新书发布会在广州举行 签售现场火爆 </span><span class="muted">2021-01-17</span><span class="muted">阅读(2228)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30236.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/12/202012031607011001625194.jpg" alt="动画《厨神小当家》第二季明年1月开播 最新PV公开"> </span><span class="text">动画《厨神小当家》第二季明年1月开播 最新PV公开</span><span class="muted">2020-12-03</span><span class="muted">阅读(3318)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30235.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/12/202012021606901769549607.png" alt="CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛战火重燃！"> </span><span class="text">CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛战火重燃！</span><span class="muted">2020-12-02</span><span class="muted">阅读(3442)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/manzhan/30223.html"><span class="thumbnail"><img src="https://tvax1.sinaimg.cn/large/007kZ47kly1gkz5mci2j2j30rs13d769.jpg" alt="首届触漫嘉年华大咖嘉宾云集 12月5-6日上海展览中心"> </span><span class="text">首届触漫嘉年华大咖嘉宾云集 12月5-6日上海展览中心</span><span class="muted">2020-11-23</span><span class="muted">阅读(1537)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30220.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/11/202011231606102191354049.jpg" alt="融合与发展·中国动漫产业年会2020圆满举行"> </span><span class="text">融合与发展·中国动漫产业年会2020圆满举行</span><span class="muted">2020-11-23</span><span class="muted">阅读(3678)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>
    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--92.02 ms , 14 query , 2409kb memory , 3 error-->