

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>第十八届中国国际动漫节动漫产业高峰论坛主论坛开幕_资讯_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="11月24日上午，第十八届中国国际动漫节动漫产业高峰论坛主论坛在杭州国际博览中心举行，标志着第十八届中国国际动漫节的序幕正式拉开。&nbsp;&nbsp;浙江省委常委、杭州市委书记刘捷出席并致辞。浙江省委常委、宣传部部长王纲、中国动画学会会长马黎、中央广播电视总台体育青..." />
<meta name="author" content="黑腹君" />
<link rel='prev' title='优酷少儿发布内容片单，助力少儿动漫迎来黄金发展期' href='https://www.moejam.com/article/30534.html'/><link rel='next' title='第十八届中国国际动漫节“金猴奖”在杭揭晓，  《姜子牙》、《熊猫和奇异鸟》、《下姜村的共同富裕梦》等34个作品获奖' href='https://www.moejam.com/news/30535.html'/><link rel="canonical" href="https://www.moejam.com/news/30537.html"/>
<link rel='shortlink' href='https://www.moejam.com/news/30537.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/news/30537.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-30537 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/news/30537.html">第十八届中国国际动漫节动漫产业高峰论坛主论坛开幕</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/news">资讯</a>
							<span class="author"> 黑腹君 </span>
							<span class="time"> 2022年11月24日 19:56</span>
													</div>
											</div>

					<article class="article-content">
												<p style="text-align:justify;text-justify:inter-ideograph"><span style="font-size:23px;font-family:仿宋_GB2312;color:#222222">11</span><span style="font-size:23px;font-family:仿宋_GB2312;color:#222222">月24日上午，第十八届<a title="中国国际动漫节" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/" target="_blank" class="keywordlink">中国国际动漫节</a><a title="动漫" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>产业高峰论坛主论坛在<a title="杭州" href="https://www.moejam.com/tags/%E6%9D%AD%E5%B7%9E/" target="_blank" class="keywordlink">杭州</a>国际博览中心举行，标志着第十八届<a title="中国" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/" target="_blank" class="keywordlink">中国</a>国际动漫节的序幕正式拉开。</span></p><p style="text-align:justify;text-justify:inter-ideograph"><span style="font-family:仿宋_GB2312">&nbsp;</span></p><p style="text-align:justify;text-justify:inter-ideograph"><span style="font-family:仿宋_GB2312">&nbsp;</span></p><p><span style="font-size: 20px;font-family:仿宋_GB2312;color:#333333;letter-spacing:3px">浙江省委常委、杭州市委书记刘捷出席并致辞。浙江省委常委、宣传部部长王纲、中国<a title="动画" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>学会会长马黎、中央广播电视总台体育青少中心副主任徐彬、中央广播电视总台浙江总站站长张国飞、浙江广播电视局局长、党组书记张燕，浙江广播电视集团党委书记、总裁、总编辑华宣飞出席。杭州市领导黄海峰、朱华、陈瑾、王敏等参加。</span></p><p><span style="font-size:20px;font-family:仿宋_GB2312;color:#333333;letter-spacing:3px">&nbsp;</span></p><p style="text-align:justify;text-justify:inter-ideograph"><span style="font-family:仿宋_GB2312">&nbsp;</span></p><p style="text-align:center"><span style="font-size:23px;font-family:仿宋_GB2312;color:#222222"><img alt="第十八届中国国际动漫节动漫产业高峰论坛主论坛开幕 资讯 第1张" title="第十八届中国国际动漫节动漫产业高峰论坛主论坛开幕 资讯 第1张" src="//img.moejam.com/upload/2022/11/202211261669442306200361.jpeg"/></span></p><p style="text-align:center"><span style="font-size:23px;font-family:仿宋_GB2312;color:#B2B2B2">主论坛现场照片</span></p><p style="text-align:justify;text-justify:inter-ideograph"><span style="font-family:仿宋_GB2312">&nbsp;</span></p><p style="text-align:left"><span style="font-size:20px;font-family:仿宋_GB2312;color:#333333;letter-spacing:3px">本次动漫产业高峰论坛聚焦本届动漫节“共富新时代 动漫创未来”的年度主题，邀请来自中国动画学会、国内有关知名高校以及央视动漫集团、<a title="上海" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/" target="_blank" class="keywordlink">上海</a>美影厂、虚幻引擎、<a title="腾讯" href="https://www.moejam.com/tags/%E8%85%BE%E8%AE%AF/" target="_blank" class="keywordlink">腾讯</a>、华强方特、追光动画、中南卡通、电魂网络、华特迪士尼等国内外知名动漫企业和机构代表，突出“动漫+”、数字文化、国风国潮等内容，进行深入交流探讨。</span></p><p style="text-align:center"><img alt="第十八届中国国际动漫节动漫产业高峰论坛主论坛开幕 资讯 第2张" title="第十八届中国国际动漫节动漫产业高峰论坛主论坛开幕 资讯 第2张" src="//img.moejam.com/upload/2022/11/202211261669442322619211.png"/></p><p style="text-align:center"><span style="font-size:20px;font-family:仿宋_GB2312;color:#B2B2B2;letter-spacing:3px">主论坛现场照片</span></p><p style="text-align:justify;text-justify:inter-ideograph"><span style="font-family:仿宋_GB2312">&nbsp;</span></p><p style="text-align:left"><span style="font-size:20px;font-family:仿宋_GB2312;color:#333333;letter-spacing:3px">杭州市动漫<a title="游戏" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/" target="_blank" class="keywordlink">游戏</a>和电竞产业发展最新政策《关于推进新时代杭州动漫游戏和电竞产业高质量发展的若干意见》在主论坛上正式发布，这也是自2005年以来杭州动漫游戏产业发展的第六轮政策。根据《若干意见》，<strong>杭州将锚定打造国际动漫之都、电竞名城的目标</strong>，以“品质化提升、数字化改革、精准化供给、融合化发展、多元化驱动”五化联动为路径，重点推进动漫精品打造、游戏生态建设、电竞弯道超越、产业融合发展、出海平台构建、专业人才引育等六大工程。为推动《若干意见》各项政策举措落地落实，杭州将每年划拨1亿元专项资金支持推动动漫游戏和电竞产业与相关产业深度融合、互促发展。<strong>预计到2025年，杭州全市动漫游戏和电竞产业年度总营收超过600亿元。</strong></span><span style="font-size:23px;font-family:仿宋_GB2312;color:#222222"><br/> </span><span style="font-size:20px;font-family:仿宋_GB2312;color:#333333;letter-spacing:3px">在主论坛上，国际动画协会主席迪安娜·摩尔斯 （Deanna Morse）通过视频祝贺中国国际动漫节“十八岁”成年礼，华特迪士尼（中国）公司副总裁、媒体及<a title="原创" href="https://www.moejam.com/tags/%E5%8E%9F%E5%88%9B/" target="_blank" class="keywordlink">原创</a>内容总经理戴骅现场分享，表示迪士尼中国会与中国国际动漫节持续、深入保持友好合作，共同推动动漫产业发展。</span></p><p style="text-align:left"><span style="font-size:20px;font-family:仿宋_GB2312;color:#333333;letter-spacing:3px">&nbsp;</span></p><p style="text-align:center"><strong><span style="font-size:20px;font-family:仿宋_GB2312;color:#333333;letter-spacing:3px">长视频</span></strong></p><p style="text-align:left"><span style="font-size:20px;font-family:仿宋_GB2312;color:#333333;letter-spacing:3px">&nbsp;</span></p><p><span style="font-size:20px;font-family:仿宋_GB2312;color:#B2B2B2;letter-spacing:3px">国际动画协会主席迪安娜·摩尔斯 （Deanna Morse）通过视频祝贺中国国际动漫节“十八岁”成年礼</span></p><p style="text-align:justify;text-justify:inter-ideograph"><span style="font-family:仿宋_GB2312">&nbsp;</span></p><p><span style="font-size: 20px;font-family:仿宋_GB2312;color:#333333;letter-spacing:3px">本次动漫产业高峰论坛联合中央广播电视总台央视财经频道打造以“动画里的中国”为主题的《对话》动漫节专场节目，并推出“数字文化”“元宇宙”等主题大师班、分论坛，以云端线下相结合的方式探索促进动漫和元宇宙等业态融合发展、推动以动漫游戏为代表的文化产业高质量发展的创新路径。</span></p><p><span style="font-size:20px;font-family:仿宋_GB2312;color:#333333;letter-spacing:3px">&nbsp;</span></p><p><span style="font-size:20px;font-family:仿宋_GB2312;color:#333333;letter-spacing:3px">&nbsp;</span></p><p style="text-align:center"><img alt="第十八届中国国际动漫节动漫产业高峰论坛主论坛开幕 资讯 第3张" title="第十八届中国国际动漫节动漫产业高峰论坛主论坛开幕 资讯 第3张" src="//img.moejam.com/upload/2022/11/202211261669442340428279.png"/></p><p><span style="font-size:20px;font-family:仿宋_GB2312;color:#B2B2B2;letter-spacing:3px">华特迪士尼（中国）公司副总裁、媒体及原创内容总经理戴骅发言</span></p><p style="text-align:justify;text-justify:inter-ideograph"><span style="font-size:23px;font-family:仿宋_GB2312;color:#222222">本次动漫产业高峰论坛联合中央广播电视总台央视财经频道，打造了以“动画里的中国”为主题的《对话》动漫节专场节目，并推出“数字文化”“元宇宙”等主题大师班、分论坛，以云端线下相结合的方式，探索动漫和元宇宙等业态的融合发展，探讨以动漫游戏为代表的文化产业高质量发展的创新路径。</span></p><p style="text-align:center"><img alt="第十八届中国国际动漫节动漫产业高峰论坛主论坛开幕 资讯 第4张" title="第十八届中国国际动漫节动漫产业高峰论坛主论坛开幕 资讯 第4张" src="//img.moejam.com/upload/2022/11/202211261669442408240742.png"/></p><p style="text-align:center"><span style="font-size:23px;font-family:仿宋_GB2312;color:#B2B2B2">主论坛现场照片</span></p><p><br/></p><!--页面关键词匹配耗时0.0042400360107422秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/article/30534.html" rel="prev">优酷少儿发布内容片单，助力少儿动漫迎来黄金发展期</a></span>						<span class="article-nav-next"><a href="https://www.moejam.com/news/30535.html" rel="next">第十八届中国国际动漫节“金猴奖”在杭揭晓，  《姜子牙》、《熊猫和奇异鸟》、《下姜村的共同富裕梦》等34个作品获奖</a> 下一篇</span>					</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/news/30466.html" title="欢乐谢幕！深圳初空动漫展与你圆满一整年！" target="_blank">
									<div class="overlay"></div>
									<img alt="欢乐谢幕！深圳初空动漫展与你圆满一整年！" title="欢乐谢幕！深圳初空动漫展与你圆满一整年！" src="//img.moejam.com/upload/2022/01/202201071641542417788639.jpg">
									<div class="titlee">欢乐谢幕！深圳初空动漫展与你圆满一整年！</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/29963.html" title="TV版动画《文豪与炼金术师》4月3日播出，追加声优公布" target="_blank">
									<div class="overlay"></div>
									<img alt="TV版动画《文豪与炼金术师》4月3日播出，追加声优公布" title="TV版动画《文豪与炼金术师》4月3日播出，追加声优公布" src="//img.moejam.com/upload/2020/03/202003111583908447139947.jpg">
									<div class="titlee">TV版动画《文豪与炼金术师》4月3日播出，追加声优公布</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/30322.html" title="2021“金猴奖”大赛全球原创动漫作品征集即将开始！ " target="_blank">
									<div class="overlay"></div>
									<img alt="2021“金猴奖”大赛全球原创动漫作品征集即将开始！ " title="2021“金猴奖”大赛全球原创动漫作品征集即将开始！ " src="//img.moejam.com/upload/2021/04/202104271619532343280841.jpg">
									<div class="titlee">2021“金猴奖”大赛全球原创动漫作品征集即将开始！ </div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/29997.html" title="2020 ChinaJoy封面大赛第四周评委推荐选手揭晓" target="_blank">
									<div class="overlay"></div>
									<img alt="2020 ChinaJoy封面大赛第四周评委推荐选手揭晓" title="2020 ChinaJoy封面大赛第四周评委推荐选手揭晓" src="//img.moejam.com/upload/2020/04/202004231587630885269368.jpg">
									<div class="titlee">2020 ChinaJoy封面大赛第四周评委推荐选手揭晓</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/29968.html" title="动画《转生成女性向游戏只有毁灭END的坏人大小姐》追加声优、新视觉图、最新宣传片公布" target="_blank">
									<div class="overlay"></div>
									<img alt="动画《转生成女性向游戏只有毁灭END的坏人大小姐》追加声优、新视觉图、最新宣传片公布" title="动画《转生成女性向游戏只有毁灭END的坏人大小姐》追加声优、新视觉图、最新宣传片公布" src="//img.moejam.com/upload/2020/03/202003121583985471418255.jpg">
									<div class="titlee">动画《转生成女性向游戏只有毁灭END的坏人大小姐》追加声优、新视觉图、最新宣传片公布</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/30198.html" title="中国音像与数字出版协会动漫工作委员会成立大会圆满举行" target="_blank">
									<div class="overlay"></div>
									<img alt="中国音像与数字出版协会动漫工作委员会成立大会圆满举行" title="中国音像与数字出版协会动漫工作委员会成立大会圆满举行" src="//img.moejam.com/upload/2020/11/202011121605149162472960.jpg">
									<div class="titlee">中国音像与数字出版协会动漫工作委员会成立大会圆满举行</div>
								</a>
							</li>
	    						</ul>
					</div>
									</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/30466.html" title="欢乐谢幕！深圳初空动漫展与你圆满一整年！">欢乐谢幕！深圳初空动漫展与你圆满一整年！</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/30471.html" title="技术升级，良心国漫《少年歌行 风花雪月篇》下部正式播出！">技术升级，良心国漫《少年歌行 风花雪月篇》下部正式播出！</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/30477.html" title="重磅消息：ChinaJoy数字藏品邀你一起评选">重磅消息：ChinaJoy数字藏品邀你一起评选</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/30486.html" title="2022年ChinaJoy洛裳华服·新秀大赛 微博线上赛区正式开赛">2022年ChinaJoy洛裳华服·新秀大赛 微博线上赛区正式开赛</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/30480.html" title="2022 ChinaJoy洛 裳华服•新秀大赛报名正式开始！">2022 ChinaJoy洛 裳华服•新秀大赛报名正式开始！</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/30492.html" title="《元素方尖》×《西行纪》4月29日全渠道首发 专属联动SP首曝">《元素方尖》×《西行纪》4月29日全渠道首发 专属联动SP首曝</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/30518.html" title="咦？还好我发现得早，不然就错过火遍全球的《鬼刀》周边了">咦？还好我发现得早，不然就错过火遍全球的《鬼刀》周边了</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/30533.html" title="深圳动漫节IP形象设计大赛-----寻找艺术玩家">深圳动漫节IP形象设计大赛-----寻找艺术玩家</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/30535.html" title="第十八届中国国际动漫节“金猴奖”在杭揭晓，  《姜子牙》、《熊猫和奇异鸟》、《下姜村的共同富裕梦》等34个作品获奖">第十八届中国国际动漫节“金猴奖”在杭揭晓，  《姜子牙》、《熊猫和奇异鸟》、《下姜村的共同富裕梦》等34个作品获奖</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/30537.html" title="第十八届中国国际动漫节动漫产业高峰论坛主论坛开幕">第十八届中国国际动漫节动漫产业高峰论坛主论坛开幕</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/30535.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2022/11/202211251669357847134618.jpeg" alt="第十八届中国国际动漫节“金猴奖”在杭揭晓，  《姜子牙》、《熊猫和奇异鸟》、《下姜村的共同富裕梦》等34个作品获奖"> </span><span class="text">第十八届中国国际动漫节“金猴奖”在杭揭晓，  《姜子牙》、《熊猫和奇异鸟》、《下姜村的共同富裕梦》等34个作品获奖</span><span class="muted">2022-11-25</span><span class="muted">阅读(135)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30537.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2022/11/202211261669442306200361.jpeg" alt="第十八届中国国际动漫节动漫产业高峰论坛主论坛开幕"> </span><span class="text">第十八届中国国际动漫节动漫产业高峰论坛主论坛开幕</span><span class="muted">2022-11-24</span><span class="muted">阅读(27)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30536.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2022/11/202211261669442061787108.jpg" alt="中国国际动漫节迎来18岁“成年礼” 八大亮点抢先看"> </span><span class="text">中国国际动漫节迎来18岁“成年礼” 八大亮点抢先看</span><span class="muted">2022-11-23</span><span class="muted">阅读(26)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30533.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2022/11/202211171668660305455094.jpg" alt="深圳动漫节IP形象设计大赛-----寻找艺术玩家"> </span><span class="text">深圳动漫节IP形象设计大赛-----寻找艺术玩家</span><span class="muted">2022-11-17</span><span class="muted">阅读(843)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30518.html"><span class="thumbnail"><img src="https://p26.toutiaoimg.com/img/tos-cn-i-qvj2lq49k0/6707e186547a4bd0a97a0caa925b2ec1~tplv-tt-shrink:640:0.image" data-original="https://p26.toutiaoimg.com/img/tos-cn-i-qvj2lq49k0/6707e186547a4bd0a97a0caa925b2ec1~tplv-tt-shrink:640:0.image" data-src="https://p26.toutiaoimg.com/img/tos-cn-i-qvj2lq49k0/6707e186547a4bd0a97a0caa925b2ec1~tplv-tt-shrink:640:0.image" style="box-sizing: border-box; border-style: none; vertical-align: top; height: auto; max-width: 100%;"/></a></p><p class="pgc-img-caption" alt="咦？还好我发现得早，不然就错过火遍全球的《鬼刀》周边了"> </span><span class="text">咦？还好我发现得早，不然就错过火遍全球的《鬼刀》周边了</span><span class="muted">2022-08-23</span><span class="muted">阅读(8938)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30492.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2022/04/202204261650959142426186.jpg" alt="《元素方尖》×《西行纪》4月29日全渠道首发 专属联动SP首曝"> </span><span class="text">《元素方尖》×《西行纪》4月29日全渠道首发 专属联动SP首曝</span><span class="muted">2022-04-26</span><span class="muted">阅读(21419)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>
    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2021 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="https://beian.miit.gov.cn/" target="_blank">粤ICP备12041107号</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--61.47 ms , 11 query , 2004kb memory , 0 error-->