

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>《秦时明月》第六季强势开播，优酷创新运营IP一体化共创多赢生态 _业内_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="&quot;这是谁的青春，这是谁的少年？&quot;相信每个人的心中，都藏着一个有关《秦时明月》的梦。但自2017年底第5季《君临天下》播出完毕后，之后的很长一段时间《秦时明月》都未传出新的动态消息，《秦时明月》第六季什么时候上线也成为了广大网友关心的话题。 千呼万唤始..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='黄金周大头条！神秘大咖亮相LALALACOCO全国声优大赛颁奖礼' href='https://www.moejam.com/article/30157.html'/><link rel="canonical" href="https://www.moejam.com/article/30158.html"/>
<link rel='shortlink' href='https://www.moejam.com/article/30158.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/article/30158.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-30158 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/article/30158.html">《秦时明月》第六季强势开播，优酷创新运营IP一体化共创多赢生态 </a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/article">业内</a>
							<span class="author"> 狼小狼 </span>
							<span class="time"> 2020年10月10日 10:35</span>
													</div>
											</div>

					<article class="article-content">
												<p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">&quot;这是谁的青春，这是谁的少年？&quot;相信每个人的心中，都藏着一个有关《秦时明月》的梦。但自2017年底第5季《君临天下》播出完毕后，之后的很长一段时间《秦时明月》都未传出新的动态消息，《秦时明月》第六季什么时候上线也成为了广大网友关心的话题。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">千呼万唤始出来，9月24日，秦时明月官方微博公布了系列<a title="动画" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>第六季《沧海横流》的终极预告片，并且宣布了定档日期，于<strong style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; font-size: 100%; font-weight: 700; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px;">10月8日上午10点在优酷独播上线，</strong>经历了漫长的等待后，王者终于霸气回归！</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p class="ql-align-center" style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: center; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><img alt="《秦时明月》第六季强势开播，优酷创新运营IP一体化共创多赢生态  业内 第1张" title="《秦时明月》第六季强势开播，优酷创新运营IP一体化共创多赢生态  业内 第1张" style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; display: block; font-size: 100%; height: auto; margin-bottom: 0px; margin-left: auto; margin-right: auto; margin-top: 10px; max-width: 100%; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px;" src="http://p6.itc.cn/images01/20201010/79acf0e66868479f90ca98abcecbfbbf.jpeg" max-width="600"/></p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><strong style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; font-size: 100%; font-weight: 700; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px;">诚意敬热情，多维蜕变回归引全网热议</strong></p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">《秦时明月》第六季定档微博一经发布，就立刻引发超高关注度：#秦时明月六定档#话题讨论量破1.5亿，攻占微博热搜第19名，快手热搜第6名，抖音热搜第12名，优酷预约量也迅速达到了115万。无数网友在评论区感慨：&quot;终于等到你，还好我没放弃，1715天，你终于回来啦。&quot;、&quot;期待《沧海横流》，期待《秦时明月》，10月8日不见不散。&quot;</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">无论从优秀的数据来看，还是从粉丝们的热切心情来看，足见大众对于《秦时明月》这部作品的喜爱和期待程度之高。《秦时明月》也不负观众，尤其是最新一季《沧海横流》，对比前几季诚意更加汹涌，四大维度开启硬核宠粉模式。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">首先是剧情上的充实，《沧海横流》依旧保持着前几季的群像叙事风格，大致可分为三条主线：第一条线是蜃楼线，少羽、石兰等人来到蜃楼一角，遇到了阴阳家的高手们；第二条线是农家线，胜七将带领农家举起反抗旗帜，&quot;大泽乡起义&quot;即将登场；第三条线是道家线，主人公晓梦与纵横二人交手、与逍遥子就&quot;天人之争&quot;展开争斗的过程会被呈现。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">其次是技术上的精进，最新的AI技术在动画中得以体现，动态场景制作被更好的运用，场景中的景物随着人物变动产生轻微变化，人物建模技术再上一层楼，人物细节都得到高程度还原。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">在<a title="音乐" href="https://www.moejam.com/tags/%E9%9F%B3%E4%B9%90/" target="_blank" class="keywordlink">音乐</a>方面，早在五月《秦时明月》便邀请周深、戴荃、少司命、李玉刚先后制作了四首角色歌，第六季片尾曲更是请来谭晶，一首《心静听炊烟》把人带回到&quot;一见钟秦，一生钟秦&quot;的青春岁月。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">在剧外联动方面，往季知名配音演员将在第六季播后进行&quot;回忆杀&quot;团建活动，届时众多一线明星也将会发布配音视频，通过演绎角色名句唤醒观众情怀。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p class="ql-align-center" style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: center; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><img alt="《秦时明月》第六季强势开播，优酷创新运营IP一体化共创多赢生态  业内 第2张" title="《秦时明月》第六季强势开播，优酷创新运营IP一体化共创多赢生态  业内 第2张" style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; display: block; font-size: 100%; height: auto; margin-bottom: 0px; margin-left: auto; margin-right: auto; margin-top: 10px; max-width: 100%; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px;" src="http://p8.itc.cn/images01/20201010/69072c867e7b4cec9c612da3bd763c92.jpeg" max-width="600"/></p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">正是以上诚意满满的回归内容，所以，《沧海横流》一开播就热度引爆全网。微博上，#秦时明月太妙了#、#秦时明月#话题分别冲到热搜榜第6名和第16名，#秦时明月#超话在<a title="国漫" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/" target="_blank" class="keywordlink">国漫</a>排行榜上成功登顶；知乎上，#秦时明月#话题来到热搜第6名；虎扑上，#秦时明月#、#秦时明月之沧海横流#先后登上第4名；百度贴吧方面，话题榜第4名；豆瓣上，《秦时明月》第六季也创下了实时热门电视第8和实时书影音第1的好成绩。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">和论坛讨论热度相匹配的数据是《沧海横流》的播放热度，第六季一开播，就实现了优酷<a title="动漫" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>热搜第2名、国漫热度榜第1名、动漫热度榜第5名，优酷站内播放热度直击6664+，骨朵国漫指数达到6492……这一个个优秀的数字，无不昭示着《秦时明月》的强大号召力。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">更令人动容的是粉丝们的反馈，在正片中，可看到月饼们用高校报到的刷屏方式来迎接《沧海横流》的开播。他们还金句频出，效果逗趣，比如面对卫庄的台词风格，&quot;真是妙蛙种子吃着妙脆角，妙到家了&quot;这句话就成为了流行梗。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><strong style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; font-size: 100%; font-weight: 700; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px;">聚合IP+新势能 优酷助推商业价值放大</strong></p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">有人不解，为什么一个动画可以做到影响力如此广泛？首先这得益于IP本身。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p class="ql-align-center" style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: center; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><img alt="《秦时明月》第六季强势开播，优酷创新运营IP一体化共创多赢生态  业内 第3张" title="《秦时明月》第六季强势开播，优酷创新运营IP一体化共创多赢生态  业内 第3张" style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; display: block; font-size: 100%; height: auto; margin-bottom: 0px; margin-left: auto; margin-right: auto; margin-top: 10px; max-width: 100%; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px;" src="http://p8.itc.cn/images01/20201010/1739bf5838b44de784ca94b2a9c0bd03.jpeg" max-width="600"/></p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">《秦时明月》的高燃剧情之下，是导向健康的三观，片中人物仰望明月，心怀苍生，传达着宏观史观与微观史观、国家史观与人民史观。因此，在2007年春节《秦时明月》首播就引发好评如潮，随后开始向多个领域延伸，成为一个多维度的&quot;秦时&quot;品牌。如今提起《秦时明月》，人们的评价都是&quot;国漫超级IP&quot;、&quot;华语动漫巅峰力作&quot;。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">同样，在一个13年的IP逐步壮大的道路上，优酷的平台运营也功不可没。早在《秦时明月》第一部《百步飞剑》筹备时，优酷就&quot;慧眼识英雄&quot;，实现了长期合作。此次《秦时明月》第六季开播事件，优酷更是助力《秦时明月》这个大IP实现了一体化运营。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">首先是优酷独家打造的大IP一站式聚合专题，在业内引起了瞩目。网友可通过优酷视频app搜索《秦时明月6沧海横流》参与&quot;秦时百团争霸赛&quot;活动，为喜爱的战队助力，同时获得粉丝、角色双向福利，不仅提升了粉丝参与度，也使得角色本身因用户的支持更加出圈。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">其次是在商业化玩法部分，优酷和玄机也创意频频，像&quot;秦时明月世界&quot;同名<a title="手游" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/" target="_blank" class="keywordlink">手游</a>联动，优酷左手内容，右手运营，一方面在动画内容中实现了创新联动，另一方面，手游元素与活动也深入到运营活动&quot;秦时百团争霸赛&quot;的玩法中。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">针对动画内容实现了&quot;内容间的创意&quot;；而&quot;秦时群英伽年华&quot;活动中的&quot;线下探店打卡&quot;就吸引了不少动漫迷亲自奔赴&quot;秦时&quot;主题店，在全国3000+罗森便利店、The Green Party和伶俐潮品酷玩店里，顾客们不仅可以购买<a title="周边" href="https://www.moejam.com/tags/%E5%91%A8%E8%BE%B9/" target="_blank" class="keywordlink">周边</a>，还能当场扫码预约《秦时明月》第六季。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">凝聚用户上，优酷更是颇费心力。为重燃月饼追片激情，线上发起不少打投活动，&quot;爷秦回&quot;、&quot;秦时明月卫庄MV赛&quot;、&quot;秦时拍了拍明月&quot;等比赛相继举行，极大地提高了观众的参与度和配合度。线下则提供地铁广告大屏、联动<a title="海报" href="https://www.moejam.com/tags/%E6%B5%B7%E6%8A%A5/" target="_blank" class="keywordlink">海报</a>在全国31个城市进行全天循环播放，这些地点都成为了月饼们的打卡胜地。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">值得一提的是，为了回馈那些一直支持《秦时明月》的观众，优酷联合片方玄机科技邀请了多位月饼和《秦时明月》角色一起登上地铁大屏，如此梦幻且浪漫的联动，成为了秋日里的一抹暖阳。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p class="ql-align-center" style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: center; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><img alt="《秦时明月》第六季强势开播，优酷创新运营IP一体化共创多赢生态  业内 第4张" title="《秦时明月》第六季强势开播，优酷创新运营IP一体化共创多赢生态  业内 第4张" style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; display: block; font-size: 100%; height: auto; margin-bottom: 0px; margin-left: auto; margin-right: auto; margin-top: 10px; max-width: 100%; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px;" src="http://p1.itc.cn/images01/20201010/a66bc018604446258327d69dab8cdeb5.jpeg" max-width="600"/></p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">留住老用户的同时，优酷还为吸引新用户而努力着。为帮助新入坑观众更方便地观看剧情，平台推出《速看秦时》定制节目，更利用短视频平台截取高燃画面精准投放以扩大国漫影响力。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><strong style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; font-size: 100%; font-weight: 700; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px;">布局国创动漫IP赛道，优酷打造特色商业化生态圈</strong></p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">助推《秦时明月》IP的一系列策略打法，无一不体现了优酷在打造商业化生态圈上的努力，其中，尤以优酷动漫为代表，一直以来，它都在构建IP的一体化多赢生态。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">随着90-00一代的成长，国创内容日趋成熟，动漫衍生品市场有望在今年迈入千亿大关。秉承阿里巴巴&quot;让天下没有难做的生意&quot;愿景，优酷动漫联动优酷UTS、阿里鱼、天猫模玩、阿里互娱等阿里经济体业务和动漫产业链中下游，专注动漫衍生产品的开发和售卖，协助国内优质动漫公司成长，赋能优质内容带来的商业化效应和价值。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">此前，优酷动漫已推出会员购，打造从观看到购买的一站式服务平台。&quot;优酷背靠阿里经济体，是最有机会实现和拓展动漫商业模式升级的平台：从&#39;动漫内容消费&#39;升级为&#39;动漫内容+商品消费&#39;。&quot;优酷动漫中心总经理孙旻这样表示。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="border-bottom-color: currentColor; border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: currentColor; border-left-style: none; border-left-width: 0px; border-right-color: currentColor; border-right-style: none; border-right-width: 0px; border-top-color: currentColor; border-top-style: none; border-top-width: 0px; color: rgb(25, 25, 25); counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; font-family: &amp;quot;PingFang SC&amp;quot;,Arial,&amp;quot;微软雅黑&amp;quot;,&amp;quot;宋体&amp;quot;,simsun,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 1.8em; margin-left: 0px; margin-right: 0px; margin-top: 0.63em; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">接下来的日子，优酷还将继续在动漫生态开发这条路上坚定、勇敢地走下去。除了《秦时明月》第六季，10月份我们在优酷还能看到诸多精彩佳作。比如十月霸权新番《咒术回战》、JUMP新台柱《排球少年4》、比拟科幻大片既视感的《芯觉》以及《王之逆袭：意志的继承者》、《勇者斗恶龙：达伊的大冒险》、《在魔王城说晚安》等海内外优质动画内容。接下来，《少年歌行2》《雏蜂 伊甸之子》、《暗界神使》等作品也将于年内在优酷上线。除此之外，优酷动漫更是重磅推出豪华的自制节目套餐，满足核心<a title="二次元" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/" target="_blank" class="keywordlink">二次元</a>用户的观看需求，包含了《不正经土豪》、《次元舞见》、《跨次元大事件》等创新内容，通过与<a title="游戏" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/" target="_blank" class="keywordlink">游戏</a>节目《GODLIE第五季》、《游戏新声态》、《手残大乱斗》等的整体排播，构建了优酷动漫游戏节目一站式排播带。</p><p><span style="display: inline !important; float: none; background-color: #FFFFFF; color: #191919; font-family: &quot;PingFang SC&quot;,Arial,&quot;微软雅黑&quot;,&quot;宋体&quot;,simsun,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 1.9; orphans: 2; overflow-wrap: break-word; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; word-spacing: 0px;"> </span></p><p style="margin: 0.63em 0px 1.8em; padding: 0px; border: 0px; border-image: none; text-align: left; color: rgb(25, 25, 25); text-transform: none; text-indent: 0px; letter-spacing: normal; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; word-spacing: 0px; white-space: normal; counter-reset: list-1 list-2 list-3 list-4 list-5 list-6 list-7 list-8 list-9; orphans: 2; -webkit-text-stroke-width: 0px;">一直以来，优酷坚持打造阳光真实、主流以及有梦想的品牌形象，联手更多的合作伙伴展开资源整合的内容拓展，不断满足行业和客户的需求。优酷动漫则作为一大主流入口，以全新的生态战略方向和内容为观众带来极致享受，为产品赋能价值。在其加持下，相信《秦时明月》第六季会更加成功，而这份成功，也在为优酷自身不断加码能量，期待未来能看见更多的优质内容和玩法。<br/></p><!--页面关键词匹配耗时0.01083517074585秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/article/30157.html" rel="prev">黄金周大头条！神秘大咖亮相LALALACOCO全国声优大赛颁奖礼</a></span>											</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/article/7201.html" title="Edutainment? Edutainment! 创意教育动漫品牌“宝狄与好友”登台领奖" target="_blank">
									<div class="overlay"></div>
									<img alt="Edutainment? Edutainment! 创意教育动漫品牌“宝狄与好友”登台领奖" title="Edutainment? Edutainment! 创意教育动漫品牌“宝狄与好友”登台领奖" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">Edutainment? Edutainment! 创意教育动漫品牌“宝狄与好友”登台领奖</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/6686.html" title="纵观海选明星脸，谁是你心中的古剑明星？" target="_blank">
									<div class="overlay"></div>
									<img alt="纵观海选明星脸，谁是你心中的古剑明星？" title="纵观海选明星脸，谁是你心中的古剑明星？" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">纵观海选明星脸，谁是你心中的古剑明星？</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/6811.html" title="2013年英雄联盟美年达·精英挑战赛激情赛事等你来参与！！" target="_blank">
									<div class="overlay"></div>
									<img alt="2013年英雄联盟美年达·精英挑战赛激情赛事等你来参与！！" title="2013年英雄联盟美年达·精英挑战赛激情赛事等你来参与！！" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">2013年英雄联盟美年达·精英挑战赛激情赛事等你来参与！！</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/7145.html" title="第五届深圳动漫节新闻发布会新闻通稿" target="_blank">
									<div class="overlay"></div>
									<img alt="第五届深圳动漫节新闻发布会新闻通稿" title="第五届深圳动漫节新闻发布会新闻通稿" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">第五届深圳动漫节新闻发布会新闻通稿</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/6883.html" title="2013中国·荆州古三国国际数字动漫节新闻发布会召开" target="_blank">
									<div class="overlay"></div>
									<img alt="2013中国·荆州古三国国际数字动漫节新闻发布会召开" title="2013中国·荆州古三国国际数字动漫节新闻发布会召开" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
									<div class="titlee">2013中国·荆州古三国国际数字动漫节新闻发布会召开</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/6792.html" title="顾群业为泉水节设计吉祥物“七彩娃”亮相" target="_blank">
									<div class="overlay"></div>
									<img alt="顾群业为泉水节设计吉祥物“七彩娃”亮相" title="顾群业为泉水节设计吉祥物“七彩娃”亮相" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">顾群业为泉水节设计吉祥物“七彩娃”亮相</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=30158&amp;key=4d8a28dabbc6e9416d2061055a037be0" >
	<input type="hidden" name="inpId" id="inpId" value="30158" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget">       <div class="div_ad_inner textwidget"><script type="text/javascript">var jd_union_pid="3000524245";var jd_union_euid="";</script><script type="text/javascript" src="//ads-union.jd.com/static/js/union.js"></script></div>
  </div>

<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/29315.html" title="僧侣档新作动画确定为《おーばーふろぉ》">僧侣档新作动画确定为《おーばーふろぉ》</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/29353.html" title="真人版《这个男人是人生最大的错误》1月开播">真人版《这个男人是人生最大的错误》1月开播</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/29861.html" title="僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》">僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/29395.html" title="漫改日剧《那个老师，你不知道吗？》公开预告片">漫改日剧《那个老师，你不知道吗？》公开预告片</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/30010.html" title="ACTOYS终极宠爱活动 超值福袋上线！">ACTOYS终极宠爱活动 超值福袋上线！</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/30021.html" title="ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！">ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/29163.html" title="动画《异种族风俗娘评鉴指南》公开主视觉图和声优名单">动画《异种族风俗娘评鉴指南》公开主视觉图和声优名单</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/30007.html" title="数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕">数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/30002.html" title="CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！">CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/30003.html" title="五一假期相聚中融恒瑞动漫游园会，原来现场那么精彩">五一假期相聚中融恒瑞动漫游园会，原来现场那么精彩</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/30156.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/10/202010041601787030156765.jpg" alt="2020“天眼杯”中国（杭州）国际少儿漫画大赛成功举办"> </span><span class="text">2020“天眼杯”中国（杭州）国际少儿漫画大赛成功举办</span><span class="muted">2020-10-04</span><span class="muted">阅读(190)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30153.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/10/202010041601785643862944.jpg" alt="第十六届中国国际动漫节声优大赛全国总决赛精彩落幕 "> </span><span class="text">第十六届中国国际动漫节声优大赛全国总决赛精彩落幕 </span><span class="muted">2020-10-04</span><span class="muted">阅读(192)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30152.html"><span class="thumbnail"><img src="https://ori.hangzhou.com.cn/ornews/images/2020-10/01/30e7c6a7-bf09-4594-841a-e73a2d748df1.jpg" alt="第十六届中国国际动漫节国际动漫游戏商务大会圆满收官"> </span><span class="text">第十六届中国国际动漫节国际动漫游戏商务大会圆满收官</span><span class="muted">2020-10-02</span><span class="muted">阅读(240)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30151.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/10/202010021601637375588375.jpg" alt="第十六届中国国际动漫节动漫产业高峰论坛主论坛暨《对话》栏目专场录制——国家广播电视总局第四届社会主义核心价值观 动画短片扶持创作活动启动"> </span><span class="text">第十六届中国国际动漫节动漫产业高峰论坛主论坛暨《对话》栏目专场录制——国家广播电视总局第四届社会主义核心价值观 动画短片扶持创作活动启动</span><span class="muted">2020-10-02</span><span class="muted">阅读(222)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30150.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/10/202010021601637153515749.jpg" alt="第十六届中国国际动漫节“金猴奖” 大赛颁奖仪式在杭举行"> </span><span class="text">第十六届中国国际动漫节“金猴奖” 大赛颁奖仪式在杭举行</span><span class="muted">2020-10-02</span><span class="muted">阅读(202)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30149.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/10/202010021601605515267072.jpg" alt="“深圳国际电玩节”时尚升级 登陆华强北步行街，取消门票限制"> </span><span class="text">“深圳国际电玩节”时尚升级 登陆华强北步行街，取消门票限制</span><span class="muted">2020-10-02</span><span class="muted">阅读(251)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>
    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--77.08 ms , 14 query , 1067kb memory , 3 error-->