

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>歌手LiSA将为动画《刀剑神域 Alicization 地下世界的战争》演唱片尾曲_资讯_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 周日（10月6日），TV版动画《刀剑神域 Alicization 地下世界的战争（日语：ソードアート・オンライン アリシゼーション War of Underworld）》在其官方网站宣布，歌手Li..." />
<meta name="author" content="musquall" />
<link rel='prev' title='宫泽理惠加盟剧场版动画《我们的七日战争》' href='https://www.moejam.com/news/28922.html'/><link rel='next' title='轻小说《魔王学院的不适任者》动画化确定' href='https://www.moejam.com/news/28924.html'/><link rel="canonical" href="https://www.moejam.com/news/28923.html"/>
<link rel='shortlink' href='https://www.moejam.com/news/28923.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/news/28923.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-28923 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/news/28923.html">歌手LiSA将为动画《刀剑神域 Alicization 地下世界的战争》演唱片尾曲</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/news">资讯</a>
							<span class="author"> musquall </span>
							<span class="time"> 2019年10月07日 10:20</span>
													</div>
											</div>

					<article class="article-content">
												<p>
    &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 周日（10月6日），TV版<a title="动画" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>《刀剑神域 Alicization 地下世界的战争（日语：ソードアート・オンライン アリシゼーション War of Underworld）》在其官方网站宣布，歌手LiSA将为动画演唱片尾曲《unlasting》。<br/>
</p>
<p style="text-align: center">
    <img alt="歌手LiSA将为动画《刀剑神域 Alicization 地下世界的战争》演唱片尾曲 资讯 第1张" title="歌手LiSA将为动画《刀剑神域 Alicization 地下世界的战争》演唱片尾曲 资讯 第1张" src="//img.moejam.com/upload/2019/10/201910071570414889665896.jpg"/>
</p>
<p>
    LiSA<br/><br/>最新宣传片<br/>
</p>
<p style="text-align: center">
    <iframe src="https://player.youku.com/embed/XNDI4MjQ4MjMyMA==" width="510" height="498" frameborder="0"></iframe>
</p>
<p>
    <br/><br/>7月初在Anime Expo上播出的宣传片<br/>
</p>
<p style="text-align: center">
    <iframe src="https://player.youku.com/embed/XNDI2NDg1MjUwOA==" width="510" height="498" frameborder="0"></iframe>
</p>
<p>
    <br/>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 动画《刀剑神域 Alicization》于2018年10月在日本电视台播出。<br/>
</p>
<p style="text-align: center">
    <img alt="歌手LiSA将为动画《刀剑神域 Alicization 地下世界的战争》演唱片尾曲 资讯 第2张" title="歌手LiSA将为动画《刀剑神域 Alicization 地下世界的战争》演唱片尾曲 资讯 第2张" src="https://img.moejam.com/upload/2019/07/201907221563776106237412.jpg"/>
</p>
<p style="text-align: center">
    <img alt="歌手LiSA将为动画《刀剑神域 Alicization 地下世界的战争》演唱片尾曲 资讯 第3张" title="歌手LiSA将为动画《刀剑神域 Alicization 地下世界的战争》演唱片尾曲 资讯 第3张" src="https://www.moejam.com/zb_users/upload/2018/07/201807101531196808240555.jpg"/>
</p>
<p>
    动画主要制作人员如下：<br/><br/>原作：川原砾<br/>原作插画、角色设计原案：abec<br/>导演：小野学<br/>角色设计：足立慎吾、铃木豪、西口智也<br/>助理导演：佐久间贵史<br/>总作画监督：铃木豪、西口智也<br/>道具设计：早川麻美、伊藤公规<br/>怪物设计：河野敏弥<br/>动作作画监督：菅野芳弘、竹内哲也<br/>美术导演：小川友佳子、渡边佳人<br/>美术设定：森冈贤一、谷内优穂<br/>色彩设计：中野尚美<br/>CG导演：云藤隆太<br/>摄影导演：胁显太朗、林贤太<br/>动作画面：大城丈宗<br/>编辑：近藤勇二<br/>音响导演：岩浪美和<br/>效果：小山恭正<br/>音响制作：ソニルード<br/><a title="音乐" href="https://www.moejam.com/tags/%E9%9F%B3%E4%B9%90/" target="_blank" class="keywordlink">音乐</a>：梶浦由记<br/>制作：EGG FIRM、Straight Edge<br/>动画制作：A-1 Pictures<br/>出品：SAO-A Project<br/><br/>动画主要<a title="声优" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/" target="_blank" class="keywordlink">声优</a>如下：<br/><br/>桐人（桐谷和人） cv 松冈祯丞<br/>亚丝娜（结城明日奈） cv 户松遥<br/>爱丽丝 cv 茅野爱衣<br/>尤吉欧 cv 岛崎信长<br/><br/>动画的具体播出时间如下：<br/><br/>东京MX・・・10月12日（周六）起每周六24：00～<br/>BS11・・・10月12日（周六）起每周六24：00～<br/>群马电视台・・・10月12日（周六）起每周六24：00～<br/>栃木电视台・・・10月12日（周六）起每周六24：00～<br/>MBS・・・10月12日（周六）起每周六26：08～<br/>爱知电视台・・・10月15日（周二）起每周二26：35～<br/>AT-X・・・10月13日（周日）起每周日22：00～<br/>AbemaTV・・・10月12日（周六）起每周六24：00～<br/><br/>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 动画改编自川原礫小说《刀剑神域》的《Alicization篇》。这一篇章从小说<a title="单行本" href="https://www.moejam.com/tags/%E5%8D%95%E8%A1%8C%E6%9C%AC/" target="_blank" class="keywordlink">单行本</a>第9卷开始，一直至第18卷结束。<br/><br/><br/>本文由梦域<a title="动漫" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>网（www.moejam.com）musquall翻译，转载请注明作者及出处。<br/>
</p><!--页面关键词匹配耗时0.001183032989502秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/news/28922.html" rel="prev">宫泽理惠加盟剧场版动画《我们的七日战争》</a></span>						<span class="article-nav-next"><a href="https://www.moejam.com/news/28924.html" rel="next">轻小说《魔王学院的不适任者》动画化确定</a> 下一篇</span>					</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/news/13442.html" title="E-girls成员Ami初次献声 为《樱桃小丸子》25周年特别篇角色配音" target="_blank">
									<div class="overlay"></div>
									<img alt="E-girls成员Ami初次献声 为《樱桃小丸子》25周年特别篇角色配音" title="E-girls成员Ami初次献声 为《樱桃小丸子》25周年特别篇角色配音" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">E-girls成员Ami初次献声 为《樱桃小丸子》25周年特别篇角色配音</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/27986.html" title="中岛爱即将推出精选专辑「30 pieces of love」" target="_blank">
									<div class="overlay"></div>
									<img alt="中岛爱即将推出精选专辑「30 pieces of love」" title="中岛爱即将推出精选专辑「30 pieces of love」" src="//img.moejam.com/upload/2019/05/201905171558022665844515.jpg">
									<div class="titlee">中岛爱即将推出精选专辑「30 pieces of love」</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/1053.html" title="动漫市场上演“兔子总动员”" target="_blank">
									<div class="overlay"></div>
									<img alt="动漫市场上演“兔子总动员”" title="动漫市场上演“兔子总动员”" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">动漫市场上演“兔子总动员”</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/25404.html" title="动画《LORD of VERMILION红莲之王》角色设定图公开" target="_blank">
									<div class="overlay"></div>
									<img alt="动画《LORD of VERMILION红莲之王》角色设定图公开" title="动画《LORD of VERMILION红莲之王》角色设定图公开" src="//img.moejam.com/upload/2018/06/201806191529375194357263.jpg">
									<div class="titlee">动画《LORD of VERMILION红莲之王》角色设定图公开</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/7016.html" title="《魔法少女小圆新篇》10月26日上映" target="_blank">
									<div class="overlay"></div>
									<img alt="《魔法少女小圆新篇》10月26日上映" title="《魔法少女小圆新篇》10月26日上映" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">《魔法少女小圆新篇》10月26日上映</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/1880.html" title="摧毁你的童年！网友自制国产《动画杀》" target="_blank">
									<div class="overlay"></div>
									<img alt="摧毁你的童年！网友自制国产《动画杀》" title="摧毁你的童年！网友自制国产《动画杀》" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">摧毁你的童年！网友自制国产《动画杀》</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=28923&amp;key=3cf57e0aaca47ade7a2c478a5beaa4cb" >
	<input type="hidden" name="inpId" id="inpId" value="28923" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/28022.html" title="漫画《从指尖开始认真的热情-青梅竹马是消防员-》动画版今年7月播出">漫画《从指尖开始认真的热情-青梅竹马是消防员-》动画版今年7月播出</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/28165.html" title="动画《从指尖开始认真的热情-青梅竹马是消防员-》普通版、完全版两种宣传片播出">动画《从指尖开始认真的热情-青梅竹马是消防员-》普通版、完全版两种宣传片播出</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/28174.html" title="真人版《咖啡遇上香草》福原遥、樱田通主演">真人版《咖啡遇上香草》福原遥、樱田通主演</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/26322.html" title="游戏《不可思议的幻想乡：莲花迷宫》将于2019年4月在PS4／Switch平台发售">游戏《不可思议的幻想乡：莲花迷宫》将于2019年4月在PS4／Switch平台发售</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/26977.html" title="动画《家有女友》公开第二部宣传片">动画《家有女友》公开第二部宣传片</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/26735.html" title="《满脑都是○○的我没办法谈恋爱》即将动画化">《满脑都是○○的我没办法谈恋爱》即将动画化</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/26296.html" title="《傀儡马戏团》“古老四人” 福山润、中田、让治、悠木碧、大友龙三郎配音">《傀儡马戏团》“古老四人” 福山润、中田、让治、悠木碧、大友龙三郎配音</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/26268.html" title="动画《3D女朋友》第2季设计视觉图公开">动画《3D女朋友》第2季设计视觉图公开</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/26300.html" title="声优歌手「石原夏织」首张专辑《Sunny Spot》公开主打歌试听影像">声优歌手「石原夏织」首张专辑《Sunny Spot》公开主打歌试听影像</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/26323.html" title="TV版动画《进击的巨人》明年4月回归">TV版动画《进击的巨人》明年4月回归</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/28925.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/10/201910071570417505576727.jpeg" alt="TV版动画《魔法科高中的劣等生》第二季《来访者篇》制作确定"> </span><span class="text">TV版动画《魔法科高中的劣等生》第二季《来访者篇》制作确定</span><span class="muted">2019-10-07</span><span class="muted">阅读(17)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28924.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/10/201910071570417395744378.jpg" alt="轻小说《魔王学院的不适任者》动画化确定"> </span><span class="text">轻小说《魔王学院的不适任者》动画化确定</span><span class="muted">2019-10-07</span><span class="muted">阅读(25)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28923.html"><span class="thumbnail"><img src="https://img.moejam.com/upload/2019/07/201907221563776106237412.jpg" alt="歌手LiSA将为动画《刀剑神域 Alicization 地下世界的战争》演唱片尾曲"> </span><span class="text">歌手LiSA将为动画《刀剑神域 Alicization 地下世界的战争》演唱片尾曲</span><span class="muted">2019-10-07</span><span class="muted">阅读(33)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28922.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/09/201909301569811609314371.jpg" alt="宫泽理惠加盟剧场版动画《我们的七日战争》"> </span><span class="text">宫泽理惠加盟剧场版动画《我们的七日战争》</span><span class="muted">2019-09-30</span><span class="muted">阅读(2208)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28920.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/09/201909301569810309801681.jpg" alt="《鬼灭之刃》2020年1月将搬上舞台"> </span><span class="text">《鬼灭之刃》2020年1月将搬上舞台</span><span class="muted">2019-09-30</span><span class="muted">阅读(2192)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28919.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/09/201909301569774941284043.jpg" alt="游牧生存游戏《Last Oasis》再度宣布延期"> </span><span class="text">游牧生存游戏《Last Oasis》再度宣布延期</span><span class="muted">2019-09-30</span><span class="muted">阅读(2206)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--300.52 ms , 14 query , -744kb memory , 3 error-->