

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>动画《萌兽宠物店》公开主视觉图和追加声优情报_资讯_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="晓なつめ负责原作、まったくモー助和梦呗负责作画的漫画《萌兽宠物店》，即将改编为动画，预计2019年10月2日播出。官方网站公开了主视觉图追加声优情报等信息。希格蕾、花子和卡蜜拉 将分别由 关根明良、八木侑纪 以及 樱庭有纱 负责配音。异常喜欢野兽的青年──柴田源藏作为奇..." />
<meta name="author" content="菜菜" />
<link rel='prev' title='RPG手游《恶魔72》短动画化 小野友树、相坂优歌等参演' href='https://www.moejam.com/news/28471.html'/><link rel='next' title='影木荣贵&amp;藏王大志的作品《LOVE STAGE!!》将推出真人版电影' href='https://www.moejam.com/news/28473.html'/><link rel="canonical" href="https://www.moejam.com/news/28472.html"/>
<link rel='shortlink' href='https://www.moejam.com/news/28472.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/news/28472.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-28472 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/news/28472.html">动画《萌兽宠物店》公开主视觉图和追加声优情报</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/news">资讯</a>
							<span class="author"> 菜菜 </span>
							<span class="time"> 2019年07月28日 23:43</span>
													</div>
											</div>

					<article class="article-content">
												<p>晓なつめ负责原作、まったくモー助和梦呗负责作画的<a title="漫画" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/" target="_blank" class="keywordlink">漫画</a>《萌兽宠物店》，即将改编为<a title="动画" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>，预计2019年10月2日播出。官方网站公开了<a title="主视觉图" href="https://www.moejam.com/tags/%E4%B8%BB%E8%A7%86%E8%A7%89%E5%9B%BE/" target="_blank" class="keywordlink">主视觉图</a>追加<a title="声优" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/" target="_blank" class="keywordlink">声优</a>情报等信息。</p><p><img alt="动画《萌兽宠物店》公开主视觉图和追加声优情报 资讯 第1张" title="动画《萌兽宠物店》公开主视觉图和追加声优情报 资讯 第1张" src="//img.moejam.com/upload/2019/07/201907281564328593587771.jpg"/></p><p>希格蕾、花子和卡蜜拉 将分别由 关根明良、八木侑纪 以及 樱庭有纱 负责配音。</p><p><img alt="动画《萌兽宠物店》公开主视觉图和追加声优情报 资讯 第2张" title="动画《萌兽宠物店》公开主视觉图和追加声优情报 资讯 第2张" src="//img.moejam.com/upload/2019/07/201907281564328604413897.jpg" style=""/></p><p><img alt="动画《萌兽宠物店》公开主视觉图和追加声优情报 资讯 第3张" title="动画《萌兽宠物店》公开主视觉图和追加声优情报 资讯 第3张" src="//img.moejam.com/upload/2019/07/201907281564328604381229.jpg" style=""/></p><p><img alt="动画《萌兽宠物店》公开主视觉图和追加声优情报 资讯 第4张" title="动画《萌兽宠物店》公开主视觉图和追加声优情报 资讯 第4张" src="//img.moejam.com/upload/2019/07/201907281564328604701022.jpg" style=""/></p><p><img alt="动画《萌兽宠物店》公开主视觉图和追加声优情报 资讯 第5张" title="动画《萌兽宠物店》公开主视觉图和追加声优情报 资讯 第5张" src="//img.moejam.com/upload/2019/07/201907281564328605793423.jpg" style=""/></p><p><img alt="动画《萌兽宠物店》公开主视觉图和追加声优情报 资讯 第6张" title="动画《萌兽宠物店》公开主视觉图和追加声优情报 资讯 第6张" src="//img.moejam.com/upload/2019/07/201907281564328605417044.jpg" style=""/></p><p>异常喜欢野兽的青年──柴田源藏作为奇特的摔角手「蒙面野兽狂」活跃，但在即将迎来重要一战的休息室里，突然被召唤到异世界。召唤他的公主拜托源藏，希望他击退与王国为敌的魔兽。</p><p>　</p><p><br/></p><!--页面关键词匹配耗时0.00060009956359863秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/news/28471.html" rel="prev">RPG手游《恶魔72》短动画化 小野友树、相坂优歌等参演</a></span>						<span class="article-nav-next"><a href="https://www.moejam.com/news/28473.html" rel="next">影木荣贵&amp;藏王大志的作品《LOVE STAGE!!》将推出真人版电影</a> 下一篇</span>					</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/news/19145.html" title="女装？男孩子？现在的轻小说都是这样的吗！？" target="_blank">
									<div class="overlay"></div>
									<img alt="女装？男孩子？现在的轻小说都是这样的吗！？" title="女装？男孩子？现在的轻小说都是这样的吗！？" src="//img.moejam.com/upload/article/20160321/abcf75c5ee2eb92b5dabadf5c8626a81.jpg">
									<div class="titlee">女装？男孩子？现在的轻小说都是这样的吗！？</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/7778.html" title="“物语”系列抽奖可得抚子限定手办" target="_blank">
									<div class="overlay"></div>
									<img alt="“物语”系列抽奖可得抚子限定手办" title="“物语”系列抽奖可得抚子限定手办" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">“物语”系列抽奖可得抚子限定手办</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/26694.html" title="动画《狂赌之渊》第二季新声优公布，竹达彩奈加盟" target="_blank">
									<div class="overlay"></div>
									<img alt="动画《狂赌之渊》第二季新声优公布，竹达彩奈加盟" title="动画《狂赌之渊》第二季新声优公布，竹达彩奈加盟" src="//img.moejam.com/upload/2018/11/201811291543461958688530.jpg">
									<div class="titlee">动画《狂赌之渊》第二季新声优公布，竹达彩奈加盟</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/11216.html" title="手机游戏《Divine Gate》即将推出与Vocaloid合作活动" target="_blank">
									<div class="overlay"></div>
									<img alt="手机游戏《Divine Gate》即将推出与Vocaloid合作活动" title="手机游戏《Divine Gate》即将推出与Vocaloid合作活动" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
									<div class="titlee">手机游戏《Divine Gate》即将推出与Vocaloid合作活动</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/2170.html" title="[12.3.24] Animelo Summer Live 2012举办确定，上海ASL再次来袭" target="_blank">
									<div class="overlay"></div>
									<img alt="[12.3.24] Animelo Summer Live 2012举办确定，上海ASL再次来袭" title="[12.3.24] Animelo Summer Live 2012举办确定，上海ASL再次来袭" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">[12.3.24] Animelo Summer Live 2012举办确定，上海ASL再次来袭</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/11808.html" title="原创动画《白箱》工作人员和声优公布" target="_blank">
									<div class="overlay"></div>
									<img alt="原创动画《白箱》工作人员和声优公布" title="原创动画《白箱》工作人员和声优公布" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">原创动画《白箱》工作人员和声优公布</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=28472&amp;key=3e0bb18f829dbb6d3a7d86966249a6bd" >
	<input type="hidden" name="inpId" id="inpId" value="28472" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/25946.html" title="漫画《末班车后，我和上司在胶囊旅馆过了一夜，他把微热传给了我。》将推出TV版动画">漫画《末班车后，我和上司在胶囊旅馆过了一夜，他把微热传给了我。》将推出TV版动画</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/28022.html" title="漫画《从指尖开始认真的热情-青梅竹马是消防员-》动画版今年7月播出">漫画《从指尖开始认真的热情-青梅竹马是消防员-》动画版今年7月播出</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/25858.html" title="轻小说《魔术士欧菲》即将展开「无谋篇」漫画连载">轻小说《魔术士欧菲》即将展开「无谋篇」漫画连载</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/25850.html" title="《工作细胞》新周边登场 白血球帽子发售">《工作细胞》新周边登场 白血球帽子发售</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/25880.html" title="真人电影《银魂2》冈田将生“桂”新剧照公开">真人电影《银魂2》冈田将生“桂”新剧照公开</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/28174.html" title="真人版《咖啡遇上香草》福原遥、樱田通主演">真人版《咖啡遇上香草》福原遥、樱田通主演</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/25849.html" title="舞台剧《浪客剑心》主视觉图公开">舞台剧《浪客剑心》主视觉图公开</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/25884.html" title="动画《一拳超人》第二季将于2019年春季播出">动画《一拳超人》第二季将于2019年春季播出</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/25857.html" title="渡瀨悠宇经典漫画改编音乐剧《不思议游戏－苍之章－》公开角色定妆照">渡瀨悠宇经典漫画改编音乐剧《不思议游戏－苍之章－》公开角色定妆照</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/25879.html" title="《恋爱的白熊》新角色及视觉图公开">《恋爱的白熊》新角色及视觉图公开</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/28476.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/07/201907291564329853826428.jpg" alt="次世代声优养成游戏《CUE！》公开团体「Moon」角色介绍"> </span><span class="text">次世代声优养成游戏《CUE！》公开团体「Moon」角色介绍</span><span class="muted">2019-07-29</span><span class="muted">阅读(27)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28475.html"><span class="thumbnail"><img src="https://img.moejam.com/upload/2019/07/201907281564329356851735.png" alt="多媒体企划《D4DJ》公开团体Photon Maiden原创歌曲试听影像"> </span><span class="text">多媒体企划《D4DJ》公开团体Photon Maiden原创歌曲试听影像</span><span class="muted">2019-07-28</span><span class="muted">阅读(29)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28474.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/07/201907281564329101479005.jpg" alt="《LoveLive! Sunshine!!》Aqours 公开单曲最新情报并宣布举办小队单独演唱会"> </span><span class="text">《LoveLive! Sunshine!!》Aqours 公开单曲最新情报并宣布举办小队单独演唱会</span><span class="muted">2019-07-28</span><span class="muted">阅读(30)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28473.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/07/201907281564328826262299.jpg" alt="影木荣贵&amp;藏王大志的作品《LOVE STAGE!!》将推出真人版电影"> </span><span class="text">影木荣贵&amp;藏王大志的作品《LOVE STAGE!!》将推出真人版电影</span><span class="muted">2019-07-28</span><span class="muted">阅读(27)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28472.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/07/201907281564328593587771.jpg" alt="动画《萌兽宠物店》公开主视觉图和追加声优情报"> </span><span class="text">动画《萌兽宠物店》公开主视觉图和追加声优情报</span><span class="muted">2019-07-28</span><span class="muted">阅读(35)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28471.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/07/201907281564285741274731.jpg" alt="RPG手游《恶魔72》短动画化 小野友树、相坂优歌等参演"> </span><span class="text">RPG手游《恶魔72》短动画化 小野友树、相坂优歌等参演</span><span class="muted">2019-07-28</span><span class="muted">阅读(75)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--285.77 ms , 15 query , -768kb memory , 3 error-->