

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>LINE FRIENDS携手快看联创校园派治愈力作漫画《我才不会喜欢你》今夏惊喜上线_业内_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="&nbsp; &nbsp; &nbsp; &nbsp; 中国，上海 —— 近日，国际创意工作室LINE FRIENDS宣布正式携手中国最大漫画平台快看APP，共同开启漫画联创项目。由一纸鲸文化作者蛋堡主笔绘制、bless担任编剧并监制的青春校园漫画《我才不会喜欢你》将在..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='蛋仔和他的朋友们：《蛋仔派对》联动宇宙年度大曝光 ' href='https://www.moejam.com/article/30495.html'/><link rel="canonical" href="https://www.moejam.com/article/30496.html"/>
<link rel='shortlink' href='https://www.moejam.com/article/30496.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/article/30496.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-30496 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/article/30496.html">LINE FRIENDS携手快看联创校园派治愈力作漫画《我才不会喜欢你》今夏惊喜上线</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/article">业内</a>
							<span class="author"> 狼小狼 </span>
							<span class="time"> 2022年05月20日 16:20</span>
													</div>
											</div>

					<article class="article-content">
												<p>&nbsp; &nbsp; &nbsp; &nbsp; <a title="中国" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/" target="_blank" class="keywordlink">中国</a>，<a title="上海" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/" target="_blank" class="keywordlink">上海</a> —— 近日，国际创意工作室LINE FRIENDS宣布正式携手中国最大<a title="漫画" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/" target="_blank" class="keywordlink">漫画</a>平台快看APP，共同开启漫画联创项目。由一纸鲸文化作者蛋堡主笔绘制、bless担任编剧并监制的青春校园漫画《我才不会喜欢你》将在今年8月于快看APP正式上线连载。该作以LINE FRIENDS旗下人气形象布朗熊与可妮兔为原型定调主角人设，将校园<a title="恋爱" href="https://www.moejam.com/tags/%E6%81%8B%E7%88%B1/" target="_blank" class="keywordlink">恋爱</a>的经典框架与Z世代追求自我的精神内核相结合，融入<a title="电影" href="https://www.moejam.com/tags/%E7%94%B5%E5%BD%B1/" target="_blank" class="keywordlink">电影</a>、<a title="音乐" href="https://www.moejam.com/tags/%E9%9F%B3%E4%B9%90/" target="_blank" class="keywordlink">音乐</a>、梦想、自我等多样化的时下热点议题，以构思巧妙的本土化故事背景与<a title="国漫" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/" target="_blank" class="keywordlink">国漫</a>风格的内容形式直击中国Z世代年轻人群的文化共识与兴趣圈层归属。<br/></p><p>&nbsp;</p><p>　　锚定Z世代兴趣阵地，联创精品国漫赋能IP新语境</p><p>&nbsp;</p><p>　　此次LINE FRIENDS携手快看平台共同出品的青春校园漫画《我才不会喜欢你》讲述了喜欢音乐擅长唱歌，却选择了教育学专业的高淼淼，与擅长摄影编曲，却不善于表达情感的蒲煦相遇后，两人在恋爱和成长中逐步学会自我接纳，从而勇敢追逐心之所向的故事。男女主角以LINE FRIENDS旗下人气形象布朗熊与可妮兔为原型定调人设，将叙事场景落地于校园，与柔情缱绻的校园恋爱同步推进主角个人价值的探寻。漫画议题将围绕当下年轻人的共鸣热点聚焦如何“接纳自我”、“重塑自我”、“成就自我”，读者将随着主角故事的推进同步开展自我内心的诘问和人生意义的探讨。LINE FRIENDS旗下布朗熊、可妮兔、莎莉鸡、丘可等人气IP将以意想不到的彩蛋形式惊喜现身于主线故事之中，值得期待。</p><p>&nbsp;</p><p style="text-align: center"><img alt="LINE FRIENDS携手快看联创校园派治愈力作漫画《我才不会喜欢你》今夏惊喜上线 业内" title="LINE FRIENDS携手快看联创校园派治愈力作漫画《我才不会喜欢你》今夏惊喜上线 业内" src="//img.moejam.com/upload/2022/05/202205201653034894452830.jpg"/></p><p>　　伴随着经济和科技飞速发展迭代的是更为激烈的社会竞争及复合压力，关注自我与精神解放逐步成为中国年轻一代们的共同关注。《我才不会喜欢你》把视角聚焦于Z世代人群，宏观主旨顺应年轻一代越发重视个人价值的时代特性，借助一个个层层迭进的微观特写故事记录年轻人群于思想境界上的逐步蜕变，以主人公们的成长之路为镜，构建起与Z世代年轻一代间的共话氛围，让读者能够在故事中跟随主人公的成长和蜕变得到治愈，重塑精神世界的桃花源。</p><p>&nbsp;</p><p>　　作为总用户数超过3.4亿年轻人的第一国漫IP平台及分享社区，快看平台用户在漫画市场占有率遥遥领先，其中00后更是占据了一半以上。双方目标人群的高度重合，是此次合作达成的重要基础之一。此外快看致力于为用户提供撼动共鸣、充满正能量的优质内容，也与LINE FRIENDS的核心价值观不谋而合。此次LINE FRIENDS携手快看平台汇聚IP创意与本土漫画双赛道资源，以与时俱进的“漫IP”内容形态回应当代中国Z世代人群的价值所向，联创打造的精品漫画作品令双方的文化输出有了共同的落地点，国漫画风的全新演绎也将进一步丰满LINE FRIENDS旗下IP的本土化价值，为中国消费者带来更多新鲜感与惊喜感。</p><p>&nbsp;</p><p>　　打破衍生内容想象边界，与中国粉丝共创惊喜内容新体验</p><p>&nbsp;</p><p>　　作为全球性创意文化产业推动者，LINE FRIENDS始终聚焦本土化<a title="原创" href="https://www.moejam.com/tags/%E5%8E%9F%E5%88%9B/" target="_blank" class="keywordlink">原创</a>IP的孵化及运营，同时着眼于持续拓宽IP形象的想象边界，在传统授权模式之外积极携手异业伙伴，整合<a title="动漫" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>、影视、<a title="游戏" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/" target="_blank" class="keywordlink">游戏</a>等泛娱乐关键领域，以实绩夯实其作为“以精品IP内容为核心的泛娱乐创意工作室”这一独特的行业定位。在今年品牌人气形象SALLY生日之际，LINE FRIENDS与VR沉浸娱乐平台VeeR强强联合，共同打造“SALLY破壳日限定快闪VR空间”，以越级感官的沉浸式体验赋予旗下IP与时俱进、面向未来的时代调性。此外， LINE FRIENDS也致力于布局数字化IP全新业态，借“内容+技术+IP”的独特优势携手<a title="腾讯" href="https://www.moejam.com/tags/%E8%85%BE%E8%AE%AF/" target="_blank" class="keywordlink">腾讯</a>幻核发布SALLY生日<a title="嘉年华" href="https://www.moejam.com/tags/%E5%98%89%E5%B9%B4%E5%8D%8E/" target="_blank" class="keywordlink">嘉年华</a>数字藏品，将“无形”的IP情感价值转化为“有形”的数字化资产，打通虚实交融的新商业、新社交场景。</p><p>&nbsp;</p><p>　　此次与快看的联合共创青春校园漫画将成为LINE FRIENDS在优质IP内容模式探索中的再一次进化。未来，LINE FRIENDS将进一步汇聚现有IP资源、渠道资源、整合实力，以更具惊喜感的内容赋予旗下人气IP形象于中国语境之下的全新面貌，实现与中国粉丝间的双向奔赴。</p><p>&nbsp;</p><p>　　通过以下平台，可获得更多LINE FRIENDS资讯：</p><p>　　官方商城：LINEFRIENDS.CN</p><p>　　微博平台：LINEFRIENDS_CHINA</p><p>　　小红书：LINE FRIENDS</p><p>　　B站：LINEFRIENDS官方</p><p>&nbsp;</p><p>　　关于LINE FRIENDS</p><p>&nbsp;</p><p>　　国际创意工作室LINE FRIENDS最初起源于为全球超2亿用户使用的移动聊天APP “LINE” 而创作的卡通贴纸。基于品牌拥有的丰富IP线，包括BT21，<a title="动画" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>版“Running Man”，ROY6和Usamaru而产出的多元化IP内容，LINE FRIENDS已逐渐成为全球性的创意文化产业创造者。LINE FRIENDS 专注于 IP 和内容（包括但不限于商品、零售、动画、游戏、咖啡馆和酒店），业务从传统零售扩展成为全球创意工作室。凭借自身的全球影响力、设计能力、多元化 IP 和零售业务，LINE FRIENDS 为千禧一代和 Z 世代提供了大量的互动内容，以推动他们的文化消费变革。近期，LINE FRIENDS宣布了与全球领先的流媒体娱乐服务商Netflix和全球移动游戏开发商SUPERCELL，NEXON建立跨界合作关系，增强公司在全球媒体和游戏行业的竞争力。继BT21后，LINE FRIENDS更携手另外三个超级韩流团体，来自JYP的新兴女团ITZY，YG Entertainment的新人男团TREASURE，以及来自世界级女团BLACKPINK的Jisoo开发了新角色“WDZY”、“TRUZ”和“CHICHI”，从而加强其IP业务在娱乐行业中的影响力。近期，LINE FRIENDS还与孵化虚拟偶像APOKI的AFUN INTERACTIVE 3D内容开发中心达成战略合作，IP业务从传统的形象授权，拓展到数字娱乐产业。此外，LINE FRIENDS更与Bang&amp;Olufsen， CONVERSE，LAMY， Brompton， LEICA， Repetto，Maison Kitsuné ， MINIONS等具有深厚底蕴的知名品牌建立了合作关系，在丰富LINE FRIENDS和BT21形象的同时，推出无数优质产品，深化值得信赖的品牌形象。</p><p>&nbsp;</p><p>　　自LINE FRIENDS于2015年1月成为一家独立运营的公司以来，赢得了全球千禧一代和95后的青睐。未来， LINE FRIENDS将全面开展数字化战略布局，发展以内容为核心的数字资产，积极建立本地内容中心，出品优质内容的同时，着力于原创IP孵化，以及新IP业态的铸造；如今，LINE FRIENDS在全球经营14个线上销售平台（截止至2021年8月），未来线下除了新零售渠道拓展外，还将更广泛地开展快闪及主题空间授权的合作。并不断探索、革新，开发多元化的线下互动体验，呈现给消费者更多惊喜。更多相关信息，请访问官方网站www.LINEFRIENDS.com。</p><!--页面关键词匹配耗时0.0023620128631592秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/article/30495.html" rel="prev">蛋仔和他的朋友们：《蛋仔派对》联动宇宙年度大曝光 </a></span>											</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/article/10490.html" title="奇葩电影《Q版三国之三小强》网站热播 票房PK点击“冰火两重天”" target="_blank">
									<div class="overlay"></div>
									<img alt="奇葩电影《Q版三国之三小强》网站热播 票房PK点击“冰火两重天”" title="奇葩电影《Q版三国之三小强》网站热播 票房PK点击“冰火两重天”" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">奇葩电影《Q版三国之三小强》网站热播 票房PK点击“冰火两重天”</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/11551.html" title="请用“丫头”称呼我——萌系女孩绘本《丫头》即将上市" target="_blank">
									<div class="overlay"></div>
									<img alt="请用“丫头”称呼我——萌系女孩绘本《丫头》即将上市" title="请用“丫头”称呼我——萌系女孩绘本《丫头》即将上市" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">请用“丫头”称呼我——萌系女孩绘本《丫头》即将上市</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/14765.html" title="SUNRISE-J：彩铅里的治愈人生" target="_blank">
									<div class="overlay"></div>
									<img alt="SUNRISE-J：彩铅里的治愈人生" title="SUNRISE-J：彩铅里的治愈人生" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">SUNRISE-J：彩铅里的治愈人生</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/7946.html" title="金秋暖关注 漫友新品即将在厦门国际动漫节亮相" target="_blank">
									<div class="overlay"></div>
									<img alt="金秋暖关注 漫友新品即将在厦门国际动漫节亮相" title="金秋暖关注 漫友新品即将在厦门国际动漫节亮相" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">金秋暖关注 漫友新品即将在厦门国际动漫节亮相</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/8784.html" title="《青蛙王国》的羊城欢乐之旅" target="_blank">
									<div class="overlay"></div>
									<img alt="《青蛙王国》的羊城欢乐之旅" title="《青蛙王国》的羊城欢乐之旅" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
									<div class="titlee">《青蛙王国》的羊城欢乐之旅</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/12140.html" title="艺术创作巅峰水准，通俗小说伟大篇章 《守望者（下）》出版" target="_blank">
									<div class="overlay"></div>
									<img alt="艺术创作巅峰水准，通俗小说伟大篇章 《守望者（下）》出版" title="艺术创作巅峰水准，通俗小说伟大篇章 《守望者（下）》出版" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
									<div class="titlee">艺术创作巅峰水准，通俗小说伟大篇章 《守望者（下）》出版</div>
								</a>
							</li>
	    						</ul>
					</div>
									</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/30430.html" title="重磅揭晓！ ">重磅揭晓！ </a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/30433.html" title="腾讯视频携“小企鹅成长号”入驻中国国际动漫节 以“真善美”护航少儿健康成长">腾讯视频携“小企鹅成长号”入驻中国国际动漫节 以“真善美”护航少儿健康成长</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/30432.html" title="第十七届中国国际动漫节在杭开幕">第十七届中国国际动漫节在杭开幕</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/30436.html" title="现场签约4.8亿元、超千万人次参与，第十七届中国国际动漫节交出圆满答卷  ">现场签约4.8亿元、超千万人次参与，第十七届中国国际动漫节交出圆满答卷  </a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/30431.html" title="新片发布|《乌龙院笑传》正式亮相中国国际动漫节">新片发布|《乌龙院笑传》正式亮相中国国际动漫节</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/30428.html" title="第十七届中国国际动漫节即将启幕  ">第十七届中国国际动漫节即将启幕  </a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/30426.html" title="看图！来逛展要这样做~ ">看图！来逛展要这样做~ </a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/30424.html" title="动漫游戏IP授权合作大会9月28日将开启 ">动漫游戏IP授权合作大会9月28日将开启 </a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/30423.html" title="动漫产业高峰论坛大师班、精锐班和圆桌班嘉宾信息剧透来了 ">动漫产业高峰论坛大师班、精锐班和圆桌班嘉宾信息剧透来了 </a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/30466.html" title="欢乐谢幕！深圳初空动漫展与你圆满一整年！">欢乐谢幕！深圳初空动漫展与你圆满一整年！</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/30492.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2022/04/202204261650959142426186.jpg" alt="《元素方尖》×《西行纪》4月29日全渠道首发 专属联动SP首曝"> </span><span class="text">《元素方尖》×《西行纪》4月29日全渠道首发 专属联动SP首曝</span><span class="muted">2022-04-26</span><span class="muted">阅读(2562)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30486.html"><span class="thumbnail"><img src="https://www.chinajoy.net/upload/resources/image/2022/04/12/79324.jpg" alt="2022年ChinaJoy洛裳华服·新秀大赛 微博线上赛区正式开赛"> </span><span class="text">2022年ChinaJoy洛裳华服·新秀大赛 微博线上赛区正式开赛</span><span class="muted">2022-04-14</span><span class="muted">阅读(3894)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30480.html"><span class="thumbnail"><img src="https://www.chinajoy.net/upload/resources/image/2022/03/07/79195.jpg?r=1646633871350"/></a></p><p style="text-align: center;"><br/><a href="https://www.chinajoy.net/upload/resources/image/2022/03/07/79191.jpg" alt="2022 ChinaJoy洛 裳华服•新秀大赛报名正式开始！"> </span><span class="text">2022 ChinaJoy洛 裳华服•新秀大赛报名正式开始！</span><span class="muted">2022-03-10</span><span class="muted">阅读(6323)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30477.html"><span class="thumbnail"><img src="https://www.chinajoy.net/upload/resources/image/2022/03/02/79184_700x700.png?r=1646199840159"/></a></p><p style="text-align: center;"><br/></p><p style="text-align: justify; text-indent: 2em;">CJ来啦，喜爱二次元的小伙伴们一定非常了解ChinaJoy封面大赛了，可以说是每一位二次元文化爱好者的宝地，也是目前唯一一个世界级的cos视觉作品大赛，有十几届历史，作品集选手覆盖全世界50多个国家，今年小编关注到迎来一年一度的封面大赛ChinaJoy的同时，也带了一个非常重磅的消息：ChinaJoy将围绕ChinaJoy Cosplay封面大赛进行改革，更名为ChinaJoy封面大赛，依据不同主题，如汉服、二次元、JK、Lolita等主题，举行多场次的主题封面大赛，让更多文化爱好者加入到大赛中，使ChinaJoy封面大赛更具多元化，同时封面大赛获奖作品将会铸造成CJ数字藏品进行限量发售。</p><p style="text-align: justify; text-indent: 2em;">围绕此次CJ推出的活动与数字藏品相关的内容，小编做了以下整合，更多具体内容当然需要以官方为准：CJ封面大赛 (<a href="http://www.simeta.world/" target="_self" alt="重磅消息：ChinaJoy数字藏品邀你一起评选"> </span><span class="text">重磅消息：ChinaJoy数字藏品邀你一起评选</span><span class="muted">2022-03-02</span><span class="muted">阅读(7312)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30471.html"><span class="thumbnail"><img src="http://www.wemedia.ren/uploadfiles/image/20220126/16431690917735823.png" alt="技术升级，良心国漫《少年歌行 风花雪月篇》下部正式播出！"> </span><span class="text">技术升级，良心国漫《少年歌行 风花雪月篇》下部正式播出！</span><span class="muted">2022-01-26</span><span class="muted">阅读(12410)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30466.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2022/01/202201071641542417788639.jpg" alt="欢乐谢幕！深圳初空动漫展与你圆满一整年！"> </span><span class="text">欢乐谢幕！深圳初空动漫展与你圆满一整年！</span><span class="muted">2022-01-07</span><span class="muted">阅读(16330)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>
    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2021 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="https://beian.miit.gov.cn/" target="_blank">粤ICP备12041107号</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--47.76 ms , 11 query , 264kb memory , 0 error-->