
<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>真人日剧《理科生坠入情网，故尝试证明。》浅川梨奈＆西铭骏出演_资讯_梦域动漫网</title>
<meta name="keywords" content="理科生坠入情网,故尝试证明。浅川梨奈,西铭骏,真人版" />
<meta name="description" content="　　根据日本漫画家山本アリフレッド原作改编的真人日剧《理科生坠入情网，故尝试证明。》公布主要演员，浅川梨奈出演冰室菖蒲，西铭骏出演雪村心夜。此外，矢野优花、藤田富、荻野可铃也将参演本作。　　《理科生坠入情网，故尝试证明。》（日文：「理系が恋に落ちたので証明してみた。」）..." />
<meta name="author" content="十月轻舞" />
<link rel='prev' title='舞台剧《家庭教师HITMAN REBORN!》角色定妆照出炉' href='http://www.moejam.com/news/25580.html' /><link rel="canonical" href="http://www.moejam.com/news/25581.html" />
<link rel='shortlink' href='http://www.moejam.com/news/25581.html' />
<script src="http://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="http://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="http://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel='stylesheet' id='_bootstrap-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='_fontawesome-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='_main-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all' />
<link rel="shortcut icon" href="http://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="http://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
<body class="post-template-default single single-post postid-25581 single-format-standard comment-open site-layout-2">
<header class="header">
<div class="container">
<h1 class="logo"><a href="http://www.moejam.com/" title="梦域动漫网"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
<ul class="site-nav site-navbar">
<li><a href="http://www.moejam.com/">首页</a></li> <li id="navbar-category-1"><a href="http://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="http://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="http://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="http://www.moejam.com/goods">周边</a></li> </ul>
<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
<span class="usercc">
<a href="http://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
</span>
<i class="fa fa-bars m-icon-nav"></i>
</div>
</header>
<div class="site-search">
<div class="container">
<form method="get" class="site-search-form" action="http://www.moejam.com/search.php?act=search">
<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
<section class="container-single">
<div class="content-wrap">
<div class="singleh">
<div class="content">
<h1 class="article-title"><a href="http://www.moejam.com/news/25581.html">真人日剧《理科生坠入情网，故尝试证明。》浅川梨奈＆西铭骏出演</a></h1>
<div class="article-infos">
<div class="top-share">
<div class="bdbsharecode bjcode1">
<i class="public-modal-btn-cancel-red closeweixin1"></i>
<em class="sharecode_o"></em>
</div>
<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
</div>
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
</div>
<div class="article-info">
<a class="name" target="_blank" href="http://www.moejam.com/news">资讯</a>
<span class="author"> 十月轻舞 </span>
<span class="time"> 2018年07月11日 17:25</span>
</div>
<div class="article-info">
<span class="type">标签：
<a href="http://www.moejam.com/tags/%E7%90%86%E7%A7%91%E7%94%9F%E5%9D%A0%E5%85%A5%E6%83%85%E7%BD%91/" rel="tag">理科生坠入情网</a>&nbsp;&nbsp;<a href="http://www.moejam.com/tags/%E6%95%85%E5%B0%9D%E8%AF%95%E8%AF%81%E6%98%8E%E3%80%82%E6%B5%85%E5%B7%9D%E6%A2%A8%E5%A5%88/" rel="tag">故尝试证明。浅川梨奈</a>&nbsp;&nbsp;<a href="http://www.moejam.com/tags/%E8%A5%BF%E9%93%AD%E9%AA%8F/" rel="tag">西铭骏</a>&nbsp;&nbsp;<a href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/" rel="tag">真人版</a>&nbsp;&nbsp; </span>
</div>
</div>
<article class="article-content">
<p>　　根据日本<a title="漫画" href="http://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/" target="_blank" class="keywordlink">漫画</a>家山本アリフレッド原作改编的真人日剧《理科生坠入情网，故尝试证明。》公布主要演员，浅川梨奈出演冰室菖蒲，西铭骏出演雪村心夜。此外，矢野优花、藤田富、荻野可铃也将参演本作。</p><p style="text-align: center;"><img alt="真人日剧《理科生坠入情网，故尝试证明。》浅川梨奈＆西铭骏出演 资讯 第1张" title="真人日剧《理科生坠入情网，故尝试证明。》浅川梨奈＆西铭骏出演 资讯 第1张" src="http://www.moejam.com/zb_users/upload/2018/07/201807111531301185776413.jpg" /></p><p>　　《理科生坠入情网，故尝试证明。》（日文：「理系が恋に落ちたので証明してみた。」）讲述了同属研究生院理科的冰室菖蒲与雪村心夜双方明明都对彼此有好感，却按捺不住内心那股理科系的研究精神。于是决定来证明“喜欢”的定义是什么，因为没有证据根本无法正判断“喜欢对方”这项事实。</p><p style="text-align: center;"><img alt="真人日剧《理科生坠入情网，故尝试证明。》浅川梨奈＆西铭骏出演 资讯 第2张" title="真人日剧《理科生坠入情网，故尝试证明。》浅川梨奈＆西铭骏出演 资讯 第2张" src="http://www.moejam.com/zb_users/upload/2018/07/201807111531301207872334.jpg" /></p><p>　　日剧共4话，旭正嗣担任导演。9月起在日本全国7家电台播出。<a title="电影" href="http://www.moejam.com/tags/%E7%94%B5%E5%BD%B1/" target="_blank" class="keywordlink">电影</a>版将于明年春天上映。</p><p style="text-align: center;">&nbsp;<img alt="真人日剧《理科生坠入情网，故尝试证明。》浅川梨奈＆西铭骏出演 资讯 第3张" title="真人日剧《理科生坠入情网，故尝试证明。》浅川梨奈＆西铭骏出演 资讯 第3张" src="http://www.moejam.com/zb_users/upload/2018/07/201807111531301227627372.jpg" /></p><p>本文由梦域<a title="动漫" href="http://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>网（www.moejam.com）十月轻舞翻译，转载请注明作者及出处，并于文首保留此行。</p><p><br /></p> </article>
<nav class="article-nav">
<span class="article-nav-prev">上一篇 <a href="http://www.moejam.com/news/25580.html" rel="prev">舞台剧《家庭教师HITMAN REBORN!》角色定妆照出炉</a></span> </nav>
<div class="relates">
<div class="title" style="margin-bottom:30px; margin-top:20px;">
<h3>相关推荐</h3>
</div>
</div>
<div class="clearfix relate-boxx">
<ul class="clearfix list">
<li>
<a href="http://www.moejam.com/news/12497.html" title="漫画《海月姬》将推出两话特别篇" target="_blank">
<div class="overlay"></div>
<img alt="漫画《海月姬》将推出两话特别篇" title="漫画《海月姬》将推出两话特别篇" src="http://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
<div class="titlee">漫画《海月姬》将推出两话特别篇</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/20666.html" title="《Aiura》作者茶麻将推出新连载" target="_blank">
<div class="overlay"></div>
<img alt="《Aiura》作者茶麻将推出新连载" title="《Aiura》作者茶麻将推出新连载" src="http://www.moejam.com/zb_users/upload/article/20160928/bf6b251ac1a8e7fe309502fedb19d9e6.jpg">
<div class="titlee">《Aiura》作者茶麻将推出新连载</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/2760.html" title="忆红颜，少女赤练养成记——《秦时明月》幕后揭秘第五期" target="_blank">
<div class="overlay"></div>
<img alt="忆红颜，少女赤练养成记——《秦时明月》幕后揭秘第五期" title="忆红颜，少女赤练养成记——《秦时明月》幕后揭秘第五期" src="http://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
<div class="titlee">忆红颜，少女赤练养成记——《秦时明月》幕后揭秘第五期</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/13530.html" title="游戏、小说、漫画ASCII Media Works 祭典袭来！15位知名作家签名会！" target="_blank">
<div class="overlay"></div>
<img alt="游戏、小说、漫画ASCII Media Works 祭典袭来！15位知名作家签名会！" title="游戏、小说、漫画ASCII Media Works 祭典袭来！15位知名作家签名会！" src="http://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
<div class="titlee">游戏、小说、漫画ASCII Media Works 祭典袭来！15位知名作家签名会！</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/3982.html" title="[CJ哈尔滨赛区] 2012哈尔滨第五届CHINAJOY COSPLAY预选赛区全面启动,报名开始！" target="_blank">
<div class="overlay"></div>
<img alt="[CJ哈尔滨赛区] 2012哈尔滨第五届CHINAJOY COSPLAY预选赛区全面启动,报名开始！" title="[CJ哈尔滨赛区] 2012哈尔滨第五届CHINAJOY COSPLAY预选赛区全面启动,报名开始！" src="http://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
<div class="titlee">[CJ哈尔滨赛区] 2012哈尔滨第五届CHINAJOY COSPLAY预选赛区全面启动,报名开始！</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/958.html" title="《喜羊羊3》刷新国产动画电影票房纪录" target="_blank">
<div class="overlay"></div>
<img alt="《喜羊羊3》刷新国产动画电影票房纪录" title="《喜羊羊3》刷新国产动画电影票房纪录" src="http://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
<div class="titlee">《喜羊羊3》刷新国产动画电影票房纪录</div>
</a>
</li>
</ul>
</div>
<div class="title" id="comments">
<h3>评论 </h3>
</div>
<div id="respond" class="no_webshot">
<form id="frmSumbit" target="_self" method="post" action="http://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=25581&amp;key=3ab6cb2d938d0d62788983537221a027">
<input type="hidden" name="inpId" id="inpId" value="25581" />
<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
<div class="comt">
<div class="comt-title">
<img src="http://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
</div>
<div class="comt-box">
<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
<div class="comt-ctrl">
<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>

</div>
</div>
<div class="comt-comterinfo" id="comment-author-info">
<ul>
<li class="form-inline">
<label class="hide" for="author">昵称</label>
<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
<span class="text-muted">昵称 (必填)</span>
</li>
<li class="form-inline">
<label class="hide" for="email">邮箱</label>
<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
<span class="text-muted">邮箱</span>
</li>
<li class="form-inline">
<label class="hide" for="url">网址</label>
<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
<span class="text-muted">网址</span>
</li>
</ul>
</div>
</div>
</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script> </div>
</div>
</div>
<div class="mt10">
<aside class="sidebar">
<div class="widget widget_ui_posts_list">
<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
<ul>
<li><span>1</span><a href="http://www.moejam.com/news/22841.html" title="历时11年！真岛浩《妖精的尾巴》连载完结">历时11年！真岛浩《妖精的尾巴》连载完结</a></li>
<li><span>2</span><a href="http://www.moejam.com/manzhan/23289.html" title="2017中国（苏州）电子竞技博览会金鸡湖畔火热开幕">2017中国（苏州）电子竞技博览会金鸡湖畔火热开幕</a></li>
<li><span>3</span><a href="http://www.moejam.com/news/24032.html" title="《名侦探柯南 纯黑的噩梦》2018年2月上映4D版">《名侦探柯南 纯黑的噩梦》2018年2月上映4D版</a></li>
<li><span>4</span><a href="http://www.moejam.com/news/24436.html" title="肉番《甜蜜惩罚 我是看守专用宠物》动画化">肉番《甜蜜惩罚 我是看守专用宠物》动画化</a></li>
<li><span>5</span><a href="http://www.moejam.com/news/23390.html" title="“赌博吧！”日本TBS电视台制作真人秀节目“人生逆转战斗”">“赌博吧！”日本TBS电视台制作真人秀节目“人生逆转战斗”</a></li>
<li><span>6</span><a href="http://www.moejam.com/news/22805.html" title="TV版动画《妖精的尾巴》最终季2018年播出">TV版动画《妖精的尾巴》最终季2018年播出</a></li>
<li><span>7</span><a href="http://www.moejam.com/news/24979.html" title="漫画《政宗君的复仇》将在3话后完结">漫画《政宗君的复仇》将在3话后完结</a></li>
<li><span>8</span><a href="http://www.moejam.com/news/24042.html" title="动画《伊藤润二 》将会有12话TV版和2话OVA">动画《伊藤润二 》将会有12话TV版和2话OVA</a></li>
<li><span>9</span><a href="http://www.moejam.com/news/24907.html" title="富坚义博《灵异E接触》LINE表情上线">富坚义博《灵异E接触》LINE表情上线</a></li>
<li><span>10</span><a href="http://www.moejam.com/news/24852.html" title="经典游戏《樱花大战》即将展开新作企划">经典游戏《樱花大战》即将展开新作企划</a></li>
</ul>
</div>
<div class="widget widget_ui_posts">
<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3> <ul>
<li><a target="_blank" href="http://www.moejam.com/news/25581.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/07/201807111531301185776413.jpg" alt="真人日剧《理科生坠入情网，故尝试证明。》浅川梨奈＆西铭骏出演"> </span><span class="text">真人日剧《理科生坠入情网，故尝试证明。》浅川梨奈＆西铭骏出演</span><span class="muted">2018-07-11</span><span class="muted">阅读(104)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/25580.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/07/201807111531298646448388.jpg" alt="舞台剧《家庭教师HITMAN REBORN!》角色定妆照出炉"> </span><span class="text">舞台剧《家庭教师HITMAN REBORN!》角色定妆照出炉</span><span class="muted">2018-07-11</span><span class="muted">阅读(183)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/25579.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/07/201807111531297727283596.jpg" alt="永椎晃平《星野、闭上眼睛吧》＆若林稔弥《徒然喜欢你》完结"> </span><span class="text">永椎晃平《星野、闭上眼睛吧》＆若林稔弥《徒然喜欢你》完结</span><span class="muted">2018-07-11</span><span class="muted">阅读(228)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/25578.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/07/201807111531297219494162.jpg" alt="CLAMP×西国三十三所新作御朱印帐限定发售"> </span><span class="text">CLAMP×西国三十三所新作御朱印帐限定发售</span><span class="muted">2018-07-11</span><span class="muted">阅读(218)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/25577.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/07/201807111531296969703894.jpg" alt="Aniplex亚洲将会同步播出动画《进击的巨人3》"> </span><span class="text">Aniplex亚洲将会同步播出动画《进击的巨人3》</span><span class="muted">2018-07-11</span><span class="muted">阅读(233)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/25575.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/07/201807111531289765305854.jpg" alt="以郑和为主角的漫画《海帝》开始连载"> </span><span class="text">以郑和为主角的漫画《海帝》开始连载</span><span class="muted">2018-07-11</span><span class="muted">阅读(429)</span></a>
</li>
</ul>
</div>
<div class="widget widget_ui_tags">
<h3>热门标签<span class="w_title">TOP TAGS</span></h3> <div class="items">
<a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="http://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="http://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="http://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="http://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="http://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="http://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="http://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="http://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="http://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="http://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="http://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="http://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="http://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="http://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="http://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="http://www.moejam.com/tags/LINE%E8%A1%A8%E6%83%85/">LINE表情</a><a target="_blank" href="http://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a> </div>
</div>
</aside> </div>
</section>
<div class="ffooter">
<div class="container">
<div class="ffooterl">
<h4>关于梦域动漫网</h4>
<ul>
梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，最新的动漫资讯、活动情报一网打尽，致力于打造国内最新、最快的动漫交流平台。
</br ></br >
版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
</ul>
</div>
<div class="ffooterr">
<div class="fimg"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
<div class="ftext">关注我们</div>
<div class="ficon">
<span><a href="http://weibo.com/acgstage" target="_blank"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
<span class="fwx">
<a><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
<div class="app-qrcode"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
</a>
</span>
<span><a href="http://www.moejam.com/feed.php" target="_blank"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
</div>
</div>
</div>
</div><footer class="footer">
<div class="container">
<p>Copyright © 2008 - 2017 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.miitbeian.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
</div>
</footer>
<div class="bottom_tools">
<a id="feedback" href="#comments" title="评论">评论</a> <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
</div>
<script type='text/javascript' src='http://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="http://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>