
<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title> 国内知名声优出席天籁群音会 大角虫星梦偶像cosplay大赛助力宁波文博会_漫展_梦域动漫网</title>
<meta name="keywords" content="声优,大角虫,cosplay,宁波,文博会" />
<meta name="description" content="《狐妖小红娘》、《少年锦衣卫》、《黑白无双》、《仙剑奇侠传四》《画江湖系列》、《古剑奇谭》、《琅琊榜》、《大唐荣耀》、《秦时明月》…..这些耳熟目染的动画片、影视剧、游戏深受我们的喜欢，打开电视、打开收音机，听，这不是少年锦衣卫里的花常道吗？这不是画江湖里的女帝吗？这不..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='11位当红歌手热力献唱，野声季将打造古风最强音！	' href='http://www.moejam.com/manzhan/24625.html' /><link rel="canonical" href="http://www.moejam.com/manzhan/24626.html" />
<link rel='shortlink' href='http://www.moejam.com/manzhan/24626.html' />
<script src="http://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="http://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="http://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel='stylesheet' id='_bootstrap-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='_fontawesome-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='_main-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all' />
<link rel="shortcut icon" href="http://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="http://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
<body class="post-template-default single single-post postid-24626 single-format-standard comment-open site-layout-2">
<header class="header">
<div class="container">
<h1 class="logo"><a href="http://www.moejam.com/" title="梦域动漫网"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
<ul class="site-nav site-navbar">
<li><a href="http://www.moejam.com/">首页</a></li> <li id="navbar-category-1"><a href="http://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="http://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="http://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="http://www.moejam.com/goods">周边</a></li> </ul>
<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
<span class="usercc">
<a href="http://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
</span>
<i class="fa fa-bars m-icon-nav"></i>
</div>
</header>
<div class="site-search">
<div class="container">
<form method="get" class="site-search-form" action="http://www.moejam.com/search.php?act=search">
<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
<section class="container-single">
<div class="content-wrap">
<div class="singleh">
<div class="content">
<h1 class="article-title"><a href="http://www.moejam.com/manzhan/24626.html"> 国内知名声优出席天籁群音会 大角虫星梦偶像cosplay大赛助力宁波文博会</a></h1>
<div class="article-infos">
<div class="top-share">
<div class="bdbsharecode bjcode1">
<i class="public-modal-btn-cancel-red closeweixin1"></i>
<em class="sharecode_o"></em>
</div>
<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
</div>
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
</div>
<div class="article-info">
<a class="name" target="_blank" href="http://www.moejam.com/manzhan">漫展</a>
<span class="author"> 狼小狼 </span>
<span class="time"> 2018年03月17日 21:56</span>
</div>
<div class="article-info">
<span class="type">标签：
<a href="http://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/" rel="tag">声优</a>&nbsp;&nbsp;<a href="http://www.moejam.com/tags/%E5%A4%A7%E8%A7%92%E8%99%AB/" rel="tag">大角虫</a>&nbsp;&nbsp;<a href="http://www.moejam.com/tags/cosplay/" rel="tag">cosplay</a>&nbsp;&nbsp;<a href="http://www.moejam.com/tags/%E5%AE%81%E6%B3%A2/" rel="tag">宁波</a>&nbsp;&nbsp;<a href="http://www.moejam.com/tags/%E6%96%87%E5%8D%9A%E4%BC%9A/" rel="tag">文博会</a>&nbsp;&nbsp; </span>
</div>
</div>
<article class="article-content">
<p style="font-family: 微软雅黑;margin-bottom: 10px;color: rgb(51, 51, 51);font-size: 15px;white-space: normal;background-color: rgb(255, 255, 255);text-indent: 28px"><span style="font-family: 微软雅黑, sans-serif;font-size: 12px">《狐妖小红娘》、《少年锦衣卫》、《黑白无双》、《仙剑奇侠传四》《画江湖系列》、《古剑奇谭》、《琅琊榜》、</span><span style="font-family: 微软雅黑, sans-serif;font-size: 12px"><span style="font-size: 12px">《大唐荣耀》</span>、《秦时明月》<span style="font-family: 微软雅黑">…..</span>这些耳熟目染的<a title="动画" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>片、影视剧、<a title="游戏" href="http://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/" target="_blank" class="keywordlink">游戏</a>深受我们的喜欢，打开电视、打开收音机，听，这不是少年锦衣卫里的花常道吗？这不是画江湖里的女帝吗？这不是《大唐荣耀》独孤靖瑶吗<span style="font-family: 微软雅黑">…..</span></span>&nbsp;<span style="font-family: 微软雅黑, sans-serif;font-size: 12px">白雪岑、邱秋、之之、弋凡一大波国内知名的配音导演、演员马上就将在<span style="font-family: 微软雅黑">4</span>月<span style="font-family: 微软雅黑">13</span>日<span style="font-family: 微软雅黑">-4</span>月<span style="font-family: 微软雅黑">16</span>日<a title="中国" href="http://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/" target="_blank" class="keywordlink">中国</a>（宁波）文化产业特色博览会出现啦<span style="font-family: 微软雅黑">~~~2018</span>年第三届宁波文博会文化产业创新发展馆举办的中国燃情风·<a title="动漫" href="http://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a><a title="嘉年华" href="http://www.moejam.com/tags/%E5%98%89%E5%B9%B4%E5%8D%8E/" target="_blank" class="keywordlink">嘉年华</a>·天籁群音系列赛事不仅和声音领域比较专业的猫耳<span style="font-family: 微软雅黑">M</span>站合作，更与四亿<a title="音乐" href="http://www.moejam.com/tags/%E9%9F%B3%E4%B9%90/" target="_blank" class="keywordlink">音乐</a>用户的<a title="网易" href="http://www.moejam.com/tags/%E7%BD%91%E6%98%93/" target="_blank" class="keywordlink">网易</a>云音乐联袂上演一场畅想宁波的动漫音乐盛宴。</span><span style="font-family: 微软雅黑, sans-serif;font-size: 12px">&nbsp;</span></p><p style="font-family: 微软雅黑; margin-bottom: 10px; color: rgb(51, 51, 51); font-size: 15px; white-space: normal; background-color: rgb(255, 255, 255); text-indent: 28px; text-align: center;"><img alt=" 国内知名声优出席天籁群音会 大角虫星梦偶像cosplay大赛助力宁波文博会 漫展 第1张" title=" 国内知名声优出席天籁群音会 大角虫星梦偶像cosplay大赛助力宁波文博会 漫展 第1张" src="http://www.fjcci.cn/d/file/dmys/comic/2018-03-16/bf84fbc7caa56697b09b686f8d458b29.jpg" width="600" height="458" style="border: none" /></p><p style="font-family: 微软雅黑;margin-bottom: 10px;color: rgb(51, 51, 51);font-size: 15px;white-space: normal;background-color: rgb(255, 255, 255);text-indent: 28px"><span style="font-family: 微软雅黑, sans-serif;font-size: 12px">竹蜻蜓动漫是一家专注动漫<span style="font-family: 微软雅黑">IP</span>整合运营、构建动漫<span style="font-family: 微软雅黑">IP</span>变现通道的创新型动漫文化企业，做为第三届宁波文博会动漫馆的承办方，以<a title="二次元" href="http://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/" target="_blank" class="keywordlink">二次元</a>动漫游戏音乐为活动亮点，引入虚拟二次元偶像洛天依、网易<a title="漫画" href="http://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/" target="_blank" class="keywordlink">漫画</a>、大角虫漫画、龙炎文化·山海经·画狐、嗨的国乐团等符合<span style="font-family: 微软雅黑">90</span>、<span style="font-family: 微软雅黑">00</span>后欢迎的众多泛娱乐内容元素，同时联合国内<a title="原创" href="http://www.moejam.com/tags/%E5%8E%9F%E5%88%9B/" target="_blank" class="keywordlink">原创</a>漫画平台大角虫漫画举办星梦偶像<span style="font-family: 微软雅黑">COSPLAY</span>大赛、第二届网易漫画宅舞大赛，举行动漫产业<span style="font-family: 微软雅黑">IP</span>对接会、天籁群音声乐配音行业峰会等行业对接会，文博会文化产业创新发展馆聚焦互联网文化消费领域，同时将通过系列赛事将“天籁群音”打造成<span style="font-family: 微软雅黑">ACG</span>二次元领域中的音乐品牌。本届文博会设八大展馆四大主题，超过<span style="font-family: 微软雅黑">50000</span>平方米，“故宫论坛<a title="第二季" href="http://www.moejam.com/tags/%E7%AC%AC%E4%BA%8C%E5%AD%A3/" target="_blank" class="keywordlink">第二季</a>之《国家宝藏》”“宁波<span style="font-family: 微软雅黑">-</span>诺丁汉双城记“等文创论坛更是内容丰富、精彩纷呈，一带一路文化特点，创意产品，特色文化，国内外客商云集，跨越地域的精彩，<span style="font-family: 微软雅黑">2018</span>第三届宁波文博会燃情中国风·动漫嘉年华我们期待大家！</span><span style="font-family: 微软雅黑, sans-serif;font-size: 12px">&nbsp;<br data-filtered="filtered" style="font-family: 微软雅黑" /></span></p><p style="font-family: 微软雅黑;margin-bottom: 10px;color: rgb(51, 51, 51);font-size: 15px;white-space: normal;background-color: rgb(255, 255, 255);text-indent: 28px"><span style="font-family: 微软雅黑, sans-serif;font-size: 12px">网易漫画宅舞大赛</span></p><p style="font-family: 微软雅黑; margin-bottom: 10px; color: rgb(51, 51, 51); font-size: 15px; white-space: normal; background-color: rgb(255, 255, 255); text-indent: 28px; text-align: center;"><span style="font-family: 微软雅黑, sans-serif;font-size: 12px"><img alt=" 国内知名声优出席天籁群音会 大角虫星梦偶像cosplay大赛助力宁波文博会 漫展 第2张" title=" 国内知名声优出席天籁群音会 大角虫星梦偶像cosplay大赛助力宁波文博会 漫展 第2张" src="http://www.fjcci.cn/d/file/dmys/comic/2018-03-16/c129469c25b4b4df1d6f3ffe9c293b92.png" width="500" height="411" style="font-family: 微软雅黑;border: none" /></span></p><p style="font-family: 微软雅黑;margin-bottom: 10px;color: rgb(51, 51, 51);font-size: 15px;white-space: normal;background-color: rgb(255, 255, 255);text-indent: 28px"><span style="font-family: 微软雅黑, sans-serif;font-size: 12px">嗨的国乐团</span></p><p style="font-family: 微软雅黑; margin-bottom: 10px; color: rgb(51, 51, 51); font-size: 15px; white-space: normal; background-color: rgb(255, 255, 255); text-indent: 28px; text-align: center;"><span style="font-family: 微软雅黑, sans-serif;font-size: 12px"><img alt=" 国内知名声优出席天籁群音会 大角虫星梦偶像cosplay大赛助力宁波文博会 漫展 第3张" title=" 国内知名声优出席天籁群音会 大角虫星梦偶像cosplay大赛助力宁波文博会 漫展 第3张" src="http://www.fjcci.cn/d/file/dmys/comic/2018-03-16/7edef551dc029bf6c56d785ab65c70b4.png" width="500" height="271" style="font-family: 微软雅黑;border: none" /></span></p><p style="font-family: 微软雅黑;margin-bottom: 10px;color: rgb(51, 51, 51);font-size: 15px;white-space: normal;background-color: rgb(255, 255, 255);text-indent: 28px">&nbsp;</p><p style="font-family: 微软雅黑;margin-bottom: 10px;color: rgb(51, 51, 51);font-size: 15px;white-space: normal;background-color: rgb(255, 255, 255);text-indent: 28px"><span style="font-family: 微软雅黑, sans-serif;font-size: 12px">2018宁波文博会7号馆（</span><span style="font-family: 微软雅黑, sans-serif;font-size: 12px">文化产业创新发展馆）平面图</span></p><p style="font-family: 微软雅黑; margin-bottom: 10px; color: rgb(51, 51, 51); font-size: 15px; white-space: normal; background-color: rgb(255, 255, 255); text-indent: 28px; text-align: center;"><span style="font-family: 微软雅黑, sans-serif;font-size: 12px"><img alt=" 国内知名声优出席天籁群音会 大角虫星梦偶像cosplay大赛助力宁波文博会 漫展 第4张" title=" 国内知名声优出席天籁群音会 大角虫星梦偶像cosplay大赛助力宁波文博会 漫展 第4张" src="http://www.fjcci.cn/d/file/dmys/comic/2018-03-16/c8ce408eebd1d7f0acaecdc7d298ac8e.jpg" width="500" height="541" style="font-family: 微软雅黑;border: none" /></span></p><p style="font-family: 微软雅黑;margin-bottom: 10px;color: rgb(51, 51, 51);font-size: 15px;white-space: normal;background-color: rgb(255, 255, 255);text-indent: 28px"><span style="font-family: 微软雅黑, sans-serif;font-size: 12px">摊位申请表链接：百度网盘下载 https://pan.baidu.com/s/10SvsbgaHfssi9OEPe_jabQ&nbsp;<br data-filtered="filtered" style="font-family: 微软雅黑" /></span></p><p style="font-family: 微软雅黑; margin-bottom: 10px; color: rgb(51, 51, 51); font-size: 15px; white-space: normal; background-color: rgb(255, 255, 255); text-indent: 28px;"><span style="font-family: 微软雅黑, sans-serif;font-size: 12px">舞台报名群： 234814191</span></p> </article>
<nav class="article-nav">
<span class="article-nav-prev">上一篇 <a href="http://www.moejam.com/manzhan/24625.html" rel="prev">11位当红歌手热力献唱，野声季将打造古风最强音！	</a></span> </nav>
<div class="relates">
<div class="title" style="margin-bottom:30px; margin-top:20px;">
<h3>相关推荐</h3>
</div>
</div>
<div class="clearfix relate-boxx">
<ul class="clearfix list">
<li>
<a href="http://www.moejam.com/manzhan/24508.html" title="二十万奖金点燃宁波文博会 燃情中国风•动漫嘉年华2018年4月举办！" target="_blank">
<div class="overlay"></div>
<img alt="二十万奖金点燃宁波文博会 燃情中国风•动漫嘉年华2018年4月举办！" title="二十万奖金点燃宁波文博会 燃情中国风•动漫嘉年华2018年4月举办！" src="http://www.fjcci.cn/d/file/dmys/comic/2018-02-27/9c4d8e7b329d220646a01c1a4a9015c0.jpg">
<div class="titlee">二十万奖金点燃宁波文博会 燃情中国风•动漫嘉年华2018年4月举办！</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/article/17894.html" title="北京梦之城文化股份有限公司获 &quot;北京最具投资价值文化创意企业30强&quot;" target="_blank">
<div class="overlay"></div>
<img alt="北京梦之城文化股份有限公司获 &quot;北京最具投资价值文化创意企业30强&quot;" title="北京梦之城文化股份有限公司获 &quot;北京最具投资价值文化创意企业30强&quot;" src="http://www.moejam.com/zb_users/upload/article/20151103/b061685fb430f6e6e5af37826748585d.jpg">
<div class="titlee">北京梦之城文化股份有限公司获 &quot;北京最具投资价值文化创意企业30强&quot;</div>
</a>
</li>
</ul>
</div>
<div class="title" id="comments">
<h3>评论 </h3>
</div>
<div id="respond" class="no_webshot">
<form id="frmSumbit" target="_self" method="post" action="http://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=24626&amp;key=1f00c102a6f5f154e54a7819e281e8aa">
<input type="hidden" name="inpId" id="inpId" value="24626" />
<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
<div class="comt">
<div class="comt-title">
<img src="http://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
</div>
<div class="comt-box">
<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
<div class="comt-ctrl">
<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>

</div>
</div>
<div class="comt-comterinfo" id="comment-author-info">
<ul>
<li class="form-inline">
<label class="hide" for="author">昵称</label>
<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
<span class="text-muted">昵称 (必填)</span>
</li>
<li class="form-inline">
<label class="hide" for="email">邮箱</label>
<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
<span class="text-muted">邮箱</span>
</li>
<li class="form-inline">
<label class="hide" for="url">网址</label>
<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
<span class="text-muted">网址</span>
</li>
</ul>
</div>
</div>
</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script> </div>
</div>
</div>
<div class="mt10">
<aside class="sidebar">
<div class="widget widget_ui_posts_list">
<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
<ul>
<li><span>1</span><a href="http://www.moejam.com/manzhan/22461.html" title="「∞AnisongParty 2017」首位嘉宾公布——黑崎真音！">「∞AnisongParty 2017」首位嘉宾公布——黑崎真音！</a></li>
<li><span>2</span><a href="http://www.moejam.com/manzhan/21890.html" title="老铁们，扎心之后的曲漫一宣来了">老铁们，扎心之后的曲漫一宣来了</a></li>
<li><span>3</span><a href="http://www.moejam.com/manzhan/21923.html" title="82个国家和地区参展参会参赛第十三届中国国际动漫节进入倒计时">82个国家和地区参展参会参赛第十三届中国国际动漫节进入倒计时</a></li>
<li><span>4</span><a href="http://www.moejam.com/manzhan/21954.html" title="源代码Chinajoy正式发布啦！【二宣】">源代码Chinajoy正式发布啦！【二宣】</a></li>
<li><span>5</span><a href="http://www.moejam.com/manzhan/22302.html" title="ChinaJoy Cosplay携手《剑网3》送你去总决赛啦！">ChinaJoy Cosplay携手《剑网3》送你去总决赛啦！</a></li>
<li><span>6</span><a href="http://www.moejam.com/news/22841.html" title="历时11年！真岛浩《妖精的尾巴》连载完结">历时11年！真岛浩《妖精的尾巴》连载完结</a></li>
<li><span>7</span><a href="http://www.moejam.com/manzhan/23289.html" title="2017中国（苏州）电子竞技博览会金鸡湖畔火热开幕">2017中国（苏州）电子竞技博览会金鸡湖畔火热开幕</a></li>
<li><span>8</span><a href="http://www.moejam.com/manzhan/21996.html" title="2017ChinaJoy Cosplay封面大赛豪华奖品公布！">2017ChinaJoy Cosplay封面大赛豪华奖品公布！</a></li>
<li><span>9</span><a href="http://www.moejam.com/news/24032.html" title="《名侦探柯南 纯黑的噩梦》2018年2月上映4D版">《名侦探柯南 纯黑的噩梦》2018年2月上映4D版</a></li>
<li><span>10</span><a href="http://www.moejam.com/news/21937.html" title="动画《战姬绝唱》第四季今年7月播出">动画《战姬绝唱》第四季今年7月播出</a></li>
</ul>
</div>
<div class="widget widget_ui_posts">
<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3> <ul>
<li><a target="_blank" href="http://www.moejam.com/manzhan/24626.html"><span class="thumbnail"><img src="http://www.fjcci.cn/d/file/dmys/comic/2018-03-16/bf84fbc7caa56697b09b686f8d458b29.jpg" alt=" 国内知名声优出席天籁群音会 大角虫星梦偶像cosplay大赛助力宁波文博会"> </span><span class="text"> 国内知名声优出席天籁群音会 大角虫星梦偶像cosplay大赛助力宁波文博会</span><span class="muted">2018-03-17</span><span class="muted">阅读(150)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/manzhan/24625.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/03/201803171521294341479909.jpg" alt="11位当红歌手热力献唱，野声季将打造古风最强音！	"> </span><span class="text">11位当红歌手热力献唱，野声季将打造古风最强音！	</span><span class="muted">2018-03-17</span><span class="muted">阅读(189)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/manzhan/24624.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/03/201803171521292780342981.jpg" alt="4月底最燃日系动漫歌曲盛宴开启! 野声季动漫演唱会杭州正式开票!"> </span><span class="text">4月底最燃日系动漫歌曲盛宴开启! 野声季动漫演唱会杭州正式开票!</span><span class="muted">2018-03-17</span><span class="muted">阅读(158)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24623.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/03/201803161521182971151576.jpg" alt="经典漫画《封神演义》即将展开短期连载"> </span><span class="text">经典漫画《封神演义》即将展开短期连载</span><span class="muted">2018-03-16</span><span class="muted">阅读(2836)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24622.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/03/201803161521181594818123.jpg" alt="峰仓和也《最游记》系列原画展福冈开展"> </span><span class="text">峰仓和也《最游记》系列原画展福冈开展</span><span class="muted">2018-03-16</span><span class="muted">阅读(2803)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24621.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/03/201803161521176559746537.jpg" alt="电影《哥哥的朋友》公开宣传海报 今年夏季上映"> </span><span class="text">电影《哥哥的朋友》公开宣传海报 今年夏季上映</span><span class="muted">2018-03-16</span><span class="muted">阅读(3076)</span></a>
</li>
</ul>
</div>
<div class="widget widget_ui_tags">
<h3>热门标签<span class="w_title">TOP TAGS</span></h3> <div class="items">
<a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="http://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="http://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="http://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="http://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="http://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="http://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="http://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="http://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="http://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="http://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="http://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="http://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="http://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="http://www.moejam.com/tags/%E5%A5%87%E5%B9%BB/">奇幻</a><a target="_blank" href="http://www.moejam.com/tags/%E8%8A%B3%E6%96%87%E7%A4%BE/">芳文社</a><a target="_blank" href="http://www.moejam.com/tags/%E6%97%A9%E8%A7%81%E6%B2%99%E7%BB%87/">早见沙织</a><a target="_blank" href="http://www.moejam.com/tags/%E8%A7%92%E5%B7%9D/">角川</a> </div>
</div>
</aside> </div>
</section>
<div class="ffooter">
<div class="container">
<div class="ffooterl">
<h4>关于梦域动漫网</h4>
<ul>
梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，最新的动漫资讯、活动情报一网打尽，致力于打造国内最新、最快的动漫交流平台。
</br ></br >
版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
</ul>
</div>
<div class="ffooterr">
<div class="fimg"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
<div class="ftext">关注我们</div>
<div class="ficon">
<span><a href="http://weibo.com/acgstage" target="_blank"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
<span class="fwx">
<a><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
<div class="app-qrcode"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
</a>
</span>
<span><a href="http://www.moejam.com/feed.php" target="_blank"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
</div>
</div>
</div>
</div><footer class="footer">
<div class="container">
<p>Copyright © 2008 - 2017 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.miitbeian.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
</div>
</footer>
<div class="bottom_tools">
<a id="feedback" href="#comments" title="评论">评论</a> <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
</div>
<script type='text/javascript' src='http://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="http://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>