

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>《岸边露伴一动也不动》新OVA动画上映视觉图公开_资讯_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="　　日本漫画家荒木飞吕彦的漫画作品《岸边露伴一动也不动》的新OVA动画《忏悔室》《ザ・ラン》的上映活动《奇谭见闻录》视觉图公开。　　《奇谭异闻录》将于12月8日起从日本东京・TFT HALL 1000开始，顺次在爱知、大阪、广岛、宫城、琦玉上映。视觉图中岸边露伴登场。故..." />
<meta name="author" content="十月轻舞" />
<link rel='prev' title='漫画《我们真的学不来》将推出第二部小说' href='https://www.moejam.com/news/29199.html'/><link rel='next' title='伊藤润二《梦魔行纪》单行本《SENSOR》发售' href='https://www.moejam.com/news/29201.html'/><link rel="canonical" href="https://www.moejam.com/news/29200.html"/>
<link rel='shortlink' href='https://www.moejam.com/news/29200.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/news/29200.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-29200 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/news/29200.html">《岸边露伴一动也不动》新OVA动画上映视觉图公开</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/news">资讯</a>
							<span class="author"> 十月轻舞 </span>
							<span class="time"> 2019年11月07日 19:59</span>
													</div>
											</div>

					<article class="article-content">
												<p>　　日本<a title="漫画" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/" target="_blank" class="keywordlink">漫画</a>家荒木飞吕彦的漫画作品《岸边露伴一动也不动》的新OVA<a title="动画" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>《忏悔室》《ザ・ラン》的上映活动《奇谭见闻录》<a title="视觉图" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/" target="_blank" class="keywordlink">视觉图</a>公开。</p><p>　　《奇谭异闻录》将于12月8日起从日本东京・TFT HALL 1000开始，顺次在爱知、大阪、广岛、宫城、琦玉上映。视觉图中岸边露伴登场。</p><p>故事简介</p><p>　　拥有替身「天堂之门」的岸边露伴，是个16岁就出道的天才漫画家。他的天堂之门可以将人变成一本书，让他读取别人的人生经验或是想法，也可以利用写入叙述改变对方的行为。这一次，岸边露伴来到意大利取材，却意外听到了骇人听闻的故事……</p><p>&nbsp;</p><p>本文由梦域<a title="动漫" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>网（www.moejam.com）十月轻舞翻译，转载请注明作者及出处，并于文首保留此行。</p><p><br/></p><!--页面关键词匹配耗时0.00026202201843262秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/news/29199.html" rel="prev">漫画《我们真的学不来》将推出第二部小说</a></span>						<span class="article-nav-next"><a href="https://www.moejam.com/news/29201.html" rel="next">伊藤润二《梦魔行纪》单行本《SENSOR》发售</a> 下一篇</span>					</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/news/5311.html" title="CCTV新科动漫与王朝酒业联合举办“成就我的王朝”主题创作活动" target="_blank">
									<div class="overlay"></div>
									<img alt="CCTV新科动漫与王朝酒业联合举办“成就我的王朝”主题创作活动" title="CCTV新科动漫与王朝酒业联合举办“成就我的王朝”主题创作活动" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">CCTV新科动漫与王朝酒业联合举办“成就我的王朝”主题创作活动</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/12725.html" title="继鸟山明之后 岛本和彦和小西纪行寄稿电影《西游降魔篇》日本版" target="_blank">
									<div class="overlay"></div>
									<img alt="继鸟山明之后 岛本和彦和小西纪行寄稿电影《西游降魔篇》日本版" title="继鸟山明之后 岛本和彦和小西纪行寄稿电影《西游降魔篇》日本版" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">继鸟山明之后 岛本和彦和小西纪行寄稿电影《西游降魔篇》日本版</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/9982.html" title="ChinaJoy Cosplay嘉年华·华南广东赛区参赛指南" target="_blank">
									<div class="overlay"></div>
									<img alt="ChinaJoy Cosplay嘉年华·华南广东赛区参赛指南" title="ChinaJoy Cosplay嘉年华·华南广东赛区参赛指南" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
									<div class="titlee">ChinaJoy Cosplay嘉年华·华南广东赛区参赛指南</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/21889.html" title="《狂赌之渊》声优名单公布 「早见沙织」、「田中美海」、「德武龙也」等人参演" target="_blank">
									<div class="overlay"></div>
									<img alt="《狂赌之渊》声优名单公布 「早见沙织」、「田中美海」、「德武龙也」等人参演" title="《狂赌之渊》声优名单公布 「早见沙织」、「田中美海」、「德武龙也」等人参演" src="//img.moejam.com/upload/article/20170327/fa266eccc7785fb1e4ff4bd553cb8dd0.jpg">
									<div class="titlee">《狂赌之渊》声优名单公布 「早见沙织」、「田中美海」、「德武龙也」等人参演</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/17983.html" title="动画《炸猪排DJ炸太郎》的监督由大地丙太郎担任" target="_blank">
									<div class="overlay"></div>
									<img alt="动画《炸猪排DJ炸太郎》的监督由大地丙太郎担任" title="动画《炸猪排DJ炸太郎》的监督由大地丙太郎担任" src="//img.moejam.com/upload/article/20151112/cd0279d62dac349e25a3ac31ee221e37.jpg">
									<div class="titlee">动画《炸猪排DJ炸太郎》的监督由大地丙太郎担任</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/1368.html" title="动漫交易网重磅打造——2011中国·北滘首届动漫嘉年华专题上线" target="_blank">
									<div class="overlay"></div>
									<img alt="动漫交易网重磅打造——2011中国·北滘首届动漫嘉年华专题上线" title="动漫交易网重磅打造——2011中国·北滘首届动漫嘉年华专题上线" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
									<div class="titlee">动漫交易网重磅打造——2011中国·北滘首届动漫嘉年华专题上线</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=29200&amp;key=037d11932977dd9cd1843597bfe58d72" >
	<input type="hidden" name="inpId" id="inpId" value="29200" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/28022.html" title="漫画《从指尖开始认真的热情-青梅竹马是消防员-》动画版今年7月播出">漫画《从指尖开始认真的热情-青梅竹马是消防员-》动画版今年7月播出</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/28165.html" title="动画《从指尖开始认真的热情-青梅竹马是消防员-》普通版、完全版两种宣传片播出">动画《从指尖开始认真的热情-青梅竹马是消防员-》普通版、完全版两种宣传片播出</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/28174.html" title="真人版《咖啡遇上香草》福原遥、樱田通主演">真人版《咖啡遇上香草》福原遥、樱田通主演</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/26977.html" title="动画《家有女友》公开第二部宣传片">动画《家有女友》公开第二部宣传片</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/26735.html" title="《满脑都是○○的我没办法谈恋爱》即将动画化">《满脑都是○○的我没办法谈恋爱》即将动画化</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/27439.html" title="动画《关于我转生后成为史莱姆的那件事》将推出第二季">动画《关于我转生后成为史莱姆的那件事》将推出第二季</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/28627.html" title="《拳愿阿修罗》动画续篇将于10月播出">《拳愿阿修罗》动画续篇将于10月播出</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/27458.html" title="动画《鬼灭之刃》11名声优公布，主题曲由LiSA演唱">动画《鬼灭之刃》11名声优公布，主题曲由LiSA演唱</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/27511.html" title="漫画《为什么老师会在这里！？》单行本将捆绑完全无修正动画DVD">漫画《为什么老师会在这里！？》单行本将捆绑完全无修正动画DVD</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/26815.html" title="漫画《citrus ～柑橘味香气～》番外篇《citrus+》12月18日开始连载">漫画《citrus ～柑橘味香气～》番外篇《citrus+》12月18日开始连载</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/29203.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/11/201911071573131303604383.jpg" alt="《ONE PIECE》12月95卷发售 全球发售超过4亿6000万册！"> </span><span class="text">《ONE PIECE》12月95卷发售 全球发售超过4亿6000万册！</span><span class="muted">2019-11-07</span><span class="muted">阅读(37)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/29202.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/11/201911071573130640376752.jpg" alt="子安武人加盟《篮球少年王》"> </span><span class="text">子安武人加盟《篮球少年王》</span><span class="muted">2019-11-07</span><span class="muted">阅读(38)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/29201.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/11/201911071573130122823116.jpg" alt="伊藤润二《梦魔行纪》单行本《SENSOR》发售"> </span><span class="text">伊藤润二《梦魔行纪》单行本《SENSOR》发售</span><span class="muted">2019-11-07</span><span class="muted">阅读(41)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/29200.html"><span class="thumbnail"><img src="https://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg" alt="《岸边露伴一动也不动》新OVA动画上映视觉图公开"> </span><span class="text">《岸边露伴一动也不动》新OVA动画上映视觉图公开</span><span class="muted">2019-11-07</span><span class="muted">阅读(46)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/29199.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/11/201911071573097244357751.jpg" alt="漫画《我们真的学不来》将推出第二部小说"> </span><span class="text">漫画《我们真的学不来》将推出第二部小说</span><span class="muted">2019-11-07</span><span class="muted">阅读(186)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/29198.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/11/201911071573095967666286.jpeg" alt="手机游戏《爱相随Every》恢复日期无限期推迟"> </span><span class="text">手机游戏《爱相随Every》恢复日期无限期推迟</span><span class="muted">2019-11-07</span><span class="muted">阅读(187)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--335.11 ms , 14 query , -768kb memory , 3 error-->