

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>动画《新水果篮子》新声优公布，森川智之加盟_资讯_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 周二（9月3日），动画《新水果篮子》在其官方网站公布了一名新声优，人气声优森川智之将加盟动画，他将为角色草摩藉真配音，该角色将在9月6日播出的第23话首次登场。草摩藉真是空手道道场的师傅，他收养了草摩夹，也教..." />
<meta name="author" content="musquall" />
<link rel='prev' title='青木英导演新作动画《ID:INVADED》将推出漫画版' href='https://www.moejam.com/news/28740.html'/><link rel='next' title='漫画《巴比伦》单行本将是前后篇两卷' href='https://www.moejam.com/news/28742.html'/><link rel="canonical" href="https://www.moejam.com/news/28741.html"/>
<link rel='shortlink' href='https://www.moejam.com/news/28741.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/news/28741.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-28741 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/news/28741.html">动画《新水果篮子》新声优公布，森川智之加盟</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/news">资讯</a>
							<span class="author"> musquall </span>
							<span class="time"> 2019年09月04日 11:31</span>
													</div>
											</div>

					<article class="article-content">
												<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 周二（9月3日），<a title="动画" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>《新水果篮子》在其官方网站公布了一名新<a title="声优" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/" target="_blank" class="keywordlink">声优</a>，人气声优森川智之将加盟动画，他将为角色草摩藉真配音，该角色将在9月6日播出的第23话首次登场。草摩藉真是空手道道场的师傅，他收养了草摩夹，也教授草摩夹功夫。<br/></p><p style="text-align: center"><img alt="动画《新水果篮子》新声优公布，森川智之加盟 资讯 第1张" title="动画《新水果篮子》新声优公布，森川智之加盟 资讯 第1张" src="//img.moejam.com/upload/2019/09/201909041567567966224226.jpg"/></p><p>草摩藉真 cv 森川智之<br/><br/>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 动画《新水果篮子》已经在4月5日正式播出。<br/></p><p style="text-align: center"><img alt="动画《新水果篮子》新声优公布，森川智之加盟 资讯 第2张" title="动画《新水果篮子》新声优公布，森川智之加盟 资讯 第2张" src="https://img.moejam.com/upload/2019/07/201907241563945617543159.jpg"/></p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 动画《新水果篮子》会包含原作<a title="漫画" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/" target="_blank" class="keywordlink">漫画</a>全部的内容，新动画的制作人员和声优也是全新的。<br/><br/>动画主要制作人员如下：<br/><br/>原作、总监修：高屋奈月《水果篮子》（白泉社・花与梦COMICS）<br/>监督：井端义秀<br/>总编剧：岸本卓<br/>角色设计：进藤优<br/>动画制作：TMS Entertainment<br/><br/>动画主要声优如下：<br/><br/>本田透 cv 石见舞菜香<br/>草摩由希 cv 岛崎信长<br/>草摩夹 cv 内田雄马<br/>草摩紫吴 cv 中村悠一<br/>鱼谷卯绪 cv 种崎敦美<br/>花岛咲 cv 佐藤聪美<br/>草摩乐罗 cv 钉宫理惠<br/>草摩红叶 cv 潘惠美<br/>草摩泼春 cv 古川慎<br/>草摩羽鸟 cv 兴津和幸<br/>草摩绫女 cv 樱井孝宏<br/>草摩利津 cv 河西健吾<br/>草摩灯路 cv 大地叶<br/>草摩杞纱 cv 上田丽奈<br/>草摩慊人 cv 坂本真绫<br/>本田今日子 cv 泽城美雪<br/>皆川素子 cv M・A・O<br/>草摩藉真 cv 森川智之<br/></p><p style="text-align: center"><img alt="动画《新水果篮子》新声优公布，森川智之加盟 资讯 第3张" title="动画《新水果篮子》新声优公布，森川智之加盟 资讯 第3张" src="https://img.moejam.com/upload/2019/02/201902011549019200742330.jpg"/></p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 动画《水果篮子》改编自高屋奈月的同名漫画。高屋在1998年至2006年在白泉社杂志《花与梦》上连载漫画《水果篮子》。漫画共有<a title="单行本" href="https://www.moejam.com/tags/%E5%8D%95%E8%A1%8C%E6%9C%AC/" target="_blank" class="keywordlink">单行本</a>12卷。漫画曾在2001年被改编成TV版动画。<br/></p><p style="text-align: center"><img alt="动画《新水果篮子》新声优公布，森川智之加盟 资讯 第4张" title="动画《新水果篮子》新声优公布，森川智之加盟 资讯 第4张" src="https://img.moejam.com/upload/2019/02/201902011549019215376819.jpg"/></p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 高屋于2015年9月起在免费漫画网站“花LaLa online”上连载《水果篮子》的续集《水果篮子 Another》。她在2017年8月将漫画《水果篮子 Another》移籍至白泉社“漫画公园”网站和APP。<br/><br/>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 漫画《水果篮子 Another》发生在原作数十年以后，名叫彩叶的女孩进入本田透等毕业的海原高中，故事由此展开。高屋曾提到，本田透等原作主角不会在这部漫画里登场，但可能会被提到。<br/><br/><br/>本文由梦域<a title="动漫" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>网（www.moejam.com）musquall翻译，转载请注明作者及出处。<br/></p><!--页面关键词匹配耗时0.0010039806365967秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/news/28740.html" rel="prev">青木英导演新作动画《ID:INVADED》将推出漫画版</a></span>						<span class="article-nav-next"><a href="https://www.moejam.com/news/28742.html" rel="next">漫画《巴比伦》单行本将是前后篇两卷</a> 下一篇</span>					</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/news/11033.html" title="2014 ChinaJoy上海赛区决赛晋级结果揭晓" target="_blank">
									<div class="overlay"></div>
									<img alt="2014 ChinaJoy上海赛区决赛晋级结果揭晓" title="2014 ChinaJoy上海赛区决赛晋级结果揭晓" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">2014 ChinaJoy上海赛区决赛晋级结果揭晓</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/23162.html" title="《Re:从零开始的异世界生活》即将推出全新动画" target="_blank">
									<div class="overlay"></div>
									<img alt="《Re:从零开始的异世界生活》即将推出全新动画" title="《Re:从零开始的异世界生活》即将推出全新动画" src="//img.moejam.com/upload/2017/09/201709101505052413268781.jpg">
									<div class="titlee">《Re:从零开始的异世界生活》即将推出全新动画</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/12584.html" title="漫画《S.A特优生》作者南真纪将完结其漫画《胡桃的糖果》" target="_blank">
									<div class="overlay"></div>
									<img alt="漫画《S.A特优生》作者南真纪将完结其漫画《胡桃的糖果》" title="漫画《S.A特优生》作者南真纪将完结其漫画《胡桃的糖果》" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">漫画《S.A特优生》作者南真纪将完结其漫画《胡桃的糖果》</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/20976.html" title="「本乡奏多」主演 真人版日剧《爱情向导上野先生》定装照公开" target="_blank">
									<div class="overlay"></div>
									<img alt="「本乡奏多」主演 真人版日剧《爱情向导上野先生》定装照公开" title="「本乡奏多」主演 真人版日剧《爱情向导上野先生》定装照公开" src="//img.moejam.com/upload/article/20161111/4618dcb484dd7d7022bc3bf2b5844518.jpg">
									<div class="titlee">「本乡奏多」主演 真人版日剧《爱情向导上野先生》定装照公开</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/5754.html" title="哲学之王♂空降羊城——记比利·海灵顿广州个人秀" target="_blank">
									<div class="overlay"></div>
									<img alt="哲学之王♂空降羊城——记比利·海灵顿广州个人秀" title="哲学之王♂空降羊城——记比利·海灵顿广州个人秀" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">哲学之王♂空降羊城——记比利·海灵顿广州个人秀</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/1633.html" title="[20110630]台版天才麻将少女Saki宣传片" target="_blank">
									<div class="overlay"></div>
									<img alt="[20110630]台版天才麻将少女Saki宣传片" title="[20110630]台版天才麻将少女Saki宣传片" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">[20110630]台版天才麻将少女Saki宣传片</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=28741&amp;key=35826e281c3a44a0bd049f304a8a8490" >
	<input type="hidden" name="inpId" id="inpId" value="28741" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/28022.html" title="漫画《从指尖开始认真的热情-青梅竹马是消防员-》动画版今年7月播出">漫画《从指尖开始认真的热情-青梅竹马是消防员-》动画版今年7月播出</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/28174.html" title="真人版《咖啡遇上香草》福原遥、樱田通主演">真人版《咖啡遇上香草》福原遥、樱田通主演</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/28165.html" title="动画《从指尖开始认真的热情-青梅竹马是消防员-》普通版、完全版两种宣传片播出">动画《从指尖开始认真的热情-青梅竹马是消防员-》普通版、完全版两种宣传片播出</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/26217.html" title="动画《关于我转生后成为史莱姆的那件事》外传漫画开始连载">动画《关于我转生后成为史莱姆的那件事》外传漫画开始连载</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/manzhan/26161.html" title="国庆干嘛去？WAG动漫游戏展嗨个够！">国庆干嘛去？WAG动漫游戏展嗨个够！</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/26078.html" title="动画《刀剑神域 Alicization》将连播4季">动画《刀剑神域 Alicization》将连播4季</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/26051.html" title="漫改真人《我是大哥大》主演结成乐队演唱主题曲《男人的勋章》">漫改真人《我是大哥大》主演结成乐队演唱主题曲《男人的勋章》</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/26094.html" title="乙女游戏《明治东京恋伽》即将改编为真人电影和日剧">乙女游戏《明治东京恋伽》即将改编为真人电影和日剧</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/26096.html" title="漫画《默绘女高》将被改编成动画">漫画《默绘女高》将被改编成动画</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/manzhan/26156.html" title="《食之契约舞台剧：无酒无肉》今日开票 青年演员颜值爆表">《食之契约舞台剧：无酒无肉》今日开票 青年演员颜值爆表</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/28747.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/09/201909041567579475710475.jpg" alt="鸟饲茜《地狱的女朋友》真人化 加藤罗莎主演"> </span><span class="text">鸟饲茜《地狱的女朋友》真人化 加藤罗莎主演</span><span class="muted">2019-09-04</span><span class="muted">阅读(109)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28746.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/09/201909041567578432504726.jpg" alt="东山奈央加盟动画《一弦定音》"> </span><span class="text">东山奈央加盟动画《一弦定音》</span><span class="muted">2019-09-04</span><span class="muted">阅读(92)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28745.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/09/201909041567577940671636.jpg" alt="漫画《终结的炽天使》系列累计发售超过1000万册 人气投票启动"> </span><span class="text">漫画《终结的炽天使》系列累计发售超过1000万册 人气投票启动</span><span class="muted">2019-09-04</span><span class="muted">阅读(66)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28744.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/09/201909041567576485819508.jpg" alt="漫画《寄宿学校的茱丽叶》最终回 金田阳介&amp;茅野爱衣对谈"> </span><span class="text">漫画《寄宿学校的茱丽叶》最终回 金田阳介&amp;茅野爱衣对谈</span><span class="muted">2019-09-04</span><span class="muted">阅读(86)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28743.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/09/201909041567575828772858.jpg" alt="TV动画《钻石王牌actII》第2部分OP由GLAY组合演唱"> </span><span class="text">TV动画《钻石王牌actII》第2部分OP由GLAY组合演唱</span><span class="muted">2019-09-04</span><span class="muted">阅读(113)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28742.html"><span class="thumbnail"><img src="https://img.moejam.com/upload/2019/08/201908211566370179908254.jpg" alt="漫画《巴比伦》单行本将是前后篇两卷"> </span><span class="text">漫画《巴比伦》单行本将是前后篇两卷</span><span class="muted">2019-09-04</span><span class="muted">阅读(236)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--279.59 ms , 15 query , -632kb memory , 3 error-->