

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>动画《Dr.Stone》公布四名新主要角色声优_资讯_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 周一（5月27日），TV版动画《Dr.Stone》在其官方网站公布了动画四名主要角色声优。琉璃/ルリ cv 上田麗奈西瓜/スイカ cv 高橋花林浅雾幻/あさぎりゲン cv 河西健吾卡瑟吉/カセキ cv 麦人&..." />
<meta name="author" content="musquall" />
<link rel='prev' title='动画《普通攻击是全体攻击而且能二次攻击的母亲你喜欢么？》第三部角色宣传片播出' href='https://www.moejam.com/news/28041.html'/><link rel='next' title='《哥布林杀手》新作2020年剧场上映' href='https://www.moejam.com/news/28043.html'/><link rel="canonical" href="https://www.moejam.com/news/28042.html"/>
<link rel='shortlink' href='https://www.moejam.com/news/28042.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/news/28042.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-28042 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/news/28042.html">动画《Dr.Stone》公布四名新主要角色声优</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/news">资讯</a>
							<span class="author"> musquall </span>
							<span class="time"> 2019年05月27日 11:01</span>
													</div>
											</div>

					<article class="article-content">
												<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 周一（5月27日），TV版<a title="动画" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>《Dr.Stone》在其官方网站公布了动画四名主要角色<a title="声优" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/" target="_blank" class="keywordlink">声优</a>。<br/><br/>琉璃/ルリ cv 上田麗奈<br/>西瓜/スイカ cv 高橋花林<br/>浅雾幻/あさぎりゲン cv 河西健吾<br/>卡瑟吉/カセキ cv 麦人<br/><br/>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;官方网站还公布了角色西瓜的设计图。<br/></p><p style="text-align: center"><img alt="动画《Dr.Stone》公布四名新主要角色声优 资讯 第1张" title="动画《Dr.Stone》公布四名新主要角色声优 资讯 第1张" src="//img.moejam.com/upload/2019/05/201905271558926147796988.png" style=""/></p><p style="text-align: center"><img alt="动画《Dr.Stone》公布四名新主要角色声优 资讯 第2张" title="动画《Dr.Stone》公布四名新主要角色声优 资讯 第2张" src="//img.moejam.com/upload/2019/05/201905271558926147166064.png" style=""/></p><p><br/>动画主要制作人员如下：<br/><br/>原作：稻垣理一郎、Boichi（<a title="集英社" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/" target="_blank" class="keywordlink">集英社</a>《周刊少年JUMP》连载）<br/>监督：饭野慎也<br/>总编剧、剧本：木户雄一郎<br/>角色设计：岩佐裕子<br/><a title="音乐" href="https://www.moejam.com/tags/%E9%9F%B3%E4%B9%90/" target="_blank" class="keywordlink">音乐</a>：加藤达也、堤博明、YUKI KANESAKA<br/>动画制作：TMS Entertainment<br/><br/>动画主要声优如下：<br/><br/>千空 cv 小林裕介<br/>大木大树 cv 古川慎<br/>小川杠 cv 市之濑加那<br/>狮子王司 cv 中村悠一<br/>克罗姆 cv 佐藤元<br/>琥珀 cv 沼仓爱美<br/>金狼 cv 前野智昭<br/>银狼 cv 村濑步<br/>琉璃 cv 上田麗奈<br/>西瓜 cv 高橋花林<br/>浅雾幻 cv 河西健吾<br/>卡瑟吉 cv 麦人<br/></p><p style="text-align: center"><img alt="动画《Dr.Stone》公布四名新主要角色声优 资讯 第3张" title="动画《Dr.Stone》公布四名新主要角色声优 资讯 第3张" src="https://img.moejam.com/upload/2019/03/201903291553790594275697.jpg"/></p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 动画将在今年7月播出。<br/><br/>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 动画改编自稻垣理一郎原作、Boichi作画的同名<a title="漫画" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/" target="_blank" class="keywordlink">漫画</a>。漫画于2017年3月6起开始在集英社杂志《周刊少年JUMP》上连载。<br/><br/><br/>本文由梦域<a title="动漫" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>网（www.moejam.com）musquall翻译，转载请注明作者及出处。<br/></p><!--页面关键词匹配耗时0.00095987319946289秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/news/28041.html" rel="prev">动画《普通攻击是全体攻击而且能二次攻击的母亲你喜欢么？》第三部角色宣传片播出</a></span>						<span class="article-nav-next"><a href="https://www.moejam.com/news/28043.html" rel="next">《哥布林杀手》新作2020年剧场上映</a> 下一篇</span>					</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/news/24606.html" title="远藤绫加盟新版《银河英雄传说 Die Neue These》出演杨威利副官" target="_blank">
									<div class="overlay"></div>
									<img alt="远藤绫加盟新版《银河英雄传说 Die Neue These》出演杨威利副官" title="远藤绫加盟新版《银河英雄传说 Die Neue These》出演杨威利副官" src="//img.moejam.com/upload/2018/03/201803151521075135685009.jpg">
									<div class="titlee">远藤绫加盟新版《银河英雄传说 Die Neue These》出演杨威利副官</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/22229.html" title="目黑あむ《honey》真人电影化 平野紫耀&amp;平祐奈主演" target="_blank">
									<div class="overlay"></div>
									<img alt="目黑あむ《honey》真人电影化 平野紫耀&amp;平祐奈主演" title="目黑あむ《honey》真人电影化 平野紫耀&amp;平祐奈主演" src="//img.moejam.com/upload/article/20170506/e29cc354a8603ce26ce9e38758b6d521.jpg">
									<div class="titlee">目黑あむ《honey》真人电影化 平野紫耀&amp;平祐奈主演</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/21646.html" title="史克威尔艾尼克斯建立新工作室，并宣布新RPG计划" target="_blank">
									<div class="overlay"></div>
									<img alt="史克威尔艾尼克斯建立新工作室，并宣布新RPG计划" title="史克威尔艾尼克斯建立新工作室，并宣布新RPG计划" src="//img.moejam.com/upload/article/20170222/df6def83c00a4e06d7f5c61d69f76e27.jpg">
									<div class="titlee">史克威尔艾尼克斯建立新工作室，并宣布新RPG计划</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/9082.html" title="【每日声生日】1月15日 田中真弓" target="_blank">
									<div class="overlay"></div>
									<img alt="【每日声生日】1月15日 田中真弓" title="【每日声生日】1月15日 田中真弓" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
									<div class="titlee">【每日声生日】1月15日 田中真弓</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/12045.html" title="2014金翼奖年度优秀游戏、企业评选活动启动" target="_blank">
									<div class="overlay"></div>
									<img alt="2014金翼奖年度优秀游戏、企业评选活动启动" title="2014金翼奖年度优秀游戏、企业评选活动启动" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">2014金翼奖年度优秀游戏、企业评选活动启动</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/news/25536.html" title="动画《魔法律事务所》公开宣传PV" target="_blank">
									<div class="overlay"></div>
									<img alt="动画《魔法律事务所》公开宣传PV" title="动画《魔法律事务所》公开宣传PV" src="//img.moejam.com/upload/2018/07/201807051530766586147284.jpg">
									<div class="titlee">动画《魔法律事务所》公开宣传PV</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=28042&amp;key=75bde5b915955cd35fec4d3b32295a03" >
	<input type="hidden" name="inpId" id="inpId" value="28042" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/25946.html" title="漫画《末班车后，我和上司在胶囊旅馆过了一夜，他把微热传给了我。》将推出TV版动画">漫画《末班车后，我和上司在胶囊旅馆过了一夜，他把微热传给了我。》将推出TV版动画</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/25858.html" title="轻小说《魔术士欧菲》即将展开「无谋篇」漫画连载">轻小说《魔术士欧菲》即将展开「无谋篇」漫画连载</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/25684.html" title="真人电影《伪恋》视觉图及特报公开">真人电影《伪恋》视觉图及特报公开</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/25850.html" title="《工作细胞》新周边登场 白血球帽子发售">《工作细胞》新周边登场 白血球帽子发售</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/27268.html" title="成人漫画《アソコ洗い屋のお仕事～片思い中のアイツと女湯で～》将推出动画版">成人漫画《アソコ洗い屋のお仕事～片思い中のアイツと女湯で～》将推出动画版</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/25880.html" title="真人电影《银魂2》冈田将生“桂”新剧照公开">真人电影《银魂2》冈田将生“桂”新剧照公开</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/25698.html" title="《Love Live! Sunshine!!》Aqours成员樱内梨子、松浦果南跃入游戏《碧蓝幻想》">《Love Live! Sunshine!!》Aqours成员樱内梨子、松浦果南跃入游戏《碧蓝幻想》</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/25849.html" title="舞台剧《浪客剑心》主视觉图公开">舞台剧《浪客剑心》主视觉图公开</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/25703.html" title="刀剑乱舞音乐剧《加州清光 单骑出阵 2018》公开主视觉海报">刀剑乱舞音乐剧《加州清光 单骑出阵 2018》公开主视觉海报</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/25699.html" title="TV版动画《妖精的尾巴》最终季10月播出，视觉图公布">TV版动画《妖精的尾巴》最终季10月播出，视觉图公布</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/28043.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/05/201905271558927075109928.jpg" alt="《哥布林杀手》新作2020年剧场上映"> </span><span class="text">《哥布林杀手》新作2020年剧场上映</span><span class="muted">2019-05-27</span><span class="muted">阅读(36)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28042.html"><span class="thumbnail"><img src="https://img.moejam.com/upload/2019/03/201903291553790594275697.jpg" alt="动画《Dr.Stone》公布四名新主要角色声优"> </span><span class="text">动画《Dr.Stone》公布四名新主要角色声优</span><span class="muted">2019-05-27</span><span class="muted">阅读(32)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28041.html"><span class="thumbnail"><img src="https://img.moejam.com/upload/2019/05/201905131557735807567425.jpg" alt="动画《普通攻击是全体攻击而且能二次攻击的母亲你喜欢么？》第三部角色宣传片播出"> </span><span class="text">动画《普通攻击是全体攻击而且能二次攻击的母亲你喜欢么？》第三部角色宣传片播出</span><span class="muted">2019-05-27</span><span class="muted">阅读(46)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28040.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/05/201905261558841401619702.jpg" alt="2019 ChinaJoy Cosplay封面大赛获奖名单正式揭晓第二弹"> </span><span class="text">2019 ChinaJoy Cosplay封面大赛获奖名单正式揭晓第二弹</span><span class="muted">2019-05-26</span><span class="muted">阅读(99)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28039.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/05/201905261558840896113520.jpg" alt="2019 ChinaJoy封面大赛获奖名单正式揭晓"> </span><span class="text">2019 ChinaJoy封面大赛获奖名单正式揭晓</span><span class="muted">2019-05-26</span><span class="muted">阅读(107)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/28038.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2019/05/201905241558671021409720.jpg" alt=" 大英博物馆日本漫画展开幕"> </span><span class="text"> 大英博物馆日本漫画展开幕</span><span class="muted">2019-05-24</span><span class="muted">阅读(207)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.miitbeian.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--250.54 ms , 15 query , -707kb memory , 3 error-->