

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>小狮子赛几荣获轻漫计划2020-2021年度十大IP奖_业内_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="&nbsp;2021年4月23日，“轻漫计划2.0”发展论坛暨颁奖典礼在南京南部新城举行，超过200家顶尖头部动漫IP、二次元动漫IP产业链上下游从业者、圈层媒体齐聚会场，探讨动漫行业发展趋势，聚焦未来短视频动漫赛道发展及产业化模式。厦门赛几动漫科技有限公司凭借原创IP..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='云端平台促合作   数智赋能新征程——2021云上动漫游戏产业交易会精彩启幕' href='https://www.moejam.com/news/30329.html'/><link rel='next' title='《梦幻花园》御花园春版本：感受春日好时光，用心做好中国风' href='https://www.moejam.com/article/30333.html'/><link rel="canonical" href="https://www.moejam.com/article/30332.html"/>
<link rel='shortlink' href='https://www.moejam.com/article/30332.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/article/30332.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-30332 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/article/30332.html">小狮子赛几荣获轻漫计划2020-2021年度十大IP奖</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/article">业内</a>
							<span class="author"> 狼小狼 </span>
							<span class="time"> 2021年05月06日 11:44</span>
													</div>
											</div>

					<article class="article-content">
												<p>&nbsp;</p><p style="text-indent: 2em;"><span style="text-indent: 2em;">2021年4月23日，“轻漫计划2.0”发展论坛暨颁奖典礼在南京南部新城举行，超过200家顶尖头部<a title="动漫" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>IP、<a title="二次元" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/" target="_blank" class="keywordlink">二次元</a>动漫IP产业链上下游从业者、圈层媒体齐聚会场，探讨动漫行业发展趋势，聚焦未来短视频动漫赛道发展及产业化模式。</span></p><p style="text-indent: 2em;">厦门赛几动漫科技有限公司凭借<a title="原创" href="https://www.moejam.com/tags/%E5%8E%9F%E5%88%9B/" target="_blank" class="keywordlink">原创</a>IP“小狮子赛几”在众多顶尖优质IP中脱颖而出，斩获“轻漫计划2020-2021年度十大IP”奖项。</p><p style="text-indent: 2em;"><br/></p><p style="text-align: center;"><img alt="小狮子赛几荣获轻漫计划2020-2021年度十大IP奖 业内 第1张" title="小狮子赛几荣获轻漫计划2020-2021年度十大IP奖 业内 第1张" style="max-width: 500px;" src="http://service.yisouyifa.com/data/images/210430/2104301728261413370605.jpeg"/></p><p style="text-indent: 2em;">自 2018年上线以来，小狮子赛几一直以“快乐陪伴成长”为核心理念，专注于创作脑洞大开的校园喜剧，通过令人捧腹的剧情，趣味十足的创意，强烈的共鸣获得千万大小朋友的喜爱。截止2021年4月，《小狮子赛几》全网已拥有2000万粉丝，2.7亿次点赞，53亿次播放。</p><p style="text-indent: 2em;"><br/></p><p style="text-align: center;"><img alt="小狮子赛几荣获轻漫计划2020-2021年度十大IP奖 业内 第2张" title="小狮子赛几荣获轻漫计划2020-2021年度十大IP奖 业内 第2张" style="max-width: 500px;" src="http://service.yisouyifa.com/data/images/210430/21043017282635094112.jpeg"/></p><p style="text-indent: 2em;">赛几动漫不断推出优质原创作品，2020年10月，赛几动漫制作，梦亦非影视联合出品的12集番剧《宿身小人》于B站独播，并荣获2020年度最受10后喜爱的<a title="动画" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>作品Top3。2021年3月，《小狮子赛几》全新原创剧集在<a title="腾讯" href="https://www.moejam.com/tags/%E8%85%BE%E8%AE%AF/" target="_blank" class="keywordlink">腾讯</a>、芒果TV、B站等各大综合视频平台播出。</p><p style="text-indent: 2em;"><br/></p><p style="text-align: center;"><img alt="小狮子赛几荣获轻漫计划2020-2021年度十大IP奖 业内 第3张" title="小狮子赛几荣获轻漫计划2020-2021年度十大IP奖 业内 第3张" style="max-width: 500px;" src="http://service.yisouyifa.com/data/images/210430/210430172826661521603.jpeg"/></p><p style="text-indent: 2em;">凭借持续输出优质内容和重互动的精心运营，《小狮子赛几》IP全网影响力不断提升，与各行业品牌展开跨界授权合作，展现出潜力十足的商业合作价值。至今已有衍生品百余款，涉及毛绒玩偶、日用品、服装、文具、数码产品、玩具、绘本等；改编自动漫内容的《赛几大冒险》、《假如学生喜欢写作业》、《赛几美食街》等众多<a title="游戏" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/" target="_blank" class="keywordlink">游戏</a>已上线运营，收获大量粉丝和游戏爱好者的喜爱。除此之外，小狮子赛几的电视动画剧集也正在有序地开发制作中。</p><p style="text-indent: 2em;">相信在未来，小狮子赛几会以更多元化的形式陪伴童心童趣的粉丝们一起快乐长大！</p><!--页面关键词匹配耗时0.00083398818969727秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/news/30329.html" rel="prev">云端平台促合作   数智赋能新征程——2021云上动漫游戏产业交易会精彩启幕</a></span>						<span class="article-nav-next"><a href="https://www.moejam.com/article/30333.html" rel="next">《梦幻花园》御花园春版本：感受春日好时光，用心做好中国风</a> 下一篇</span>					</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/article/10254.html" title="星猫寻觅新伙伴，展区热闹人气旺" target="_blank">
									<div class="overlay"></div>
									<img alt="星猫寻觅新伙伴，展区热闹人气旺" title="星猫寻觅新伙伴，展区热闹人气旺" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">星猫寻觅新伙伴，展区热闹人气旺</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/10054.html" title="漫友牵手达高拟在巴黎成立漫画出版社" target="_blank">
									<div class="overlay"></div>
									<img alt="漫友牵手达高拟在巴黎成立漫画出版社" title="漫友牵手达高拟在巴黎成立漫画出版社" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
									<div class="titlee">漫友牵手达高拟在巴黎成立漫画出版社</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/14746.html" title="葵呆呆：二次元里，行云画梦" target="_blank">
									<div class="overlay"></div>
									<img alt="葵呆呆：二次元里，行云画梦" title="葵呆呆：二次元里，行云画梦" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">葵呆呆：二次元里，行云画梦</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/11551.html" title="请用“丫头”称呼我——萌系女孩绘本《丫头》即将上市" target="_blank">
									<div class="overlay"></div>
									<img alt="请用“丫头”称呼我——萌系女孩绘本《丫头》即将上市" title="请用“丫头”称呼我——萌系女孩绘本《丫头》即将上市" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">请用“丫头”称呼我——萌系女孩绘本《丫头》即将上市</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/10644.html" title="中青动漫携手花瓣网线上绘画比赛圆满结束" target="_blank">
									<div class="overlay"></div>
									<img alt="中青动漫携手花瓣网线上绘画比赛圆满结束" title="中青动漫携手花瓣网线上绘画比赛圆满结束" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
									<div class="titlee">中青动漫携手花瓣网线上绘画比赛圆满结束</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/8003.html" title="动画片《神魄》水晶认证风潮来袭 小伙伴你参加了么？" target="_blank">
									<div class="overlay"></div>
									<img alt="动画片《神魄》水晶认证风潮来袭 小伙伴你参加了么？" title="动画片《神魄》水晶认证风潮来袭 小伙伴你参加了么？" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">动画片《神魄》水晶认证风潮来袭 小伙伴你参加了么？</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=30332&amp;key=6de7f374d05619744cf7b8f870da4379" >
	<input type="hidden" name="inpId" id="inpId" value="30332" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
										<li class="form-inline">
						<label class="hide" for="inpVerify">验证</label>
						<input class="ipt" type="text" name="inpVerify" id="inpVerify" tabindex="4" placeholder="输入验证码">
						<span class="text-muted"><img src="https://www.moejam.com/zb_system/script/c_validcode.php?id=cmt" class="verifyimg" onclick="javascript:this.src='https://www.moejam.com/zb_system/script/c_validcode.php?id=cmt&amp;tm='+Math.random();" /></span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/30010.html" title="ACTOYS终极宠爱活动 超值福袋上线！">ACTOYS终极宠爱活动 超值福袋上线！</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/30021.html" title="ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！">ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/30009.html" title="2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈">2020ChinaJoy首度亮相洛裳华服•赏  传统服饰文化潮下的游戏圈</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/30236.html" title="动画《厨神小当家》第二季明年1月开播 最新PV公开">动画《厨神小当家》第二季明年1月开播 最新PV公开</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/30235.html" title="CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛战火重燃！">CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛战火重燃！</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/30220.html" title="融合与发展·中国动漫产业年会2020圆满举行">融合与发展·中国动漫产业年会2020圆满举行</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/30271.html" title="《刺客伍六七》新书发布会在广州举行 签售现场火爆 ">《刺客伍六七》新书发布会在广州举行 签售现场火爆 </a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/30219.html" title="现场直击 |动漫IP衍生授权经验分享会">现场直击 |动漫IP衍生授权经验分享会</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/30218.html" title="现场直击 | “动漫+文旅”发展新动力圆桌论坛">现场直击 | “动漫+文旅”发展新动力圆桌论坛</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/30018.html" title="对话 OPPO Ace2 EVA 限定版设计师：勇敢的少年啊，快去创造奇迹">对话 OPPO Ace2 EVA 限定版设计师：勇敢的少年啊，快去创造奇迹</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/30335.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/05/202105061620291600558648.jpg" alt="意向成交金额同比翻番  强势引流线下动漫节——2021云上动漫游戏产业交易会圆满收官"> </span><span class="text">意向成交金额同比翻番  强势引流线下动漫节——2021云上动漫游戏产业交易会圆满收官</span><span class="muted">2021-05-06</span><span class="muted">阅读(228)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30329.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/04/202104301619784710363631.jpg" alt="云端平台促合作   数智赋能新征程——2021云上动漫游戏产业交易会精彩启幕"> </span><span class="text">云端平台促合作   数智赋能新征程——2021云上动漫游戏产业交易会精彩启幕</span><span class="muted">2021-04-30</span><span class="muted">阅读(767)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30325.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/04/202104281619603926253605.jpg" alt="云上交易｜拓展产业新玩法！"> </span><span class="text">云上交易｜拓展产业新玩法！</span><span class="muted">2021-04-28</span><span class="muted">阅读(1767)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30322.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/04/202104271619532343280841.jpg" alt="2021“金猴奖”大赛全球原创动漫作品征集即将开始！ "> </span><span class="text">2021“金猴奖”大赛全球原创动漫作品征集即将开始！ </span><span class="muted">2021-04-27</span><span class="muted">阅读(1122)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30316.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/04/202104251619333241387319.jpg" alt="关于举办2021云上动漫游戏产业交易会的公告"> </span><span class="text">关于举办2021云上动漫游戏产业交易会的公告</span><span class="muted">2021-04-25</span><span class="muted">阅读(1272)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/manzhan/30314.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2021/04/202104231619108128821795.jpg" alt="2021深圳无限幻想动漫游戏嘉年华"> </span><span class="text">2021深圳无限幻想动漫游戏嘉年华</span><span class="muted">2021-04-23</span><span class="muted">阅读(1047)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>
    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--59.20 ms , 13 query , 207kb memory , 3 error-->