

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>《小狮子赛几》斩获“玉猴奖2020年度十佳新锐动漫IP”奖项_业内_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="8月20日，2020中国IP产业千人峰会暨第五届“玉猴奖”颁奖典礼隆重举办，由赛几动漫出品，小鸟导演，林少领监制的系列动画作品《小狮子赛几》斩获“玉猴奖2020年度十佳新锐动漫IP”奖项。作为中国首个以市场价值为评选标准的IP产业类奖项，“玉猴奖”有着“中国原创IP奥斯..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='《迷你世界》第一偶像甜心花小楼变身？8.21全新形象揭晓！  ' href='https://www.moejam.com/article/30068.html'/><link rel="canonical" href="https://www.moejam.com/article/30069.html"/>
<link rel='shortlink' href='https://www.moejam.com/article/30069.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/article/30069.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-30069 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/article/30069.html">《小狮子赛几》斩获“玉猴奖2020年度十佳新锐动漫IP”奖项</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/article">业内</a>
							<span class="author"> 狼小狼 </span>
							<span class="time"> 2020年08月20日 21:04</span>
													</div>
											</div>

					<article class="article-content">
												<p><img alt="《小狮子赛几》斩获“玉猴奖2020年度十佳新锐动漫IP”奖项 业内 第1张" title="《小狮子赛几》斩获“玉猴奖2020年度十佳新锐动漫IP”奖项 业内 第1张" src="https://x0.ifengimg.com/res/2020/B53896938F0C52A4BD0E70E3A61DFFDE024B27C9_size145_w600_h284.jpeg"/></p><p>8月20日，2020<a title="中国" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/" target="_blank" class="keywordlink">中国</a>IP产业千人峰会暨第五届“玉猴奖”颁奖典礼隆重举办，由赛几<a title="动漫" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>出品，小鸟导演，林少领监制的系列<a title="动画" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>作品《小狮子赛几》斩获“玉猴奖2020年度十佳新锐动漫IP”奖项。</p><p><img alt="《小狮子赛几》斩获“玉猴奖2020年度十佳新锐动漫IP”奖项 业内 第2张" title="《小狮子赛几》斩获“玉猴奖2020年度十佳新锐动漫IP”奖项 业内 第2张" src="https://x0.ifengimg.com/res/2020/D8FBFF5A8B6BBCA83C6F31C965B5E38B79DBCF4D_size529_w600_h1266.jpeg"/></p><p>作为中国首个以市场价值为评选标准的IP产业类奖项，“玉猴奖”有着“中国<a title="原创" href="https://www.moejam.com/tags/%E5%8E%9F%E5%88%9B/" target="_blank" class="keywordlink">原创</a>IP奥斯卡”的行业美誉。“玉猴奖”由中国IP产业年会组委会主办，旨在评选具备商业价值的原创IP。第五届“玉猴奖”收到超1000个申请作品，各奖项评定由网络投票、专家评审、网络关注度检索三方面构成，其中专家评审由来自国内外的行业协会领导、行业权威、媒体代表、投资机构代表等组成。专业的评审方式、强大的评审阵容，公正地评选出具有行业代表性的奖项。经过三轮激烈角逐，赛几动漫出品的系列动画作品《小狮子赛几》凭借高识别度的形象、脑洞大开的内容以及强劲的IP商业价值脱颖而出，获选为“玉猴奖2020年度十佳新锐动漫IP”。</p><p><img alt="《小狮子赛几》斩获“玉猴奖2020年度十佳新锐动漫IP”奖项 业内 第3张" title="《小狮子赛几》斩获“玉猴奖2020年度十佳新锐动漫IP”奖项 业内 第3张" src="https://x0.ifengimg.com/res/2020/6FBA4BB5ED4B77AA85EA14C2710B3434B4C44334_size178_w600_h399.jpeg"/></p><p>《小狮子赛几》以趣味的剧情，丰富的想象力，强烈的共鸣获得千万大小朋友的喜爱。截止至2020年8月，《小狮子赛几》全网已拥有1500万粉丝，2亿次点赞，45亿次播放。</p><p><img alt="《小狮子赛几》斩获“玉猴奖2020年度十佳新锐动漫IP”奖项 业内 第4张" title="《小狮子赛几》斩获“玉猴奖2020年度十佳新锐动漫IP”奖项 业内 第4张" src="https://x0.ifengimg.com/res/2020/2B912DE503933C2D787CEBB5B5C390F1FFBBA529_size146_w600_h428.jpeg"/></p><p>凭借优质的内容及精心的运营，《小狮子赛几》IP全网影响力不断提升，为衍生开发打下扎实基础。《小狮子赛几》动画衍生的早教绘本、玩具、文具等授权产品已逐步量产，改编的<a title="游戏" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/" target="_blank" class="keywordlink">游戏</a>《赛几大冒险》、《赛几垃圾分类大冒险》、《赛几拼拼图》已上线运营。除此之外，潮玩、潮服、童装、<a title="舞台剧" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/" target="_blank" class="keywordlink">舞台剧</a>、室内游乐园等衍生业务已确定合作意向，正有序地开发制作。</p><p><img alt="《小狮子赛几》斩获“玉猴奖2020年度十佳新锐动漫IP”奖项 业内 第5张" title="《小狮子赛几》斩获“玉猴奖2020年度十佳新锐动漫IP”奖项 业内 第5张" src="https://x0.ifengimg.com/res/2020/65377DB2CBCB626FB4D90138677721F05D27E0E7_size409_w600_h1066.jpeg"/></p><p>赛几动漫创始人兼CEO林少领表示，“赛几动漫的理念是以原创动漫IP为根，动漫影视内容为主干，动漫衍生业务为枝叶，快乐陪伴为果实，以此构建IP内容创作、衍生运营、观众陪伴的良性循环体系”。此外，赛几动漫和梦亦非影视制作联合出品的最新动漫番剧预计在今年上线。</p><p>免责声明：市场有风险，选择需谨慎！此文仅供参考，不作买卖依据。</p><p><br/></p><!--页面关键词匹配耗时0.00084519386291504秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/article/30068.html" rel="prev">《迷你世界》第一偶像甜心花小楼变身？8.21全新形象揭晓！  </a></span>											</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/article/18685.html" title="二次元春晚票面放出  12张原画引爆次元新高潮！" target="_blank">
									<div class="overlay"></div>
									<img alt="二次元春晚票面放出  12张原画引爆次元新高潮！" title="二次元春晚票面放出  12张原画引爆次元新高潮！" src="//img.moejam.com/upload/article/20160121/4c9347cb6eb35f6e85cf341430399da6.jpg">
									<div class="titlee">二次元春晚票面放出  12张原画引爆次元新高潮！</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/18762.html" title="11区也懂《灵剑山》？——看看日本网友都说了啥" target="_blank">
									<div class="overlay"></div>
									<img alt="11区也懂《灵剑山》？——看看日本网友都说了啥" title="11区也懂《灵剑山》？——看看日本网友都说了啥" src="//img.moejam.com/upload/article/20160129/a8e8ec8f8fbac97120d926cd7fae02a4.jpg">
									<div class="titlee">11区也懂《灵剑山》？——看看日本网友都说了啥</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/19616.html" title="《武庚纪》妲己宣传视频曝光引热议" target="_blank">
									<div class="overlay"></div>
									<img alt="《武庚纪》妲己宣传视频曝光引热议" title="《武庚纪》妲己宣传视频曝光引热议" src="//img.moejam.com/upload/article/20160516/3824419a05f27392f775b94bd53e8c2c.gif">
									<div class="titlee">《武庚纪》妲己宣传视频曝光引热议</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/13674.html" title="二次元的梦想？你想造么？" target="_blank">
									<div class="overlay"></div>
									<img alt="二次元的梦想？你想造么？" title="二次元的梦想？你想造么？" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">二次元的梦想？你想造么？</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/9906.html" title="参加三国杀线下欢乐赛 赢全套武将闪卡及千元大奖" target="_blank">
									<div class="overlay"></div>
									<img alt="参加三国杀线下欢乐赛 赢全套武将闪卡及千元大奖" title="参加三国杀线下欢乐赛 赢全套武将闪卡及千元大奖" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">参加三国杀线下欢乐赛 赢全套武将闪卡及千元大奖</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/11525.html" title="手游边缘化进入春天" target="_blank">
									<div class="overlay"></div>
									<img alt="手游边缘化进入春天" title="手游边缘化进入春天" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">手游边缘化进入春天</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=30069&amp;key=1e039cba9030c60be817832bb13d7770" >
	<input type="hidden" name="inpId" id="inpId" value="30069" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget">       <div class="div_ad_inner textwidget"><script type="text/javascript">var jd_union_pid="3000524245";var jd_union_euid="";</script><script type="text/javascript" src="//ads-union.jd.com/static/js/union.js"></script></div>
  </div>

<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/29315.html" title="僧侣档新作动画确定为《おーばーふろぉ》">僧侣档新作动画确定为《おーばーふろぉ》</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/29353.html" title="真人版《这个男人是人生最大的错误》1月开播">真人版《这个男人是人生最大的错误》1月开播</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/29861.html" title="僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》">僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/29395.html" title="漫改日剧《那个老师，你不知道吗？》公开预告片">漫改日剧《那个老师，你不知道吗？》公开预告片</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/29163.html" title="动画《异种族风俗娘评鉴指南》公开主视觉图和声优名单">动画《异种族风俗娘评鉴指南》公开主视觉图和声优名单</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/30010.html" title="ACTOYS终极宠爱活动 超值福袋上线！">ACTOYS终极宠爱活动 超值福袋上线！</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/30002.html" title="CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！">CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/30007.html" title="数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕">数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/30003.html" title="五一假期相聚中融恒瑞动漫游园会，原来现场那么精彩">五一假期相聚中融恒瑞动漫游园会，原来现场那么精彩</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/29485.html" title="漫画《达尔文游戏》将进入最终篇">漫画《达尔文游戏》将进入最终篇</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/30055.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/07/202007281595930990509299.jpg" alt="手工大佬自制伊利丹蛋刀 你想拥有的cosplay道具都能实现"> </span><span class="text">手工大佬自制伊利丹蛋刀 你想拥有的cosplay道具都能实现</span><span class="muted">2020-07-28</span><span class="muted">阅读(1943)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30043.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/07/202007191595088742481040.jpg" alt="美企选择继续留粤发展 携手前海企业共创SGS COSPLAY文化创意园"> </span><span class="text">美企选择继续留粤发展 携手前海企业共创SGS COSPLAY文化创意园</span><span class="muted">2020-07-19</span><span class="muted">阅读(1847)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30026.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/06/202006171592388282630845.png" alt="2020年第十八届ChinaJoy预约购票通道开启！仅限一周！大家冲鸭！"> </span><span class="text">2020年第十八届ChinaJoy预约购票通道开启！仅限一周！大家冲鸭！</span><span class="muted">2020-06-17</span><span class="muted">阅读(6138)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30021.html"><span class="thumbnail"><img src="http://s3.actoys.net/pcupload/2020/0609/20200609055232206.jpg" alt="ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！"> </span><span class="text">ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！</span><span class="muted">2020-06-09</span><span class="muted">阅读(10391)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30018.html"><span class="thumbnail"><img src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg" alt="对话 OPPO Ace2 EVA 限定版设计师：勇敢的少年啊，快去创造奇迹"> </span><span class="text">对话 OPPO Ace2 EVA 限定版设计师：勇敢的少年啊，快去创造奇迹</span><span class="muted">2020-05-28</span><span class="muted">阅读(8439)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30016.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/05/202005281590653584635326.jpg" alt="连卡针都不放过的深度定制，OPPO Ace2 新世纪福音战士限定版正式发布"> </span><span class="text">连卡针都不放过的深度定制，OPPO Ace2 新世纪福音战士限定版正式发布</span><span class="muted">2020-05-28</span><span class="muted">阅读(8136)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--151.54 ms , 15 query , -552kb memory , 3 error-->