

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>“伟大航路”驶向中国，ONE PIECE航海王旗舰店盛大开业_业内_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="&nbsp;路飞、奈美、山智、佐罗……这些所有漫迷都耳熟能详的名字即将来到你我的身边！每年的7月22日是航海王纪念日，每年的这一天，全世界的粉丝都会一起庆祝《航海王》漫画为大家带来的欢乐。今年是《航海王》陪伴我们走过的第23个年头，而今年的航海王纪念日将注定与往年有所不..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='柒滴玩全面给力 邀你一起来玩' href='https://www.moejam.com/article/30056.html'/><link rel="canonical" href="https://www.moejam.com/article/30057.html"/>
<link rel='shortlink' href='https://www.moejam.com/article/30057.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/article/30057.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-30057 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/article/30057.html">“伟大航路”驶向中国，ONE PIECE航海王旗舰店盛大开业</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/article">业内</a>
							<span class="author"> 狼小狼 </span>
							<span class="time"> 2020年07月30日 15:18</span>
													</div>
											</div>

					<article class="article-content">
												<p>&nbsp;</p><p>路飞、奈美、山智、佐罗……这些所有漫迷都耳熟能详的名字即将来到你我的身边！每年的7月22日是航海王纪念日，每年的这一天，全世界的粉丝都会一起庆祝《航海王》<a title="漫画" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/" target="_blank" class="keywordlink">漫画</a>为大家带来的欢乐。今年是《航海王》陪伴我们走过的第23个年头，而今年的航海王纪念日将注定与往年有所不同——日本<a title="集英社" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/" target="_blank" class="keywordlink">集英社</a>与万代南梦宫两大业界巨头联合发力，为<a title="中国" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/" target="_blank" class="keywordlink">中国</a>粉丝带来的“ONE PIECE航海王旗舰店”将在这一天上线天猫。</p><p style="text-align: center; text-indent: 0px;"><img alt="“伟大航路”驶向中国，ONE PIECE航海王旗舰店盛大开业 业内 第1张" title="“伟大航路”驶向中国，ONE PIECE航海王旗舰店盛大开业 业内 第1张" title="" align="" alt="" src="http://upload.xi1.cn/2020/0726/1595744351812.jpg" border="0"/></p><p>《航海王》是日本著名漫画家尾田荣一郎于1997年创作的漫画作品，至今已出版90余卷<a title="单行本" href="https://www.moejam.com/tags/%E5%8D%95%E8%A1%8C%E6%9C%AC/" target="_blank" class="keywordlink">单行本</a>，在日本漫画中长年占据人气第一的宝座， 还被吉尼斯世界纪录认定为“世界上发行量最高的单一作者创作的系列漫画”。在中国，《航海王》正在<a title="腾讯" href="https://www.moejam.com/tags/%E8%85%BE%E8%AE%AF/" target="_blank" class="keywordlink">腾讯</a><a title="动漫" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>、哔哩哔哩漫画等网络漫画平台连载，同时还出版了91卷单行本，数十年来同样培养了一大批死忠粉丝支持。</p><p style="text-align: center; text-indent: 0px;"><img alt="“伟大航路”驶向中国，ONE PIECE航海王旗舰店盛大开业 业内 第2张" title="“伟大航路”驶向中国，ONE PIECE航海王旗舰店盛大开业 业内 第2张" title="" align="" alt="" src="http://upload.xi1.cn/2020/0726/1595744351924.jpg" border="0"/></p><p>“ONE PIECE航海王旗舰店”是《航海王》这个世界级大IP在中国的全新尝试，也是一次对于中国粉丝多年支持的回馈。多年来，粉丝们要获得一件《航海王》的正版相关<a title="周边" href="https://www.moejam.com/tags/%E5%91%A8%E8%BE%B9/" target="_blank" class="keywordlink">周边</a>只能通过代购或海淘，经过漫长的时间周期才能到手，而市场上则充斥着大量以次充好的盗版商品，而本次ONE PIECE航海王旗舰店将直接把日本直产的《航海王》商品优质且高效地送到消费者手上，节省了时间，也为粉丝提供了方便。而更让人惊喜的则是，除了日本同步的周边外，7月22日开业当天还首发了中国限定的周边系列。官方特意设计了中国城市系列的商品，将原作角色与<a title="北京" href="https://www.moejam.com/tags/%E5%8C%97%E4%BA%AC/" target="_blank" class="keywordlink">北京</a>、<a title="上海" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/" target="_blank" class="keywordlink">上海</a>、广州、武汉等城市融合，推出具有中国本土元素特色的全新商品系列，想必将更加吸引各位爱好者的眼球。选自尾田荣一郎老师所作彩图的复制原画也在中国限定首发上线，每款只限量几十幅，售完即止，十分具有收藏价值。</p><p style="text-align: center; text-indent: 0px;"><img alt="“伟大航路”驶向中国，ONE PIECE航海王旗舰店盛大开业 业内 第3张" title="“伟大航路”驶向中国，ONE PIECE航海王旗舰店盛大开业 业内 第3张" title="" align="" alt="" src="http://upload.xi1.cn/2020/0726/1595744351849.png" border="0"/></p><p>除此之外，店铺内还有更多开业限定优惠活动正在进行。海量点就送的优惠券、每日秒杀活动、抽奖还有机会得路飞四档大蛇人手办，更有近期上线的神秘活动等待大家揭晓。</p><p>除了在天猫搜索店名，您也可以在新浪微博“ONEPIECE航海王官方”和微信公众号“集英万梦”了解更多《航海王》在中国的最新动态。《航海王》的第23个纪念日，注定将因为“ONE PIECE航海王旗舰店”的到来而变得与众不凡，让我们一起拭目以待。</p><p></p><!--页面关键词匹配耗时0.0010800361633301秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/article/30056.html" rel="prev">柒滴玩全面给力 邀你一起来玩</a></span>											</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/article/21928.html" title="觉醒吧,二次元美少女琥珀虚颜拯救三次元的空虚" target="_blank">
									<div class="overlay"></div>
									<img alt="觉醒吧,二次元美少女琥珀虚颜拯救三次元的空虚" title="觉醒吧,二次元美少女琥珀虚颜拯救三次元的空虚" src="//img.moejam.com/upload/article/20170331/af20c593595090a3be30df6c70c3f35d.jpg">
									<div class="titlee">觉醒吧,二次元美少女琥珀虚颜拯救三次元的空虚</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/7201.html" title="Edutainment? Edutainment! 创意教育动漫品牌“宝狄与好友”登台领奖" target="_blank">
									<div class="overlay"></div>
									<img alt="Edutainment? Edutainment! 创意教育动漫品牌“宝狄与好友”登台领奖" title="Edutainment? Edutainment! 创意教育动漫品牌“宝狄与好友”登台领奖" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">Edutainment? Edutainment! 创意教育动漫品牌“宝狄与好友”登台领奖</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/22889.html" title="动画《宝狄与好友》第四季三大视频平台开播" target="_blank">
									<div class="overlay"></div>
									<img alt="动画《宝狄与好友》第四季三大视频平台开播" title="动画《宝狄与好友》第四季三大视频平台开播" src="http://9291806.s21i-9.faiusr.com/4/ABUIABAEGAAg8qeHzAUojqWfhQUwqgQ4iAM.png">
									<div class="titlee">动画《宝狄与好友》第四季三大视频平台开播</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/9555.html" title="中动传媒助力《美食大冒险》首播告捷 精彩落幕" target="_blank">
									<div class="overlay"></div>
									<img alt="中动传媒助力《美食大冒险》首播告捷 精彩落幕" title="中动传媒助力《美食大冒险》首播告捷 精彩落幕" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">中动传媒助力《美食大冒险》首播告捷 精彩落幕</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/17044.html" title="优酷少儿频道正式上线，还孩子们一个干净快乐童年" target="_blank">
									<div class="overlay"></div>
									<img alt="优酷少儿频道正式上线，还孩子们一个干净快乐童年" title="优酷少儿频道正式上线，还孩子们一个干净快乐童年" src="//img.moejam.com/upload/article/20150730/24a0ac9438b04a4501a72ae7ffe2ffcd.jpg">
									<div class="titlee">优酷少儿频道正式上线，还孩子们一个干净快乐童年</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/17930.html" title="【站速专访】黄事坚：一个唱作俱佳的吟游诗人" target="_blank">
									<div class="overlay"></div>
									<img alt="【站速专访】黄事坚：一个唱作俱佳的吟游诗人" title="【站速专访】黄事坚：一个唱作俱佳的吟游诗人" src="//img.moejam.com/upload/article/20151106/7e662c59798b8fa39a5b0e69758e18e2.jpg">
									<div class="titlee">【站速专访】黄事坚：一个唱作俱佳的吟游诗人</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=30057&amp;key=8fd99c174c870556fda382dfeb221062" >
	<input type="hidden" name="inpId" id="inpId" value="30057" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget">       <div class="div_ad_inner textwidget"><script type="text/javascript">var jd_union_pid="3000524245";var jd_union_euid="";</script><script type="text/javascript" src="//ads-union.jd.com/static/js/union.js"></script></div>
  </div>

<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/29315.html" title="僧侣档新作动画确定为《おーばーふろぉ》">僧侣档新作动画确定为《おーばーふろぉ》</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/29353.html" title="真人版《这个男人是人生最大的错误》1月开播">真人版《这个男人是人生最大的错误》1月开播</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/29861.html" title="僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》">僧侣档4月新番动画确定为《俺の指で乱れろ。～閉店後二人きりのサロンで…～》</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/28627.html" title="《拳愿阿修罗》动画续篇将于10月播出">《拳愿阿修罗》动画续篇将于10月播出</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/29395.html" title="漫改日剧《那个老师，你不知道吗？》公开预告片">漫改日剧《那个老师，你不知道吗？》公开预告片</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/29163.html" title="动画《异种族风俗娘评鉴指南》公开主视觉图和声优名单">动画《异种族风俗娘评鉴指南》公开主视觉图和声优名单</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/30002.html" title="CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！">CJCosplay嘉年华携手《阴阳师》绮妆魅影Cosplay舞台剧全国大赛正式开幕！</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/29485.html" title="漫画《达尔文游戏》将进入最终篇">漫画《达尔文游戏》将进入最终篇</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/30001.html" title="2020 ChinaJoy 封面大赛第五周评委推荐选手揭晓">2020 ChinaJoy 封面大赛第五周评委推荐选手揭晓</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/30007.html" title="数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕">数字赋能  以变应变——杭州举办的这场云端动漫盛会成果丰硕</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/30055.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/07/202007281595930990509299.jpg" alt="手工大佬自制伊利丹蛋刀 你想拥有的cosplay道具都能实现"> </span><span class="text">手工大佬自制伊利丹蛋刀 你想拥有的cosplay道具都能实现</span><span class="muted">2020-07-28</span><span class="muted">阅读(204)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30043.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/07/202007191595088742481040.jpg" alt="美企选择继续留粤发展 携手前海企业共创SGS COSPLAY文化创意园"> </span><span class="text">美企选择继续留粤发展 携手前海企业共创SGS COSPLAY文化创意园</span><span class="muted">2020-07-19</span><span class="muted">阅读(636)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30026.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/06/202006171592388282630845.png" alt="2020年第十八届ChinaJoy预约购票通道开启！仅限一周！大家冲鸭！"> </span><span class="text">2020年第十八届ChinaJoy预约购票通道开启！仅限一周！大家冲鸭！</span><span class="muted">2020-06-17</span><span class="muted">阅读(4691)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30021.html"><span class="thumbnail"><img src="http://s3.actoys.net/pcupload/2020/0609/20200609055232206.jpg" alt="ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！"> </span><span class="text">ACTOYS喵喵满袋系列又出新品「喵喵满袋·喝彩欢呼」登场！</span><span class="muted">2020-06-09</span><span class="muted">阅读(6650)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30018.html"><span class="thumbnail"><img src="https://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg" alt="对话 OPPO Ace2 EVA 限定版设计师：勇敢的少年啊，快去创造奇迹"> </span><span class="text">对话 OPPO Ace2 EVA 限定版设计师：勇敢的少年啊，快去创造奇迹</span><span class="muted">2020-05-28</span><span class="muted">阅读(7068)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/30016.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/05/202005281590653584635326.jpg" alt="连卡针都不放过的深度定制，OPPO Ace2 新世纪福音战士限定版正式发布"> </span><span class="text">连卡针都不放过的深度定制，OPPO Ace2 新世纪福音战士限定版正式发布</span><span class="muted">2020-05-28</span><span class="muted">阅读(6820)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--149.07 ms , 15 query , -538kb memory , 3 error-->