

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>《约战：精灵再临》官方把直播做成了吃播_业内_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="春节将至，各家游戏也是进入了各种春节活动的准备之中，其中由角川正版授权的《约会大作战》手游《约战：精灵再临》的春节与《魔法禁书目录》联动版本活动的直播别样的不同。他们竟然把一场游戏活动宣传的直播，办成了一场边吃边播的吃播！可以说脑洞开的非常大了！&nbsp;《魔法禁书目..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='漫画《魔剑姬！》将今年2月完结' href='https://www.moejam.com/news/29668.html'/><link rel='next' title='《约战：精灵再临》×《魔法禁书目录》联动详情公开！' href='https://www.moejam.com/article/29669.html'/><link rel="canonical" href="https://www.moejam.com/article/29670.html"/>
<link rel='shortlink' href='https://www.moejam.com/article/29670.html'/>
<script src="https://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="https://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel="miphtml" href="https://www.moejam.com/mip/article/29670.html" /><link rel='stylesheet' id='_bootstrap-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='https://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="https://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="https://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-29670 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.moejam.com/" title="梦域动漫网"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="https://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="https://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="https://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="https://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="https://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="https://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="https://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="https://www.moejam.com/article/29670.html">《约战：精灵再临》官方把直播做成了吃播</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="https://www.moejam.com/article">业内</a>
							<span class="author"> 狼小狼 </span>
							<span class="time"> 2020年01月11日 20:05</span>
													</div>
											</div>

					<article class="article-content">
												<p>春节将至，各家<a title="游戏" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/" target="_blank" class="keywordlink">游戏</a>也是进入了各种春节活动的准备之中，其中由<a title="角川" href="https://www.moejam.com/tags/%E8%A7%92%E5%B7%9D/" target="_blank" class="keywordlink">角川</a>正版授权的《约会大作战》<a title="手游" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/" target="_blank" class="keywordlink">手游</a>《约战：精灵再临》的春节与《魔法禁书目录》联动版本活动的直播别样的不同。他们竟然把一场游戏活动宣传的直播，办成了一场边吃边播的吃播！可以说脑洞开的非常大了！</p><p style="text-align: center;"><img alt="《约战：精灵再临》官方把直播做成了吃播 业内 第1张" title="《约战：精灵再临》官方把直播做成了吃播 业内 第1张" src="//img.moejam.com/upload/2020/01/202001101578638850326945.jpg"/></p><p>&nbsp;《魔法禁书目录》是一部人气非常高的<a title="轻小说" href="https://www.moejam.com/tags/%E8%BD%BB%E5%B0%8F%E8%AF%B4/" target="_blank" class="keywordlink">轻小说</a>改编<a title="动画" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>，这次《约战：精灵再临》手游能够与其联动，也是让众多<a title="动漫" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>粉丝为之兴奋，这次直播为大家展示联动内容所举办的<br/>《约战：精灵再临》手游的制作组大凉山制作组，这次直播之所以想到要以吃火锅的形式进行直播，是受到了《约会大作战》<a title="第三季" href="https://www.moejam.com/tags/%E7%AC%AC%E4%B8%89%E5%AD%A3/" target="_blank" class="keywordlink">第三季</a>动画的启发。在第三季第一集的动画中的蓝紫色黑暗料理火锅，所有约战动画的观众肯定非常熟悉，但是你们一定不会想到，大凉山制作组为了还原这一桥段，特地把直播中的火锅染成了蓝紫色！<br/>&nbsp;&nbsp;&nbsp;</p><p style="text-align: center;"><img alt="《约战：精灵再临》官方把直播做成了吃播 业内 第2张" title="《约战：精灵再临》官方把直播做成了吃播 业内 第2张" src="//img.moejam.com/upload/2020/01/202001101578638867800894.jpg"/></p><p>&nbsp; <br/>这次的《约战：精灵再临》手游的直播中除了特色的吃播外，还有神秘嘉宾登场，其中就有大凉山特别邀请B站知名UP主视角姬，一起来参加这场别开生面的吃播，同时为了和玩家零距离接触，大凉山制作组还祭出了大杀器！让游戏制作人亲临直播现场，为大家介绍新春版本与《魔法禁书目录》的具体内容。<br/>&nbsp;</p><p style="text-align: center;"><img alt="《约战：精灵再临》官方把直播做成了吃播 业内 第3张" title="《约战：精灵再临》官方把直播做成了吃播 业内 第3张" src="//img.moejam.com/upload/2020/01/202001101578638877670167.jpg"/></p><p>1月22日《约战：精灵再临》×《魔法禁书目录》的活动就会在《约战：精灵再临》中正式上线了！届时SS级角色御坂美琴，和S级角色白井黑子都将和大家见面！喜欢《约会大作战》或者《魔法禁书目录》的小伙伴们现在就能去下载起来了呦~</p><p>关于《约战：精灵再临》<br/>约会大作战手游《约战：精灵再临》是一款角川正版授权，原版<a title="声优" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/" target="_blank" class="keywordlink">声优</a>倾情献声的gal横版动作手游。旨在和精灵约会，让其娇羞，进而拯救世界，富含各类模拟养成和社交休闲玩法。赶快前往官网下载吧~</p><p>撒～快来开始我们的约会吧！<br/>官方网站：<a target="_blank" rel="external nofollow" href="https://www.datealive.com">https://www.datealive.com</a><br/>官方微信：yhdzzsy</p><p><br/></p><p>&nbsp;</p><!--页面关键词匹配耗时0.0010261535644531秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="https://www.moejam.com/news/29668.html" rel="prev">漫画《魔剑姬！》将今年2月完结</a></span>						<span class="article-nav-next"><a href="https://www.moejam.com/article/29669.html" rel="next">《约战：精灵再临》×《魔法禁书目录》联动详情公开！</a> 下一篇</span>					</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="https://www.moejam.com/article/10110.html" title="“环游世界闯通关”游戏全城热力开跑！" target="_blank">
									<div class="overlay"></div>
									<img alt="“环游世界闯通关”游戏全城热力开跑！" title="“环游世界闯通关”游戏全城热力开跑！" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">“环游世界闯通关”游戏全城热力开跑！</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/18570.html" title="《梦100》婚礼活动开启  您会接受谁的求婚？" target="_blank">
									<div class="overlay"></div>
									<img alt="《梦100》婚礼活动开启  您会接受谁的求婚？" title="《梦100》婚礼活动开启  您会接受谁的求婚？" src="//img.moejam.com/upload/article/20160112/ba492db500d8b9ca0443fdc287c6e905.jpg">
									<div class="titlee">《梦100》婚礼活动开启  您会接受谁的求婚？</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/13492.html" title="二次元手游中二病拯救世界 漫画重制升级" target="_blank">
									<div class="overlay"></div>
									<img alt="二次元手游中二病拯救世界 漫画重制升级" title="二次元手游中二病拯救世界 漫画重制升级" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">二次元手游中二病拯救世界 漫画重制升级</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/28628.html" title="漫踪联合《全职高手》创意周边开售，劲爆一夏！" target="_blank">
									<div class="overlay"></div>
									<img alt="漫踪联合《全职高手》创意周边开售，劲爆一夏！" title="漫踪联合《全职高手》创意周边开售，劲爆一夏！" src="http://www.mz-oneacg.com/wp-content/uploads/2019/08/%E5%85%A8%E8%81%8C%E9%AB%98%E6%89%8B%E5%9B%BE_1-534x1024.jpg">
									<div class="titlee">漫踪联合《全职高手》创意周边开售，劲爆一夏！</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/10516.html" title="超高期待！二次元手游《次元学院——逆时空》与艾漫合作推出官方周边" target="_blank">
									<div class="overlay"></div>
									<img alt="超高期待！二次元手游《次元学院——逆时空》与艾漫合作推出官方周边" title="超高期待！二次元手游《次元学院——逆时空》与艾漫合作推出官方周边" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">超高期待！二次元手游《次元学院——逆时空》与艾漫合作推出官方周边</div>
								</a>
							</li>
	        							<li>
								<a href="https://www.moejam.com/article/13453.html" title="站速一月份主题活动赛事大公开" target="_blank">
									<div class="overlay"></div>
									<img alt="站速一月份主题活动赛事大公开" title="站速一月份主题活动赛事大公开" src="https://www.moejam.com/zb_users/theme/ydnew/include/random/4.jpg">
									<div class="titlee">站速一月份主题活动赛事大公开</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="https://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=29670&amp;key=4566d60c554c5e4bb95df0a3728f2cab" >
	<input type="hidden" name="inpId" id="inpId" value="29670" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="https://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="https://www.moejam.com/news/28022.html" title="漫画《从指尖开始认真的热情-青梅竹马是消防员-》动画版今年7月播出">漫画《从指尖开始认真的热情-青梅竹马是消防员-》动画版今年7月播出</a></li>
		    		<li><span>2</span><a href="https://www.moejam.com/news/28165.html" title="动画《从指尖开始认真的热情-青梅竹马是消防员-》普通版、完全版两种宣传片播出">动画《从指尖开始认真的热情-青梅竹马是消防员-》普通版、完全版两种宣传片播出</a></li>
		    		<li><span>3</span><a href="https://www.moejam.com/news/28174.html" title="真人版《咖啡遇上香草》福原遥、樱田通主演">真人版《咖啡遇上香草》福原遥、樱田通主演</a></li>
		    		<li><span>4</span><a href="https://www.moejam.com/news/28627.html" title="《拳愿阿修罗》动画续篇将于10月播出">《拳愿阿修罗》动画续篇将于10月播出</a></li>
		    		<li><span>5</span><a href="https://www.moejam.com/news/29315.html" title="僧侣档新作动画确定为《おーばーふろぉ》">僧侣档新作动画确定为《おーばーふろぉ》</a></li>
		    		<li><span>6</span><a href="https://www.moejam.com/news/27439.html" title="动画《关于我转生后成为史莱姆的那件事》将推出第二季">动画《关于我转生后成为史莱姆的那件事》将推出第二季</a></li>
		    		<li><span>7</span><a href="https://www.moejam.com/news/29395.html" title="漫改日剧《那个老师，你不知道吗？》公开预告片">漫改日剧《那个老师，你不知道吗？》公开预告片</a></li>
		    		<li><span>8</span><a href="https://www.moejam.com/news/27458.html" title="动画《鬼灭之刃》11名声优公布，主题曲由LiSA演唱">动画《鬼灭之刃》11名声优公布，主题曲由LiSA演唱</a></li>
		    		<li><span>9</span><a href="https://www.moejam.com/news/27511.html" title="漫画《为什么老师会在这里！？》单行本将捆绑完全无修正动画DVD">漫画《为什么老师会在这里！？》单行本将捆绑完全无修正动画DVD</a></li>
		    		<li><span>10</span><a href="https://www.moejam.com/news/27451.html" title="电影《HiGH&amp;LOW THE WORST》凤仙学院新世代领头人志尊淳！">电影《HiGH&amp;LOW THE WORST》凤仙学院新世代领头人志尊淳！</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="https://www.moejam.com/news/29668.html"><span class="thumbnail"><img src="https://img.moejam.com/upload/2019/09/201909161568618423392046.jpg" alt="漫画《魔剑姬！》将今年2月完结"> </span><span class="text">漫画《魔剑姬！》将今年2月完结</span><span class="muted">2020-01-10</span><span class="muted">阅读(86)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/29667.html"><span class="thumbnail"><img src="https://img.moejam.com/upload/2019/12/201912061575610867212797.jpg" alt="动画《织田肉桂信长》公布肉桂信长饲主父母声优"> </span><span class="text">动画《织田肉桂信长》公布肉桂信长饲主父母声优</span><span class="muted">2020-01-10</span><span class="muted">阅读(87)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/29666.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/01/202001101578621254846645.png" alt="动画《转生成蜘蛛又怎样！》将在今年播出"> </span><span class="text">动画《转生成蜘蛛又怎样！》将在今年播出</span><span class="muted">2020-01-10</span><span class="muted">阅读(97)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/29665.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/01/202001101578588889208555.jpeg" alt="大今良时《给不灭的你》即将动画化"> </span><span class="text">大今良时《给不灭的你》即将动画化</span><span class="muted">2020-01-10</span><span class="muted">阅读(138)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/29664.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/01/202001101578588549405747.jpeg" alt="血小板们担任主角的漫画《工作血小板》第一本单行本已经发售"> </span><span class="text">血小板们担任主角的漫画《工作血小板》第一本单行本已经发售</span><span class="muted">2020-01-10</span><span class="muted">阅读(137)</span></a>
	</li>
	    <li><a target="_blank" href="https://www.moejam.com/news/29663.html"><span class="thumbnail"><img src="//img.moejam.com/upload/2020/01/202001091578568261422763.jpg" alt="动画《棒球大联盟2nd》第二季公布新声优、新制作人员，4月4日播出"> </span><span class="text">动画《棒球大联盟2nd》第二季公布新声优、新制作人员，4月4日播出</span><span class="muted">2020-01-09</span><span class="muted">阅读(153)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="https://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="https://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="https://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="https://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="https://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="https://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="https://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="https://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="https://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="https://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="https://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="https://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="https://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="https://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="https://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="https://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="https://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="https://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，活动情报一网打尽，致力于打造有趣的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="https://www.moejam.com/feed.php" target="_blank"><img src="https://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2018 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>(function(){
var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8":"https://jspassport.ssl.qhimg.com/11.0.1.js?b66a48c3a6dca0bb967fa55b66d0e1f8";
document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="https://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>
<!--139.64 ms , 14 query , -731kb memory , 3 error-->