

<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>动画《关于我转生后成为史莱姆的那件事》公布新视觉图、新声优_资讯_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 周一，TV版动画《关于我转生后成为史莱姆的那件事》在其官方网站公布了新视觉图和新声优。新视觉图&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 声优寺岛拓笃将加盟动画，他将为角色三上悟配音。他也将..." />
<meta name="author" content="musquall" />
<link rel='prev' title='一男子因跟踪艺人中川翔子而被捕' href='http://www.moejam.com/news/26138.html'/><link rel='next' title='TV版动画《妖精的尾巴》最终季新视觉图公布' href='http://www.moejam.com/news/26140.html'/><link rel="canonical" href="http://www.moejam.com/news/26139.html"/>
<link rel='shortlink' href='http://www.moejam.com/news/26139.html'/>
<script src="http://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="http://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="http://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel='stylesheet' id='_bootstrap-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_fontawesome-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='_main-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all'/>
<link rel="shortcut icon" href="http://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="http://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
        
<body class="post-template-default single single-post postid-26139 single-format-standard comment-open site-layout-2">
	
<header class="header">
	<div class="container">
		<h1 class="logo"><a href="http://www.moejam.com/" title="梦域动漫网"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
		<ul class="site-nav site-navbar">
			<li><a href="http://www.moejam.com/">首页</a></li>       		        	<li id="navbar-category-1"><a href="http://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="http://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="http://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="http://www.moejam.com/goods">周边</a></li>		</ul>
		<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
				<span class="usercc">
						<a href="http://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
					</span>
				<i class="fa fa-bars m-icon-nav"></i>
	</div>
</header>
<div class="site-search">
	<div class="container">
		<form method="get" class="site-search-form" action="http://www.moejam.com/search.php?act=search">
			<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
			<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
		</form>
	</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
	<section class="container-single">
		<div class="content-wrap">
			<div class="singleh">
				<div class="content">
					<h1 class="article-title"><a href="http://www.moejam.com/news/26139.html">动画《关于我转生后成为史莱姆的那件事》公布新视觉图、新声优</a></h1>
					<div class="article-infos">
						<div class="top-share">

							<div class="bdbsharecode bjcode1">
								<i class="public-modal-btn-cancel-red closeweixin1"></i>
								<em class="sharecode_o"></em>
							</div>
							<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
								<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
								<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
								<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
								<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
								<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
								<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
								<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
							</div>
							
							<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
					
						</div>
						<div class="article-info">
							<a class="name" target="_blank" href="http://www.moejam.com/news">资讯</a>
							<span class="author"> musquall </span>
							<span class="time"> 2018年09月18日 10:34</span>
													</div>
											</div>

					<article class="article-content">
												<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 周一，TV版<a title="动画" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>《关于我转生后成为史莱姆的那件事》在其官方网站公布了新<a title="视觉图" href="http://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/" target="_blank" class="keywordlink">视觉图</a>和新<a title="声优" href="http://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/" target="_blank" class="keywordlink">声优</a>。<br/></p><p style="text-align: center"><br/></p><p style="text-align: center"><img alt="动画《关于我转生后成为史莱姆的那件事》公布新视觉图、新声优 资讯 第1张" title="动画《关于我转生后成为史莱姆的那件事》公布新视觉图、新声优 资讯 第1张" src="http://www.moejam.com/zb_users/upload/2018/09/201809181537238174423516.jpg" style=""/></p><p><br/>新视觉图<br/><br/>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 声优寺岛拓笃将加盟动画，他将为角色三上悟配音。他也将演唱动画的片头曲《Nameless story》。<br/></p><p style="text-align: center"><img alt="动画《关于我转生后成为史莱姆的那件事》公布新视觉图、新声优 资讯 第2张" title="动画《关于我转生后成为史莱姆的那件事》公布新视觉图、新声优 资讯 第2张" src="http://www.moejam.com/zb_users/upload/2018/09/201809181537238174777295.jpg" style=""/></p><p>三上悟 cv 寺岛拓笃<br/><br/>第二部宣传片<br/></p><p style="text-align:center"><embed type="application/x-shockwave-flash" class="edui-faked-video" pluginspage="http://www.macromedia.com/go/getflashplayer" src="http://player.youku.com/player.php/sid/XMzgyMTg5MTcxMg==/v.swf" width="420" height="280" wmode="transparent" play="true" loop="false" menu="false" allowscriptaccess="never" allowfullscreen="true"/></p><p>30秒宣传广告<br/></p><p style="text-align:center"><embed type="application/x-shockwave-flash" class="edui-faked-video" pluginspage="http://www.macromedia.com/go/getflashplayer" src="http://player.youku.com/player.php/sid/XMzgyMTg5MTM2MA==/v.swf" width="420" height="280" wmode="transparent" play="true" loop="false" menu="false" allowscriptaccess="never" allowfullscreen="true"/></p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 歌手TRUE将为动画演唱片尾曲《Another colony》。歌曲的CD将在11月7日发售。<br/><br/>动画主要制作人员如下：<br/><br/>监督：菊地康仁<br/>副监督：中山敦史<br/>系列构成：笔安一幸<br/>角色设计：江畑谅真<br/>怪物设计：岸田隆宏<br/>美术监督：佐藤步<br/>美术设定：藤瀨智康、佐藤正浩<br/>色彩设计：齐藤麻记<br/>摄影监督：佐藤洋<br/>图形设计：生原雄次<br/>编辑：神宫司由美<br/>音响监督：明田川仁<br/><a title="音乐" href="http://www.moejam.com/tags/%E9%9F%B3%E4%B9%90/" target="_blank" class="keywordlink">音乐</a>：Elements Garden<br/>动画制作：8-bit<br/><br/>动画主要声优如下：<br/><br/>利姆露 cv 冈咲美保<br/>大贤者 cv 丰口惠美<br/>维鲁多拉 cv 前野智昭<br/>希兹 cv 花守由美里<br/>红丸 cv 古川慎<br/>朱菜 cv 千本木彩花<br/>紫苑 cv M·A·O<br/>苍影 cv <a title="江口拓也" href="http://www.moejam.com/tags/%E6%B1%9F%E5%8F%A3%E6%8B%93%E4%B9%9F/" target="_blank" class="keywordlink">江口拓也</a><br/>白老 cv 大冢芳忠<br/>黑兵卫 cv 柳田淳一<br/>利古路德 cv 山本兼平<br/>利古路 cv 石谷春贵<br/>哥布塔 cv 泊明日菜<br/>凱金 cv 斧笃<br/>托蕾妮 cv 田中理惠<br/>岚牙 cv 小林亲弘<br/>米莉姆 cv 日高里菜<br/><br/>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 动画将从10月1日起播出，具体播出时间如下：<br/><br/>东京MX&nbsp;&nbsp; &nbsp;10月1日起每周一24：00<br/>BS11&nbsp;&nbsp; &nbsp;10月1日起每周一24：00<br/>TVK&nbsp;&nbsp; &nbsp;10月1日起每周一25：00<br/>MBS&nbsp;&nbsp; &nbsp;10月2日起每周二27：30<br/><br/>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 动画改编自由伏濑创作、みっつばー插画的<a title="轻小说" href="http://www.moejam.com/tags/%E8%BD%BB%E5%B0%8F%E8%AF%B4/" target="_blank" class="keywordlink">轻小说</a>《关于我转生后成为史莱姆的那件事（日语：転生したらスライムだった件，简称転スラ）》。<a title="漫画" href="http://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/" target="_blank" class="keywordlink">漫画</a>版由川上泰树作画，2015年3月开始连载于《月刊少年sirius》上连载。<br/><br/><br/>本文由梦域<a title="动漫" href="http://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>网（www.moejam.com）musquall翻译，转载请注明作者及出处。<br/></p><!--页面关键词匹配耗时0.0013599395751953秒-->											</article>


					<nav class="article-nav">
						<span class="article-nav-prev">上一篇 <a href="http://www.moejam.com/news/26138.html" rel="prev">一男子因跟踪艺人中川翔子而被捕</a></span>						<span class="article-nav-next"><a href="http://www.moejam.com/news/26140.html" rel="next">TV版动画《妖精的尾巴》最终季新视觉图公布</a> 下一篇</span>					</nav>


					<div class="relates">
						<div class="title" style="margin-bottom:30px; margin-top:20px;">
							<h3>相关推荐</h3>
						</div>
					</div>
					<div class="clearfix relate-boxx">
						<ul class="clearfix list">
							                    							<li>
								<a href="http://www.moejam.com/news/4401.html" title="艺术插画旅游线路攻略书—东部华侨城度假感动生活旅游攻略" target="_blank">
									<div class="overlay"></div>
									<img alt="艺术插画旅游线路攻略书—东部华侨城度假感动生活旅游攻略" title="艺术插画旅游线路攻略书—东部华侨城度假感动生活旅游攻略" src="http://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
									<div class="titlee">艺术插画旅游线路攻略书—东部华侨城度假感动生活旅游攻略</div>
								</a>
							</li>
	        							<li>
								<a href="http://www.moejam.com/news/12881.html" title="西炯子flowers杂志开始新连载 成熟女性的恋爱" target="_blank">
									<div class="overlay"></div>
									<img alt="西炯子flowers杂志开始新连载 成熟女性的恋爱" title="西炯子flowers杂志开始新连载 成熟女性的恋爱" src="http://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
									<div class="titlee">西炯子flowers杂志开始新连载 成熟女性的恋爱</div>
								</a>
							</li>
	        							<li>
								<a href="http://www.moejam.com/news/2092.html" title="[12.2.23]第五届中国网页游戏高峰论坛再现产业巅峰" target="_blank">
									<div class="overlay"></div>
									<img alt="[12.2.23]第五届中国网页游戏高峰论坛再现产业巅峰" title="[12.2.23]第五届中国网页游戏高峰论坛再现产业巅峰" src="http://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">[12.2.23]第五届中国网页游戏高峰论坛再现产业巅峰</div>
								</a>
							</li>
	        							<li>
								<a href="http://www.moejam.com/news/20818.html" title="动画《ACCA13区监察课》主视觉图公开" target="_blank">
									<div class="overlay"></div>
									<img alt="动画《ACCA13区监察课》主视觉图公开" title="动画《ACCA13区监察课》主视觉图公开" src="http://www.moejam.com/zb_users/upload/article/20161021/37f6fe7d63d9c69317b87231bd6df0a2.jpg">
									<div class="titlee">动画《ACCA13区监察课》主视觉图公开</div>
								</a>
							</li>
	        							<li>
								<a href="http://www.moejam.com/news/13934.html" title="东京海贼塔驾临！尾田荣一郎设计员工服饰公开" target="_blank">
									<div class="overlay"></div>
									<img alt="东京海贼塔驾临！尾田荣一郎设计员工服饰公开" title="东京海贼塔驾临！尾田荣一郎设计员工服饰公开" src="http://www.moejam.com/zb_users/theme/ydnew/include/random/3.jpg">
									<div class="titlee">东京海贼塔驾临！尾田荣一郎设计员工服饰公开</div>
								</a>
							</li>
	        							<li>
								<a href="http://www.moejam.com/news/21259.html" title="动画《Yuri!!! on Ice!》角色设计师平松祯史首本作品集发行，Comiket91首发" target="_blank">
									<div class="overlay"></div>
									<img alt="动画《Yuri!!! on Ice!》角色设计师平松祯史首本作品集发行，Comiket91首发" title="动画《Yuri!!! on Ice!》角色设计师平松祯史首本作品集发行，Comiket91首发" src="http://www.moejam.com/zb_users/upload/article/20161222/f0a55e89deeb91d502b26058121d992c.jpg">
									<div class="titlee">动画《Yuri!!! on Ice!》角色设计师平松祯史首本作品集发行，Comiket91首发</div>
								</a>
							</li>
	    						</ul>
					</div>
					<div class="title" id="comments">
	<h3>评论 </h3>
</div>

<div id="respond" class="no_webshot">
	<form id="frmSumbit" target="_self" method="post" action="http://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=26139&amp;key=78271ed84a2e2631eec6b9705a00fc03" >
	<input type="hidden" name="inpId" id="inpId" value="26139" />
	<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
		<div class="comt">
						<div class="comt-title">
								<img src="http://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
								<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
			</div>
			<div class="comt-box">
				<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
				<div class="comt-ctrl">
					<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>
					<!-- <span data-type="comment-insert-smilie" class="muted comt-smilie"><i class="icon-thumbs-up icon12"></i> 表情</span> -->
				</div>
			</div>
						<div class="comt-comterinfo" id="comment-author-info">
				<ul>
					<li class="form-inline">
						<label class="hide" for="author">昵称</label>
						<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
						<span class="text-muted">昵称 (必填)</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="email">邮箱</label>
						<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
						<span class="text-muted">邮箱</span>
					</li>
					<li class="form-inline">
						<label class="hide" for="url">网址</label>
						<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
						<span class="text-muted">网址</span>
					</li>
									</ul>
			</div>
					</div>
	</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script>				</div>
			</div>
		</div>
		<div class="mt10">
			
<aside class="sidebar">
	
	    	
<div class="widget widget_ui_posts_list">
	<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
	<ul>
		        		<li><span>1</span><a href="http://www.moejam.com/manzhan/23289.html" title="2017中国（苏州）电子竞技博览会金鸡湖畔火热开幕">2017中国（苏州）电子竞技博览会金鸡湖畔火热开幕</a></li>
		    		<li><span>2</span><a href="http://www.moejam.com/news/24032.html" title="《名侦探柯南 纯黑的噩梦》2018年2月上映4D版">《名侦探柯南 纯黑的噩梦》2018年2月上映4D版</a></li>
		    		<li><span>3</span><a href="http://www.moejam.com/news/24436.html" title="肉番《甜蜜惩罚 我是看守专用宠物》动画化">肉番《甜蜜惩罚 我是看守专用宠物》动画化</a></li>
		    		<li><span>4</span><a href="http://www.moejam.com/news/23390.html" title="“赌博吧！”日本TBS电视台制作真人秀节目“人生逆转战斗”">“赌博吧！”日本TBS电视台制作真人秀节目“人生逆转战斗”</a></li>
		    		<li><span>5</span><a href="http://www.moejam.com/news/24979.html" title="漫画《政宗君的复仇》将在3话后完结">漫画《政宗君的复仇》将在3话后完结</a></li>
		    		<li><span>6</span><a href="http://www.moejam.com/news/24042.html" title="动画《伊藤润二 》将会有12话TV版和2话OVA">动画《伊藤润二 》将会有12话TV版和2话OVA</a></li>
		    		<li><span>7</span><a href="http://www.moejam.com/news/24907.html" title="富坚义博《灵异E接触》LINE表情上线">富坚义博《灵异E接触》LINE表情上线</a></li>
		    		<li><span>8</span><a href="http://www.moejam.com/news/24852.html" title="经典游戏《樱花大战》即将展开新作企划">经典游戏《樱花大战》即将展开新作企划</a></li>
		    		<li><span>9</span><a href="http://www.moejam.com/news/24040.html" title="赌博题材漫画《噬谎者》即将完结">赌博题材漫画《噬谎者》即将完结</a></li>
		    		<li><span>10</span><a href="http://www.moejam.com/news/24406.html" title="《爆肝工程师的异世界之旅》番外篇漫画开始连载">《爆肝工程师的异世界之旅》番外篇漫画开始连载</a></li>
			</ul>
</div>

<div class="widget widget_ui_posts">
	<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3>   <ul>
       <li><a target="_blank" href="http://www.moejam.com/news/26141.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/09/201809181537241044213646.jpg" alt="动画《飞翔吧！战机少女》新声优、漫画版公布"> </span><span class="text">动画《飞翔吧！战机少女》新声优、漫画版公布</span><span class="muted">2018-09-18</span><span class="muted">阅读(158)</span></a>
	</li>
	    <li><a target="_blank" href="http://www.moejam.com/news/26140.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/09/201809181537239315722054.jpg" alt="TV版动画《妖精的尾巴》最终季新视觉图公布"> </span><span class="text">TV版动画《妖精的尾巴》最终季新视觉图公布</span><span class="muted">2018-09-18</span><span class="muted">阅读(226)</span></a>
	</li>
	    <li><a target="_blank" href="http://www.moejam.com/news/26139.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/09/201809181537238174423516.jpg" alt="动画《关于我转生后成为史莱姆的那件事》公布新视觉图、新声优"> </span><span class="text">动画《关于我转生后成为史莱姆的那件事》公布新视觉图、新声优</span><span class="muted">2018-09-18</span><span class="muted">阅读(229)</span></a>
	</li>
	    <li><a target="_blank" href="http://www.moejam.com/news/26138.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/09/201809171537164863890839.jpg" alt="一男子因跟踪艺人中川翔子而被捕"> </span><span class="text">一男子因跟踪艺人中川翔子而被捕</span><span class="muted">2018-09-17</span><span class="muted">阅读(2439)</span></a>
	</li>
	    <li><a target="_blank" href="http://www.moejam.com/news/26137.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/09/201809171537160718552655.jpg" alt="漫画版《回到未来》项目取消"> </span><span class="text">漫画版《回到未来》项目取消</span><span class="muted">2018-09-17</span><span class="muted">阅读(2513)</span></a>
	</li>
	    <li><a target="_blank" href="http://www.moejam.com/news/26136.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/09/201809171537158980724299.jpg" alt="动画《Pop Team Epic》将推出4月1日电视特别篇"> </span><span class="text">动画《Pop Team Epic》将推出4月1日电视特别篇</span><span class="muted">2018-09-17</span><span class="muted">阅读(2611)</span></a>
	</li>
	  </ul>
</div>

<div class="widget widget_ui_tags">
	<h3>热门标签<span class="w_title">TOP TAGS</span></h3>	<div class="items">
		<a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="http://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="http://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="http://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="http://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="http://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="http://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="http://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="http://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="http://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="http://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="http://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="http://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="http://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="http://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="http://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="http://www.moejam.com/tags/%E7%BD%91%E6%98%93/">网易</a><a target="_blank" href="http://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a>	</div>
</div>
    </aside>		</div>
	</section>    

<div class="ffooter">
	<div class="container">
		<div class="ffooterl">
			<h4>关于梦域动漫网</h4>
			<ul>
				梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，最新的动漫资讯、活动情报一网打尽，致力于打造国内最新、最快的动漫交流平台。
				</br ></br >
				版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
			</ul>
		</div>
		<div class="ffooterr">
			<div class="fimg"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
			<div class="ftext">关注我们</div>
			<div class="ficon">
				<span><a href="http://weibo.com/acgstage" target="_blank"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
				<span class="fwx">
					<a><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
					<div class="app-qrcode"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
					</a>
				</span>
				<span><a href="http://www.moejam.com/feed.php" target="_blank"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
			</div>
		</div>
	</div>
</div><footer class="footer">
	<div class="container">
		<p>Copyright © 2008 - 2017 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.miitbeian.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
	</div>
</footer>
<div class="bottom_tools">
    <a id="feedback" href="#comments" title="评论">评论</a>  <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
  </div>
<script type='text/javascript' src='http://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="http://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html><!--213.25 ms , 12 query , -713kb memory , 3 error-->