
<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>动画《异世界魔王与召唤少女的奴隶魔术》公开最新主视觉图&amp;宣传影像_资讯_梦域动漫网</title>
<meta name="keywords" content="梦域动漫网" />
<meta name="description" content="むらさきゆきや原作、鹤崎贵大负责插画的轻小说《异世界魔王与召唤少女的奴隶魔术（异世界魔王と召唤少女の奴隷魔术）》，即将改编为动画。官方日前公开了第2弹宣传影像和最新主视觉图。而剧中声优「芹泽优」、「和气杏未」所主持的节目「异世界魔王と芹泽优と和气あず未」会从6月28日在..." />
<meta name="author" content="菜菜" />
<link rel='prev' title='喵图APP的正确打开方式，完美上色玩转AI' href='http://www.moejam.com/article/25383.html' /><link rel='next' title='动画《蜡笔小新》小新一角更换为小林由美子配音' href='http://www.moejam.com/news/25385.html' /><link rel="canonical" href="http://www.moejam.com/news/25384.html" />
<link rel='shortlink' href='http://www.moejam.com/news/25384.html' />
<script src="http://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="http://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="http://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel='stylesheet' id='_bootstrap-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='_fontawesome-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='_main-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all' />
<link rel="shortcut icon" href="http://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="http://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
<body class="post-template-default single single-post postid-25384 single-format-standard comment-open site-layout-2">
<header class="header">
<div class="container">
<h1 class="logo"><a href="http://www.moejam.com/" title="梦域动漫网"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
<ul class="site-nav site-navbar">
<li><a href="http://www.moejam.com/">首页</a></li> <li id="navbar-category-1"><a href="http://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="http://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="http://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="http://www.moejam.com/goods">周边</a></li> </ul>
<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
<span class="usercc">
<a href="http://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
</span>
<i class="fa fa-bars m-icon-nav"></i>
</div>
</header>
<div class="site-search">
<div class="container">
<form method="get" class="site-search-form" action="http://www.moejam.com/search.php?act=search">
<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
<section class="container-single">
<div class="content-wrap">
<div class="singleh">
<div class="content">
<h1 class="article-title"><a href="http://www.moejam.com/news/25384.html">动画《异世界魔王与召唤少女的奴隶魔术》公开最新主视觉图&amp;宣传影像</a></h1>
<div class="article-infos">
<div class="top-share">
<div class="bdbsharecode bjcode1">
<i class="public-modal-btn-cancel-red closeweixin1"></i>
<em class="sharecode_o"></em>
</div>
<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
</div>
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
</div>
<div class="article-info">
<a class="name" target="_blank" href="http://www.moejam.com/news">资讯</a>
<span class="author"> 菜菜 </span>
<span class="time"> 2018年06月14日 16:55</span>
</div>
</div>
<article class="article-content">
<p>むらさきゆきや原作、鹤崎贵大负责插画的<a title="轻小说" href="http://www.moejam.com/tags/%E8%BD%BB%E5%B0%8F%E8%AF%B4/" target="_blank" class="keywordlink">轻小说</a>《异世界魔王与召唤少女的奴隶魔术（异世界魔王と召唤少女の奴隷魔术）》，即将改编为<a title="动画" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>。官方日前公开了第2弹宣传影像和最新<a title="主视觉图" href="http://www.moejam.com/tags/%E4%B8%BB%E8%A7%86%E8%A7%89%E5%9B%BE/" target="_blank" class="keywordlink">主视觉图</a>。</p><p><img alt="动画《异世界魔王与召唤少女的奴隶魔术》公开最新主视觉图&amp;宣传影像 资讯" title="动画《异世界魔王与召唤少女的奴隶魔术》公开最新主视觉图&amp;宣传影像 资讯" src="http://www.moejam.com/zb_users/upload/2018/06/201806141528966526396357.jpg" /></p><p>而剧中<a title="声优" href="http://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/" target="_blank" class="keywordlink">声优</a>「芹泽优」、「和气杏未」所主持的节目「异世界魔王と芹泽优と和气あず未」会从6月28日在「响-HiBiKi Radio Station」上播出。</p><p><br /></p><p>坂本拓真，MMORPG“Cross Reverie”之中被其他玩家视为“魔王“的人物。有一天，他竟然以<a title="游戏" href="http://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/" target="_blank" class="keywordlink">游戏</a>中的身份被召唤至异世界，遇到了两个坚称自己才是“召唤主”的少女。两名少女对拓真施展驯服召唤兽的奴隶法术，却因此启动了拓真的特殊能力“魔术反射”，变成奴隶的人反而是两名少女！这下子拓真可伤脑筋了，他虽然是最强的魔术师，却完全没有沟通能力，最后竟然在自暴自弃的情况下借用游戏中的经典台词。“我很强？那当然，我可是Diablo…众人口中的魔王！”即将震撼全世界的魔王(假的)以绝对强大的力量勇闯异世界的冒险物语，正式登场！</p><p><br /></p><p>【制作团队】</p><p>&nbsp;监督：村野佑太</p><p>&nbsp;系列构成：笔安一幸</p><p>&nbsp;角色设计：金子志津枝</p><p>&nbsp;总作画监督：西冈夕树</p><p>&nbsp;怪物设计、动作作画监督：宫本雄岐</p><p>&nbsp;色彩设计：大塚奈津子</p><p>&nbsp;美术：草薙</p><p>&nbsp;摄影：旭Production白石Studio</p><p>摄影监督：佐藤哲平</p><p>&nbsp;音响製作：HALF H·P STUDIO</p><p>音响监督：本山哲</p><p>&nbsp;动画製作：亚细亚堂</p><p><br /></p><p>【声优】</p><p>&nbsp;迪亚布罗：水中雅章</p><p>&nbsp;雪拉·L·古林伍德：芹泽优</p><p>&nbsp;蕾姆·嘉蕾鄔：和气杏未</p><p>&nbsp;艾莉西亚·克里史黛拉：原由实</p><p>&nbsp;希比：大久保瑠美</p><p>&nbsp;艾德尔卡特：加藤英美里</p><p>&nbsp;库尔姆：种崎敦美</p><p>&nbsp;赛勒丝汀娜·波特莱尔：千本木彩花</p><p>&nbsp;小美：森岛优花</p><p><br /></p> </article>
<nav class="article-nav">
<span class="article-nav-prev">上一篇 <a href="http://www.moejam.com/article/25383.html" rel="prev">喵图APP的正确打开方式，完美上色玩转AI</a></span> <span class="article-nav-next"><a href="http://www.moejam.com/news/25385.html" rel="next">动画《蜡笔小新》小新一角更换为小林由美子配音</a> 下一篇</span> </nav>
<div class="relates">
<div class="title" style="margin-bottom:30px; margin-top:20px;">
<h3>相关推荐</h3>
</div>
</div>
<div class="clearfix relate-boxx">
<ul class="clearfix list">
<li>
<a href="http://www.moejam.com/news/18861.html" title="萌妹云集广州YACA，《吃谜少女》发布会曝精美周边" target="_blank">
<div class="overlay"></div>
<img alt="萌妹云集广州YACA，《吃谜少女》发布会曝精美周边" title="萌妹云集广州YACA，《吃谜少女》发布会曝精美周边" src="http://www.moejam.com/zb_users/upload/article/20160218/fbbdf44e8391687a4f0f1141669cca2e.png">
<div class="titlee">萌妹云集广州YACA，《吃谜少女》发布会曝精美周边</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/17428.html" title="招个人怎么就这么难！" target="_blank">
<div class="overlay"></div>
<img alt="招个人怎么就这么难！" title="招个人怎么就这么难！" src="http://www.moejam.com/zb_users/upload/article/20150909/22582cd4a8530e51e6f914e73812b64f.jpg">
<div class="titlee">招个人怎么就这么难！</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/4098.html" title="尚漫四位新锐漫画家即将现身杭州，两场签售精彩不断-----与尚漫一同 “漫”游杭州" target="_blank">
<div class="overlay"></div>
<img alt="尚漫四位新锐漫画家即将现身杭州，两场签售精彩不断-----与尚漫一同 “漫”游杭州" title="尚漫四位新锐漫画家即将现身杭州，两场签售精彩不断-----与尚漫一同 “漫”游杭州" src="http://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
<div class="titlee">尚漫四位新锐漫画家即将现身杭州，两场签售精彩不断-----与尚漫一同 “漫”游杭州</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/3301.html" title="“星猫”跨界发展 动漫与车同行" target="_blank">
<div class="overlay"></div>
<img alt="“星猫”跨界发展 动漫与车同行" title="“星猫”跨界发展 动漫与车同行" src="http://www.moejam.com/zb_users/theme/ydnew/include/random/1.jpg">
<div class="titlee">“星猫”跨界发展 动漫与车同行</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/24279.html" title="《七龙珠FighterZ》原创角色「人造人21号」公开角色介绍影像" target="_blank">
<div class="overlay"></div>
<img alt="《七龙珠FighterZ》原创角色「人造人21号」公开角色介绍影像" title="《七龙珠FighterZ》原创角色「人造人21号」公开角色介绍影像" src="http://www.moejam.com/zb_users/upload/2018/01/201801241516775773217581.jpg">
<div class="titlee">《七龙珠FighterZ》原创角色「人造人21号」公开角色介绍影像</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/4928.html" title="电视动画《超速变形》十月份亮相" target="_blank">
<div class="overlay"></div>
<img alt="电视动画《超速变形》十月份亮相" title="电视动画《超速变形》十月份亮相" src="http://www.moejam.com/zb_users/theme/ydnew/include/random/2.jpg">
<div class="titlee">电视动画《超速变形》十月份亮相</div>
</a>
</li>
</ul>
</div>
<div class="title" id="comments">
<h3>评论 </h3>
</div>
<div id="respond" class="no_webshot">
<form id="frmSumbit" target="_self" method="post" action="http://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=25384&amp;key=00b0ab0152a22c723d80a209e59decc1">
<input type="hidden" name="inpId" id="inpId" value="25384" />
<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
<div class="comt">
<div class="comt-title">
<img src="http://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
</div>
<div class="comt-box">
<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
<div class="comt-ctrl">
<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>

</div>
</div>
<div class="comt-comterinfo" id="comment-author-info">
<ul>
<li class="form-inline">
<label class="hide" for="author">昵称</label>
<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
<span class="text-muted">昵称 (必填)</span>
</li>
<li class="form-inline">
<label class="hide" for="email">邮箱</label>
<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
<span class="text-muted">邮箱</span>
</li>
<li class="form-inline">
<label class="hide" for="url">网址</label>
<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
<span class="text-muted">网址</span>
</li>
</ul>
</div>
</div>
</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script> </div>
</div>
</div>
<div class="mt10">
<aside class="sidebar">
<div class="widget widget_ui_posts_list">
<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
<ul>
<li><span>1</span><a href="http://www.moejam.com/news/22841.html" title="历时11年！真岛浩《妖精的尾巴》连载完结">历时11年！真岛浩《妖精的尾巴》连载完结</a></li>
<li><span>2</span><a href="http://www.moejam.com/manzhan/23289.html" title="2017中国（苏州）电子竞技博览会金鸡湖畔火热开幕">2017中国（苏州）电子竞技博览会金鸡湖畔火热开幕</a></li>
<li><span>3</span><a href="http://www.moejam.com/news/24032.html" title="《名侦探柯南 纯黑的噩梦》2018年2月上映4D版">《名侦探柯南 纯黑的噩梦》2018年2月上映4D版</a></li>
<li><span>4</span><a href="http://www.moejam.com/manzhan/22667.html" title="经典集结！二次元音乐盛典ChinaJoyLive歌谣祭即将降临魔都！">经典集结！二次元音乐盛典ChinaJoyLive歌谣祭即将降临魔都！</a></li>
<li><span>5</span><a href="http://www.moejam.com/manzhan/22560.html" title="第九届深圳动漫节精彩不断，你值得拥有！">第九届深圳动漫节精彩不断，你值得拥有！</a></li>
<li><span>6</span><a href="http://www.moejam.com/news/24436.html" title="肉番《甜蜜惩罚 我是看守专用宠物》动画化">肉番《甜蜜惩罚 我是看守专用宠物》动画化</a></li>
<li><span>7</span><a href="http://www.moejam.com/news/22623.html" title="玄幻新星终于现身！渔村少年的真面目！">玄幻新星终于现身！渔村少年的真面目！</a></li>
<li><span>8</span><a href="http://www.moejam.com/news/23390.html" title="“赌博吧！”日本TBS电视台制作真人秀节目“人生逆转战斗”">“赌博吧！”日本TBS电视台制作真人秀节目“人生逆转战斗”</a></li>
<li><span>9</span><a href="http://www.moejam.com/news/22805.html" title="TV版动画《妖精的尾巴》最终季2018年播出">TV版动画《妖精的尾巴》最终季2018年播出</a></li>
<li><span>10</span><a href="http://www.moejam.com/news/24979.html" title="漫画《政宗君的复仇》将在3话后完结">漫画《政宗君的复仇》将在3话后完结</a></li>
</ul>
</div>
<div class="widget widget_ui_posts">
<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3> <ul>
<li><a target="_blank" href="http://www.moejam.com/news/25385.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/06/201806141528968854569695.jpg" alt="动画《蜡笔小新》小新一角更换为小林由美子配音"> </span><span class="text">动画《蜡笔小新》小新一角更换为小林由美子配音</span><span class="muted">2018-06-14</span><span class="muted">阅读(28)</span></a>
</li>
 <li><a target="_blank" href="http://www.moejam.com/news/25384.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/06/201806141528966526396357.jpg" alt="动画《异世界魔王与召唤少女的奴隶魔术》公开最新主视觉图&amp;宣传影像"> </span><span class="text">动画《异世界魔王与召唤少女的奴隶魔术》公开最新主视觉图&amp;宣传影像</span><span class="muted">2018-06-14</span><span class="muted">阅读(97)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/25382.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/06/201806141528952467727904.jpg" alt="少女漫画改编日剧《翱翔于天际的夜鹰》公开最新预告片"> </span><span class="text">少女漫画改编日剧《翱翔于天际的夜鹰》公开最新预告片</span><span class="muted">2018-06-14</span><span class="muted">阅读(430)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/25381.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/06/201806141528947315407247.jpg" alt="声优田中真弓将在同一档动画节目中为三个不同的角色配音"> </span><span class="text">声优田中真弓将在同一档动画节目中为三个不同的角色配音</span><span class="muted">2018-06-14</span><span class="muted">阅读(621)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/25380.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/06/201806141528945583725019.jpg" alt="AnimeExpo将全球首播动画工作室Trigger动画《SSSS.Gridman》"> </span><span class="text">AnimeExpo将全球首播动画工作室Trigger动画《SSSS.Gridman》</span><span class="muted">2018-06-14</span><span class="muted">阅读(600)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/25379.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/06/201806141528943842498436.jpg" alt="歌手やくしまるえつこ将为动画《高分少女》演唱片尾曲"> </span><span class="text">歌手やくしまるえつこ将为动画《高分少女》演唱片尾曲</span><span class="muted">2018-06-14</span><span class="muted">阅读(702)</span></a>
</li>
</ul>
</div>
<div class="widget widget_ui_tags">
<h3>热门标签<span class="w_title">TOP TAGS</span></h3> <div class="items">
<a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="http://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="http://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="http://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="http://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="http://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="http://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="http://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="http://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="http://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD%E5%9B%BD%E9%99%85%E5%8A%A8%E6%BC%AB%E8%8A%82/">中国国际动漫节</a><a target="_blank" href="http://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="http://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="http://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="http://www.moejam.com/tags/ChinaJoy/">ChinaJoy</a><a target="_blank" href="http://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="http://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="http://www.moejam.com/tags/LINE%E8%A1%A8%E6%83%85/">LINE表情</a><a target="_blank" href="http://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a> </div>
</div>
</aside> </div>
</section>
<div class="ffooter">
<div class="container">
<div class="ffooterl">
<h4>关于梦域动漫网</h4>
<ul>
梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，最新的动漫资讯、活动情报一网打尽，致力于打造国内最新、最快的动漫交流平台。
</br ></br >
版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
</ul>
</div>
<div class="ffooterr">
<div class="fimg"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
<div class="ftext">关注我们</div>
<div class="ficon">
<span><a href="http://weibo.com/acgstage" target="_blank"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
<span class="fwx">
<a><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
<div class="app-qrcode"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
</a>
</span>
<span><a href="http://www.moejam.com/feed.php" target="_blank"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
</div>
</div>
</div>
</div><footer class="footer">
<div class="container">
<p>Copyright © 2008 - 2017 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.miitbeian.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
</div>
</footer>
<div class="bottom_tools">
<a id="feedback" href="#comments" title="评论">评论</a> <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
</div>
<script type='text/javascript' src='http://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="http://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>