
<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>富坚义博《全职猎人》连载再开！_资讯_梦域动漫网</title>
<meta name="keywords" content="全职猎人,HUNTER×HUNTER,连载再开" />
<meta name="description" content="　　1月29日发售的《周刊少年Jump》9号上，富坚义博老师的大长篇少年漫画《全职猎人》连载再开。　　漫画《全职猎人》「HUNTER×HUNTER」休刊之前最后一期连载是2017年9月发售的2017年40号。踏入未知大陆的各位猎人们集结，《暗黑大陆篇》开始。单行本第35..." />
<meta name="author" content="十月轻舞" />
<link rel='prev' title='富坚义博都点赞的国漫《拾又之国》全彩条漫首上线！' href='http://www.moejam.com/article/24304.html' /><link rel='next' title='声优M・A・O加盟动画《黑色五叶草》' href='http://www.moejam.com/news/24308.html' /><link rel="canonical" href="http://www.moejam.com/news/24305.html" />
<link rel='shortlink' href='http://www.moejam.com/news/24305.html' />
<script src="http://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="http://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="http://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel='stylesheet' id='_bootstrap-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='_fontawesome-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='_main-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all' />
<link rel="shortcut icon" href="http://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="http://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
<body class="post-template-default single single-post postid-24305 single-format-standard comment-open site-layout-2">
<header class="header">
<div class="container">
<h1 class="logo"><a href="http://www.moejam.com/" title="梦域动漫网"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
<ul class="site-nav site-navbar">
<li><a href="http://www.moejam.com/">首页</a></li> <li id="navbar-category-1"><a href="http://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="http://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="http://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="http://www.moejam.com/goods">周边</a></li> </ul>
<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
<span class="usercc">
<a href="http://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
</span>
<i class="fa fa-bars m-icon-nav"></i>
</div>
</header>
<div class="site-search">
<div class="container">
<form method="get" class="site-search-form" action="http://www.moejam.com/search.php?act=search">
<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
<section class="container-single">
<div class="content-wrap">
<div class="singleh">
<div class="content">
<h1 class="article-title"><a href="http://www.moejam.com/news/24305.html">富坚义博《全职猎人》连载再开！</a></h1>
<div class="article-infos">
<div class="top-share">
<div class="bdbsharecode bjcode1">
<i class="public-modal-btn-cancel-red closeweixin1"></i>
<em class="sharecode_o"></em>
</div>
<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
</div>
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
</div>
<div class="article-info">
<a class="name" target="_blank" href="http://www.moejam.com/news">资讯</a>
<span class="author"> 十月轻舞 </span>
<span class="time"> 2018年01月29日 11:02</span>
</div>
<div class="article-info">
<span class="type">标签：
<a href="http://www.moejam.com/tags/%E5%85%A8%E8%81%8C%E7%8C%8E%E4%BA%BA/" rel="tag">全职猎人</a>&nbsp;&nbsp;<a href="http://www.moejam.com/tags/HUNTER%C3%97HUNTER/" rel="tag">HUNTER×HUNTER</a>&nbsp;&nbsp;<a href="http://www.moejam.com/tags/%E8%BF%9E%E8%BD%BD%E5%86%8D%E5%BC%80/" rel="tag">连载再开</a>&nbsp;&nbsp; </span>
</div>
</div>
<article class="article-content">
<p>　　1月29日发售的《周刊<a title="少年Jump" href="http://www.moejam.com/tags/%E5%B0%91%E5%B9%B4Jump/" target="_blank" class="keywordlink">少年Jump</a>》9号上，<a title="富坚义博" href="http://www.moejam.com/tags/%E5%AF%8C%E5%9D%9A%E4%B9%89%E5%8D%9A/" target="_blank" class="keywordlink">富坚义博</a>老师的大长篇少年<a title="漫画" href="http://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/" target="_blank" class="keywordlink">漫画</a>《全职猎人》连载再开。</p><p style="text-align: center;"><img alt="富坚义博《全职猎人》连载再开！ 资讯" title="富坚义博《全职猎人》连载再开！ 资讯" src="http://www.moejam.com/zb_users/upload/2018/01/201801291517195887386276.jpg" /></p><p>　　漫画《全职猎人》「HUNTER×HUNTER」<a title="休刊" href="http://www.moejam.com/tags/%E4%BC%91%E5%88%8A/" target="_blank" class="keywordlink">休刊</a>之前最后一期连载是2017年9月发售的2017年40号。踏入未知大陆的各位猎人们集结，《暗黑大陆篇》开始。<a title="单行本" href="http://www.moejam.com/tags/%E5%8D%95%E8%A1%8C%E6%9C%AC/" target="_blank" class="keywordlink">单行本</a>第35卷将于2月2日发售。</p><p>　　《全职猎人》是日本漫画家富坚义博的一部漫画作品。该作于1998年起在日本漫画杂志《周刊少年Jump》（<a title="集英社" href="http://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/" target="_blank" class="keywordlink">集英社</a>）不定期连载，另亦有根据原作改编的同名电视<a title="动画" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>、<a title="剧场版" href="http://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/" target="_blank" class="keywordlink">剧场版</a>和电子<a title="游戏" href="http://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/" target="_blank" class="keywordlink">游戏</a>等<a title="周边" href="http://www.moejam.com/tags/%E5%91%A8%E8%BE%B9/" target="_blank" class="keywordlink">周边</a>媒体产品。</p><p>故事简介</p><p>　　主人公杰·富力士从小在鲸鱼岛长大，与米特阿姨和阿婆相依为伴。性格开朗的他，有着能与动物沟通的灵性。因为无父无母，杰将米特阿姨当成自己的生母爱着。直到9岁那一年，杰在森林里被一位青年男子搭救。从他口中杰得知自己的父亲还活着而且职业是猎人。在说服米特阿姨之后，杰独自踏上了寻父的征程。于是，杰决定成为猎人，从这里开始找寻他父亲的踪迹。靠这样一种信念开始了冒险旅途，并在旅途当中结交好友，不断成长，从而引发了后面的所有故事，引出猎人的精彩世界。</p><p>本文由梦域<a title="动漫" href="http://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>网（www.moejam.com）十月轻舞翻译整理，转载请注明作者及出处，并于文首保留此行。</p><p><br /></p> </article>
<nav class="article-nav">
<span class="article-nav-prev">上一篇 <a href="http://www.moejam.com/article/24304.html" rel="prev">富坚义博都点赞的国漫《拾又之国》全彩条漫首上线！</a></span> <span class="article-nav-next"><a href="http://www.moejam.com/news/24308.html" rel="next">声优M・A・O加盟动画《黑色五叶草》</a> 下一篇</span> </nav>
<div class="relates">
<div class="title" style="margin-bottom:30px; margin-top:20px;">
<h3>相关推荐</h3>
</div>
</div>
<div class="clearfix relate-boxx">
<ul class="clearfix list">
<li>
<a href="http://www.moejam.com/news/17059.html" title="神海英雄《SOUL CATCHER(S)灵魂捕手》在JUMP+连载再开" target="_blank">
<div class="overlay"></div>
<img alt="神海英雄《SOUL CATCHER(S)灵魂捕手》在JUMP+连载再开" title="神海英雄《SOUL CATCHER(S)灵魂捕手》在JUMP+连载再开" src="http://www.moejam.com/zb_users/upload/article/20150802/3a0d077eccff222b32c81439ceef9c51.jpg">
<div class="titlee">神海英雄《SOUL CATCHER(S)灵魂捕手》在JUMP+连载再开</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/17237.html" title="《钻石王牌》漫画第二部连载开始！" target="_blank">
<div class="overlay"></div>
<img alt="《钻石王牌》漫画第二部连载开始！" title="《钻石王牌》漫画第二部连载开始！" src="http://www.moejam.com/zb_users/upload/article/20150819/50f763e2d96a5b2ba89eac4c06d35b6e.jpg">
<div class="titlee">《钻石王牌》漫画第二部连载开始！</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/18377.html" title="时隔十年 《冒险王比特》连载再开" target="_blank">
<div class="overlay"></div>
<img alt="时隔十年 《冒险王比特》连载再开" title="时隔十年 《冒险王比特》连载再开" src="http://www.moejam.com/zb_users/upload/article/20151221/d4cb5c3b1034f0470a36002e55021d18.jpg">
<div class="titlee">时隔十年 《冒险王比特》连载再开</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/18889.html" title="安达哲《笨蛋姐弟》时隔六年连载复活" target="_blank">
<div class="overlay"></div>
<img alt="安达哲《笨蛋姐弟》时隔六年连载复活" title="安达哲《笨蛋姐弟》时隔六年连载复活" src="http://www.moejam.com/zb_users/upload/article/20160220/0c9443af818e222f3d05a35a3bbe2af8.jpg">
<div class="titlee">安达哲《笨蛋姐弟》时隔六年连载复活</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/22575.html" title="终于等到你 《全职猎人》连载再开！" target="_blank">
<div class="overlay"></div>
<img alt="终于等到你 《全职猎人》连载再开！" title="终于等到你 《全职猎人》连载再开！" src="http://www.moejam.com/zb_users/upload/2017/06/201706261498450859832307.jpg">
<div class="titlee">终于等到你 《全职猎人》连载再开！</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/22384.html" title="《全职猎人》「HUNTER×HUNTER」连载再开 大家一定要坚强地活下去！" target="_blank">
<div class="overlay"></div>
<img alt="《全职猎人》「HUNTER×HUNTER」连载再开 大家一定要坚强地活下去！" title="《全职猎人》「HUNTER×HUNTER」连载再开 大家一定要坚强地活下去！" src="http://www.moejam.com/zb_users/upload/2017/05/201705311496197739200854.jpg">
<div class="titlee">《全职猎人》「HUNTER×HUNTER」连载再开 大家一定要坚强地活下去！</div>
</a>
</li>
</ul>
</div>
<div class="title" id="comments">
<h3>评论 </h3>
</div>
<div id="respond" class="no_webshot">
<form id="frmSumbit" target="_self" method="post" action="http://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=24305&amp;key=8d59ee9c8f52d1ce31f5b36dbad4cb45">
<input type="hidden" name="inpId" id="inpId" value="24305" />
<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
<div class="comt">
<div class="comt-title">
<img src="http://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
</div>
<div class="comt-box">
<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
<div class="comt-ctrl">
<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>

</div>
</div>
<div class="comt-comterinfo" id="comment-author-info">
<ul>
<li class="form-inline">
<label class="hide" for="author">昵称</label>
<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
<span class="text-muted">昵称 (必填)</span>
</li>
<li class="form-inline">
<label class="hide" for="email">邮箱</label>
<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
<span class="text-muted">邮箱</span>
</li>
<li class="form-inline">
<label class="hide" for="url">网址</label>
<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
<span class="text-muted">网址</span>
</li>
</ul>
</div>
</div>
</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script> </div>
</div>
</div>
<div class="mt10">
<aside class="sidebar">
<div class="widget widget_ui_posts_list">
<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
<ul>
<li><span>1</span><a href="http://www.moejam.com/manzhan/21752.html" title="2017 ChinaJoy超级联赛线上赛区报名启动">2017 ChinaJoy超级联赛线上赛区报名启动</a></li>
<li><span>2</span><a href="http://www.moejam.com/manzhan/22461.html" title="「∞AnisongParty 2017」首位嘉宾公布——黑崎真音！">「∞AnisongParty 2017」首位嘉宾公布——黑崎真音！</a></li>
<li><span>3</span><a href="http://www.moejam.com/manzhan/21890.html" title="老铁们，扎心之后的曲漫一宣来了">老铁们，扎心之后的曲漫一宣来了</a></li>
<li><span>4</span><a href="http://www.moejam.com/manzhan/21923.html" title="82个国家和地区参展参会参赛第十三届中国国际动漫节进入倒计时">82个国家和地区参展参会参赛第十三届中国国际动漫节进入倒计时</a></li>
<li><span>5</span><a href="http://www.moejam.com/manzhan/21954.html" title="源代码Chinajoy正式发布啦！【二宣】">源代码Chinajoy正式发布啦！【二宣】</a></li>
<li><span>6</span><a href="http://www.moejam.com/manzhan/21750.html" title="西安骊宫动漫音乐节次列车发车啦！清明假期，大华相约！">西安骊宫动漫音乐节次列车发车啦！清明假期，大华相约！</a></li>
<li><span>7</span><a href="http://www.moejam.com/manzhan/22302.html" title="ChinaJoy Cosplay携手《剑网3》送你去总决赛啦！">ChinaJoy Cosplay携手《剑网3》送你去总决赛啦！</a></li>
<li><span>8</span><a href="http://www.moejam.com/news/22841.html" title="历时11年！真岛浩《妖精的尾巴》连载完结">历时11年！真岛浩《妖精的尾巴》连载完结</a></li>
<li><span>9</span><a href="http://www.moejam.com/manzhan/23289.html" title="2017中国（苏州）电子竞技博览会金鸡湖畔火热开幕">2017中国（苏州）电子竞技博览会金鸡湖畔火热开幕</a></li>
<li><span>10</span><a href="http://www.moejam.com/manzhan/21996.html" title="2017ChinaJoy Cosplay封面大赛豪华奖品公布！">2017ChinaJoy Cosplay封面大赛豪华奖品公布！</a></li>
</ul>
</div>
<div class="widget widget_ui_posts">
<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3> <ul>
<li><a target="_blank" href="http://www.moejam.com/news/24313.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/01/201801291517214132855946.jpg" alt="Netflix原创动画《B: The Beginning》公开预告片"> </span><span class="text">Netflix原创动画《B: The Beginning》公开预告片</span><span class="muted">2018-01-29</span><span class="muted">阅读(550)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24311.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/01/201801291517205073525852.jpg" alt="游戏《黑色五叶草 骑士四重奏》公开「据点占领战」游戏影像"> </span><span class="text">游戏《黑色五叶草 骑士四重奏》公开「据点占领战」游戏影像</span><span class="muted">2018-01-29</span><span class="muted">阅读(782)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24310.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/01/201801291517202070582349.jpg" alt="动画《我的英雄学院》新角色信息公开"> </span><span class="text">动画《我的英雄学院》新角色信息公开</span><span class="muted">2018-01-29</span><span class="muted">阅读(857)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24309.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/01/201801291517201524674012.jpg" alt="OVA《女王之刃UNLIMITED》将在2018年推出"> </span><span class="text">OVA《女王之刃UNLIMITED》将在2018年推出</span><span class="muted">2018-01-29</span><span class="muted">阅读(914)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24307.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/01/201801291517200280103407.jpg" alt="MARUI GROUP举办动画商业声优甄选会"> </span><span class="text">MARUI GROUP举办动画商业声优甄选会</span><span class="muted">2018-01-29</span><span class="muted">阅读(966)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24306.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/01/201801291517196507247796.jpg" alt="《偶像大师》番外篇《偶像大师 SideM 有理由mini》完结"> </span><span class="text">《偶像大师》番外篇《偶像大师 SideM 有理由mini》完结</span><span class="muted">2018-01-29</span><span class="muted">阅读(1092)</span></a>
</li>
</ul>
</div>
<div class="widget widget_ui_tags">
<h3>热门标签<span class="w_title">TOP TAGS</span></h3> <div class="items">
<a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="http://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="http://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="http://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="http://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="http://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="http://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="http://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="http://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="http://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="http://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="http://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="http://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="http://www.moejam.com/tags/%E5%A5%87%E5%B9%BB/">奇幻</a><a target="_blank" href="http://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="http://www.moejam.com/tags/%E8%8A%B3%E6%96%87%E7%A4%BE/">芳文社</a><a target="_blank" href="http://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a><a target="_blank" href="http://www.moejam.com/tags/%E6%97%A9%E8%A7%81%E6%B2%99%E7%BB%87/">早见沙织</a> </div>
</div>
</aside> </div>
</section>
<div class="ffooter">
<div class="container">
<div class="ffooterl">
<h4>关于梦域动漫网</h4>
<ul>
梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，最新的动漫资讯、活动情报一网打尽，致力于打造国内最新、最快的动漫交流平台。
</br ></br >
版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
</ul>
</div>
<div class="ffooterr">
<div class="fimg"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
<div class="ftext">关注我们</div>
<div class="ficon">
<span><a href="http://weibo.com/acgstage" target="_blank"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
<span class="fwx">
<a><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
<div class="app-qrcode"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
</a>
</span>
<span><a href="http://www.moejam.com/feed.php" target="_blank"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
</div>
</div>
</div>
</div><footer class="footer">
<div class="container">
<p>Copyright © 2008 - 2017 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.miitbeian.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
</div>
</footer>
<div class="bottom_tools">
<a id="feedback" href="#comments" title="评论">评论</a> <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
</div>
<script type='text/javascript' src='http://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="http://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>