
<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>漫改真人《狂赌之渊》主视觉图公开_资讯_梦域动漫网</title>
<meta name="keywords" content="狂赌之渊,漫改真人,滨边美波,主视觉图" />
<meta name="description" content="　　根据河本ほむら原作、尚村透作画的《狂赌之渊》改编的同名真人日剧公开主视觉图。　　此次公开的主视觉图中滨边美波饰演的主人公蛇喰梦子，高杉真宙饰演的铃井凉太，森川葵饰演的早乙女芽亚里三人登场。　　漫画《狂赌之渊（日语：賭ケグルイ）》由河本ほむら原作、尚村透作画，于史克威..." />
<meta name="author" content="十月轻舞" />
<link rel='prev' title='动画《恋如雨止》新宣传视频播出，主要声优等情报公布' href='http://www.moejam.com/news/24020.html' /><link rel='next' title='押切莲介首部动画化作品《噗哔啵》 Blu-ray、DVD四月发售' href='http://www.moejam.com/news/24022.html' /><link rel="canonical" href="http://www.moejam.com/news/24021.html" />
<link rel='shortlink' href='http://www.moejam.com/news/24021.html' />
<script src="http://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="http://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="http://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel='stylesheet' id='_bootstrap-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='_fontawesome-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='_main-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all' />
<link rel="shortcut icon" href="http://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="http://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
<body class="post-template-default single single-post postid-24021 single-format-standard comment-open site-layout-2">
<header class="header">
<div class="container">
<h1 class="logo"><a href="http://www.moejam.com/" title="梦域动漫网"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
<ul class="site-nav site-navbar">
<li><a href="http://www.moejam.com/">首页</a></li> <li id="navbar-category-1"><a href="http://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="http://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="http://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="http://www.moejam.com/goods">周边</a></li> </ul>
<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
<span class="usercc">
<a href="http://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
</span>
<i class="fa fa-bars m-icon-nav"></i>
</div>
</header>
<div class="site-search">
<div class="container">
<form method="get" class="site-search-form" action="http://www.moejam.com/search.php?act=search">
<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
<section class="container-single">
<div class="content-wrap">
<div class="singleh">
<div class="content">
<h1 class="article-title"><a href="http://www.moejam.com/news/24021.html">漫改真人《狂赌之渊》主视觉图公开</a></h1>
<div class="article-infos">
<div class="top-share">
<div class="bdbsharecode bjcode1">
<i class="public-modal-btn-cancel-red closeweixin1"></i>
<em class="sharecode_o"></em>
</div>
<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
</div>
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
</div>
<div class="article-info">
<a class="name" target="_blank" href="http://www.moejam.com/news">资讯</a>
<span class="author"> 十月轻舞 </span>
<span class="time"> 2017年12月22日 11:23</span>
</div>
<div class="article-info">
<span class="type">标签：
<a href="http://www.moejam.com/tags/%E7%8B%82%E8%B5%8C%E4%B9%8B%E6%B8%8A/" rel="tag">狂赌之渊</a>&nbsp;&nbsp;<a href="http://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/" rel="tag">漫改真人</a>&nbsp;&nbsp;<a href="http://www.moejam.com/tags/%E6%BB%A8%E8%BE%B9%E7%BE%8E%E6%B3%A2/" rel="tag">滨边美波</a>&nbsp;&nbsp;<a href="http://www.moejam.com/tags/%E4%B8%BB%E8%A7%86%E8%A7%89%E5%9B%BE/" rel="tag">主视觉图</a>&nbsp;&nbsp; </span>
</div>
</div>
<article class="article-content">
<p>　　根据河本ほむら原作、尚村透作画的《狂赌之渊》改编的同名真人日剧公开<a title="主视觉图" href="http://www.moejam.com/tags/%E4%B8%BB%E8%A7%86%E8%A7%89%E5%9B%BE/" target="_blank" class="keywordlink">主视觉图</a>。</p><p style="text-align: center;"><img alt="漫改真人《狂赌之渊》主视觉图公开 资讯" title="漫改真人《狂赌之渊》主视觉图公开 资讯" src="http://www.moejam.com/zb_users/upload/2017/12/201712221513913012631984.jpg" /></p><p>　　此次公开的主<a title="视觉图" href="http://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/" target="_blank" class="keywordlink">视觉图</a>中滨边美波饰演的主人公蛇喰梦子，高杉真宙饰演的铃井凉太，森川葵饰演的早<a title="乙女" href="http://www.moejam.com/tags/%E4%B9%99%E5%A5%B3/" target="_blank" class="keywordlink">乙女</a>芽亚里三人登场。</p><p>　　<a title="漫画" href="http://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/" target="_blank" class="keywordlink">漫画</a>《狂赌之渊（日语：賭ケグルイ）》由河本ほむら原作、尚村透作画，于史克威尔艾尼克斯杂志《月刊GANGAN JOKER》2014年4月刊开始连载，<a title="单行本" href="http://www.moejam.com/tags/%E5%8D%95%E8%A1%8C%E6%9C%AC/" target="_blank" class="keywordlink">单行本</a>已出版6卷。漫画获得第二届NEXT漫画大赏第3名。漫画还有番外篇《狂赌之渊双》《狂赌之渊妄》等。由漫画改编的TV版<a title="动画" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/" target="_blank" class="keywordlink">动画</a>于今年7月播出，全12话。真人电视剧，计划于2018年1月14日起在MBS、1月16日起在TBS播出。</p><p>故事简介：</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 私立百花王学园，一所以培养学生战术策略、读心术及关键时刻掌握胜负能力——即赌博能力为重的学校。而在这阶级森严的学校，出现了转学第一天就让班里强者大败的学生！</p><p>本文由梦域<a title="动漫" href="http://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/" target="_blank" class="keywordlink">动漫</a>网（www.moejam.com）十月轻舞翻译整理，转载请注明作者及出处，并于文首保留此行。&nbsp;&nbsp;</p><p><br /></p> </article>
<nav class="article-nav">
<span class="article-nav-prev">上一篇 <a href="http://www.moejam.com/news/24020.html" rel="prev">动画《恋如雨止》新宣传视频播出，主要声优等情报公布</a></span> <span class="article-nav-next"><a href="http://www.moejam.com/news/24022.html" rel="next">押切莲介首部动画化作品《噗哔啵》 Blu-ray、DVD四月发售</a> 下一篇</span> </nav>
<div class="relates">
<div class="title" style="margin-bottom:30px; margin-top:20px;">
<h3>相关推荐</h3>
</div>
</div>
<div class="clearfix relate-boxx">
<ul class="clearfix list">
<li>
<a href="http://www.moejam.com/news/19765.html" title="《龙珠超》公开新主视觉图 悟空疑似黑化" target="_blank">
<div class="overlay"></div>
<img alt="《龙珠超》公开新主视觉图 悟空疑似黑化" title="《龙珠超》公开新主视觉图 悟空疑似黑化" src="http://www.moejam.com/zb_users/upload/article/20160603/27f3d3318df6fca3d01da6c734f77569.jpg">
<div class="titlee">《龙珠超》公开新主视觉图 悟空疑似黑化</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/18096.html" title="动画《赤发白雪姬》第二季主视觉图公开" target="_blank">
<div class="overlay"></div>
<img alt="动画《赤发白雪姬》第二季主视觉图公开" title="动画《赤发白雪姬》第二季主视觉图公开" src="http://www.moejam.com/zb_users/upload/article/20151124/9918659fb36b5eadd38ca223fd9e4cfe.jpg">
<div class="titlee">动画《赤发白雪姬》第二季主视觉图公开</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/22899.html" title="动画《鬼灯的冷彻》第二季新主视觉图公开" target="_blank">
<div class="overlay"></div>
<img alt="动画《鬼灯的冷彻》第二季新主视觉图公开" title="动画《鬼灯的冷彻》第二季新主视觉图公开" src="http://www.moejam.com/zb_users/upload/2017/08/201708031501749801169895.jpg">
<div class="titlee">动画《鬼灯的冷彻》第二季新主视觉图公开</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/22167.html" title="动画《猜谜王》新主视觉图公开" target="_blank">
<div class="overlay"></div>
<img alt="动画《猜谜王》新主视觉图公开" title="动画《猜谜王》新主视觉图公开" src="http://www.moejam.com/zb_users/upload/article/20170427/43cf4c25a2d625277de1e7c58c1a3b17.jpg">
<div class="titlee">动画《猜谜王》新主视觉图公开</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/18667.html" title="动画《境界之轮回》第二季将于4月开播 主视觉图现新角色" target="_blank">
<div class="overlay"></div>
<img alt="动画《境界之轮回》第二季将于4月开播 主视觉图现新角色" title="动画《境界之轮回》第二季将于4月开播 主视觉图现新角色" src="http://www.moejam.com/zb_users/upload/article/20160120/622c7221fa526d35a9355bb0fd205739.jpg">
<div class="titlee">动画《境界之轮回》第二季将于4月开播 主视觉图现新角色</div>
</a>
</li>
<li>
<a href="http://www.moejam.com/news/22656.html" title="动画《血界战线&amp; BEYOND》公开主视觉图" target="_blank">
<div class="overlay"></div>
<img alt="动画《血界战线&amp; BEYOND》公开主视觉图" title="动画《血界战线&amp; BEYOND》公开主视觉图" src="http://www.moejam.com/zb_users/upload/2017/07/201707051499221784472121.jpg">
<div class="titlee">动画《血界战线&amp; BEYOND》公开主视觉图</div>
</a>
</li>
</ul>
</div>
<div class="title" id="comments">
<h3>评论 </h3>
</div>
<div id="respond" class="no_webshot">
<form id="frmSumbit" target="_self" method="post" action="http://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=24021&amp;key=48551bf7fb6b26a5c974e48fb7ce02ae">
<input type="hidden" name="inpId" id="inpId" value="24021" />
<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
<div class="comt">
<div class="comt-title">
<img src="http://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
</div>
<div class="comt-box">
<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
<div class="comt-ctrl">
<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>

</div>
</div>
<div class="comt-comterinfo" id="comment-author-info">
<ul>
 <li class="form-inline">
<label class="hide" for="author">昵称</label>
<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
<span class="text-muted">昵称 (必填)</span>
</li>
<li class="form-inline">
<label class="hide" for="email">邮箱</label>
<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
<span class="text-muted">邮箱</span>
</li>
<li class="form-inline">
<label class="hide" for="url">网址</label>
<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
<span class="text-muted">网址</span>
</li>
</ul>
</div>
</div>
</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script> </div>
</div>
</div>
<div class="mt10">
<aside class="sidebar">
<div class="widget widget_ui_posts_list">
<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
<ul>
<li><span>1</span><a href="http://www.moejam.com/manzhan/21752.html" title="2017 ChinaJoy超级联赛线上赛区报名启动">2017 ChinaJoy超级联赛线上赛区报名启动</a></li>
<li><span>2</span><a href="http://www.moejam.com/manzhan/21360.html" title="2017.冰雪动漫展 中国cosplay超级盛典黑龙江赛区">2017.冰雪动漫展 中国cosplay超级盛典黑龙江赛区</a></li>
<li><span>3</span><a href="http://www.moejam.com/manzhan/22461.html" title="「∞AnisongParty 2017」首位嘉宾公布——黑崎真音！">「∞AnisongParty 2017」首位嘉宾公布——黑崎真音！</a></li>
<li><span>4</span><a href="http://www.moejam.com/manzhan/21890.html" title="老铁们，扎心之后的曲漫一宣来了">老铁们，扎心之后的曲漫一宣来了</a></li>
<li><span>5</span><a href="http://www.moejam.com/manzhan/21923.html" title="82个国家和地区参展参会参赛第十三届中国国际动漫节进入倒计时">82个国家和地区参展参会参赛第十三届中国国际动漫节进入倒计时</a></li>
<li><span>6</span><a href="http://www.moejam.com/manzhan/21954.html" title="源代码Chinajoy正式发布啦！【二宣】">源代码Chinajoy正式发布啦！【二宣】</a></li>
<li><span>7</span><a href="http://www.moejam.com/manzhan/21750.html" title="西安骊宫动漫音乐节次列车发车啦！清明假期，大华相约！">西安骊宫动漫音乐节次列车发车啦！清明假期，大华相约！</a></li>
<li><span>8</span><a href="http://www.moejam.com/manzhan/22302.html" title="ChinaJoy Cosplay携手《剑网3》送你去总决赛啦！">ChinaJoy Cosplay携手《剑网3》送你去总决赛啦！</a></li>
<li><span>9</span><a href="http://www.moejam.com/news/22841.html" title="历时11年！真岛浩《妖精的尾巴》连载完结">历时11年！真岛浩《妖精的尾巴》连载完结</a></li>
<li><span>10</span><a href="http://www.moejam.com/news/21438.html" title="漫改日剧《只要有北斋和饭就好》 声优梶裕贵为玩偶北斋配音">漫改日剧《只要有北斋和饭就好》 声优梶裕贵为玩偶北斋配音</a></li>
</ul>
</div>
<div class="widget widget_ui_posts">
<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3> <ul>
<li><a target="_blank" href="http://www.moejam.com/news/24026.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2017/12/201712221513926754258678.jpg" alt="Arc System Works即将推出2D横向卷轴游戏《Fallen Legion》"> </span><span class="text">Arc System Works即将推出2D横向卷轴游戏《Fallen Legion》</span><span class="muted">2017-12-22</span><span class="muted">阅读(5656)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24025.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2017/12/201712221513923615777255.jpg" alt="动画《三月的狮子》新主视觉图公开"> </span><span class="text">动画《三月的狮子》新主视觉图公开</span><span class="muted">2017-12-22</span><span class="muted">阅读(5790)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24024.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2017/12/201712221513922264410930.jpg" alt="拳击题材动画《MEGALO BOX》公开新主视觉图"> </span><span class="text">拳击题材动画《MEGALO BOX》公开新主视觉图</span><span class="muted">2017-12-22</span><span class="muted">阅读(5635)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24023.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2017/12/201712221513921769417323.jpg" alt="治愈系作品《狸猫与狐狸》即将制作短篇动画"> </span><span class="text">治愈系作品《狸猫与狐狸》即将制作短篇动画</span><span class="muted">2017-12-22</span><span class="muted">阅读(5764)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24022.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2017/12/201712221513914006112353.jpg" alt="押切莲介首部动画化作品《噗哔啵》 Blu-ray、DVD四月发售"> </span><span class="text">押切莲介首部动画化作品《噗哔啵》 Blu-ray、DVD四月发售</span><span class="muted">2017-12-22</span><span class="muted">阅读(6191)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24021.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2017/12/201712221513913012631984.jpg" alt="漫改真人《狂赌之渊》主视觉图公开"> </span><span class="text">漫改真人《狂赌之渊》主视觉图公开</span><span class="muted">2017-12-22</span><span class="muted">阅读(5968)</span></a>
</li>
</ul>
</div>
<div class="widget widget_ui_tags">
<h3>热门标签<span class="w_title">TOP TAGS</span></h3> <div class="items">
<a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="http://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="http://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="http://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="http://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="http://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="http://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="http://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="http://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="http://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="http://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="http://www.moejam.com/tags/%E5%A5%87%E5%B9%BB/">奇幻</a><a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="http://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="http://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="http://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="http://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a><a target="_blank" href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%94%B5%E5%BD%B1/">真人电影</a><a target="_blank" href="http://www.moejam.com/tags/%E8%8A%B3%E6%96%87%E7%A4%BE/">芳文社</a> </div>
</div>
</aside> </div>
</section>
<div class="ffooter">
<div class="container">
<div class="ffooterl">
<h4>关于梦域动漫网</h4>
<ul>
梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，最新的动漫资讯、活动情报一网打尽，致力于打造国内最新、最快的动漫交流平台。
</br ></br >
版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
</ul>
</div>
<div class="ffooterr">
<div class="fimg"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
<div class="ftext">关注我们</div>
<div class="ficon">
<span><a href="http://weibo.com/acgstage" target="_blank"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
<span class="fwx">
<a><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
<div class="app-qrcode"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
</a>
</span>
<span><a href="http://www.moejam.com/feed.php" target="_blank"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
</div>
</div>
</div>
</div><footer class="footer">
<div class="container">
<p>Copyright © 2008 - 2017 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.miitbeian.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
</div>
</footer>
<div class="bottom_tools">
<a id="feedback" href="#comments" title="评论">评论</a> <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
</div>
<script type='text/javascript' src='http://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="http://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>