
<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=11,IE=10,IE=9,IE=8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="apple-mobile-web-app-title" content="梦域动漫网-为你呈现不一样的ACG情报">
<meta http-equiv="Cache-Control" content="no-siteapp">
<title>三大元素火力全开，龙马空战世纪拯救不开心_业内_梦域动漫网</title>
<meta name="keywords" content="龙马空战世纪" />
<meta name="description" content="对于游戏爱好者来说，能够有一款游戏集颜值、趣味、奖励于一体，那绝对是非常吸引人的。比如刚刚上线的龙马空战世纪，以超炫酷的画面、丰富多彩的游戏内容、精彩的游戏技巧、给力的游戏奖励得到了众多玩家们的青睐。最关键的是，它全新开展了一个不一样的战争世界，等你来征服。全景画面，你..." />
<meta name="author" content="狼小狼" />
<link rel='prev' title='《我爱二次元》第二季启动 坚持“穿越”只因热爱' href='http://www.moejam.com/article/24367.html' /><link rel='next' title='热销漫画《斗破苍穹·药老传奇》第13册新年新上市' href='http://www.moejam.com/news/24369.html' /><link rel="canonical" href="http://www.moejam.com/article/24368.html" />
<link rel='shortlink' href='http://www.moejam.com/article/24368.html' />
<script src="http://www.moejam.com/zb_system/script/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="http://www.moejam.com/zb_system/script/zblogphp.js" type="text/javascript"></script>
<script src="http://www.moejam.com/zb_system/script/c_html_js_add.php" type="text/javascript"></script>
<link rel='stylesheet' id='_bootstrap-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='_fontawesome-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='_main-css' href='http://www.moejam.com/zb_users/theme/ydnew/style/css/main.css' type='text/css' media='all' />
<link rel="shortcut icon" href="http://www.moejam.com/zb_users/theme/ydnew/style/diy/favicon.ico">
<!--[if lt IE 9]><script src="http://www.moejam.com/zb_users/theme/ydnew/style/js/html5.min.js"></script><![endif]-->
</head>
<body class="post-template-default single single-post postid-24368 single-format-standard comment-open site-layout-2">
<header class="header">
<div class="container">
<h1 class="logo"><a href="http://www.moejam.com/" title="梦域动漫网"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png"></a></h1>
<ul class="site-nav site-navbar">
<li><a href="http://www.moejam.com/">首页</a></li> <li id="navbar-category-1"><a href="http://www.moejam.com/news">资讯</a></li><li id="navbar-category-2"><a href="http://www.moejam.com/manzhan">漫展</a></li><li id="navbar-category-3"><a href="http://www.moejam.com/doujin">同人</a></li><li id="navbar-category-4"><a href="http://www.moejam.com/goods">周边</a></li> </ul>
<span class="navto-search"><a href="javascript:;" class="search-show active"><i class="fa fa-search"></i></a></span>
<span class="usercc">
<a href="http://www.moejam.com/zb_system/login.php" target="_blank">Hi, 请登录</a>
</span>
<i class="fa fa-bars m-icon-nav"></i>
</div>
</header>
<div class="site-search">
<div class="container">
<form method="get" class="site-search-form" action="http://www.moejam.com/search.php?act=search">
<input class="search-input" name="q" type="text" placeholder="输入关键字" value="">
<button class="search-btn" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
<script>
	$(".navto-search").click(function(){
		$(".navto-search i").toggleClass("fa-remove");
		$("body").toggleClass("search-on");
	});
	$(".m-icon-nav").click(function(){
		$("body").toggleClass("m-nav-show");
		$(".site-navbar").slideToggle(100);
	});
</script>
<section class="container-single">
<div class="content-wrap">
<div class="singleh">
<div class="content">
<h1 class="article-title"><a href="http://www.moejam.com/article/24368.html">三大元素火力全开，龙马空战世纪拯救不开心</a></h1>
<div class="article-infos">
<div class="top-share">
<div class="bdbsharecode bjcode1">
<i class="public-modal-btn-cancel-red closeweixin1"></i>
<em class="sharecode_o"></em>
</div>
<div class="bdsharebuttonbox" data-tag="share_1" style="float:right">
<a href="#" class="bds_more" data-cmd="more" style="display:none"></a>
<a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
<a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
<a href="#" class="bds_sqq" data-cmd="sqq" title="分享到QQ好友"></a>
<a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
<a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
<a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a>
</div>
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
</div>
<div class="article-info">
<a class="name" target="_blank" href="http://www.moejam.com/article">业内</a>
<span class="author"> 狼小狼 </span>
<span class="time"> 2018年02月05日 17:56</span>
</div>
<div class="article-info">
<span class="type">标签：
<a href="http://www.moejam.com/tags/%E9%BE%99%E9%A9%AC%E7%A9%BA%E6%88%98%E4%B8%96%E7%BA%AA/" rel="tag">龙马空战世纪</a>&nbsp;&nbsp; </span>
</div>
</div>
<article class="article-content">
<p style="color: rgb(102, 102, 102);font-family: 微软雅黑, arial;white-space: normal;text-align: justify;margin-left: 0;line-height: 21px;margin-right: 0;text-indent: 28px"><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">对于<a title="游戏" href="http://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/" target="_blank" class="keywordlink">游戏</a>爱好者来说，能够有一款游戏集颜值、趣味、奖励于一体，那绝对是非常吸引人的。比如刚刚上线的龙马空战世纪，以超炫酷的画面、丰富多彩的游戏内容、精彩的游戏技巧、给力的游戏奖励得到了众多玩家们的青睐。最关键的是，它全新开展了一个不一样的战争世界，等你来征服。</span></span></p><p style="color: rgb(102, 102, 102);font-family: 微软雅黑, arial;white-space: normal;text-align: center;line-height: 21px;margin-right: 0"><img alt="三大元素火力全开，龙马空战世纪拯救不开心 业内 第1张" title="三大元素火力全开，龙马空战世纪拯救不开心 业内 第1张" src="http://www.buma9.cn/upfiles/file/201802/20180205171825154.png" width="553" height="280" style="vertical-align: top;border: 0px;cursor: pointer" /></p><p style="color: rgb(102, 102, 102);font-family: 微软雅黑, arial;white-space: normal;text-align: justify;margin-left: 0;line-height: 21px;margin-right: 0;text-indent: 28px"><strong><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">全景画面，你喜欢哪一个？</span></span></strong></p><p style="color: rgb(102, 102, 102);font-family: 微软雅黑, arial;white-space: normal;text-align: justify;margin-left: 0;line-height: 21px;margin-right: 0;text-indent: 28px"><strong><span style="font-size: 14px;font-family: 宋体;color: #0000FF"><span style="font-family:宋体">龙马空战世纪</span></span></strong><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">是一款全概率空战射击游戏，共设计有</span>6个不同等级的游戏场景。每一个场景都是根据真实空战战场设计，全3D技术让画面更加逼真。据了解，龙马空战世纪采用了3D技术将画面全部设计为仿真战场画面，玩家们体验感更强，画面感更强，更容易有身临其境的游戏感觉。</span></p><p style="color: rgb(102, 102, 102);font-family: 微软雅黑, arial;white-space: normal;text-align: justify;margin-left: 0;line-height: 21px;margin-right: 0;text-indent: 28px"><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">六个场景仿照</span>6个战场画面，不同的感觉不同的射击氛围，不同的游戏技巧，是游戏玩家和军事爱好者的最爱。</span></p><p style="color: rgb(102, 102, 102);font-family: 微软雅黑, arial;white-space: normal;text-align: justify;margin-left: 0;line-height: 21px;margin-right: 0;text-indent: 28px"><strong><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">军事专题内容，拯救不专业</span></span></strong></p><p style="color: rgb(102, 102, 102);font-family: 微软雅黑, arial;white-space: normal;text-align: justify;margin-left: 0;line-height: 21px;margin-right: 0;text-indent: 28px"><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">不同于常规的游戏设计，龙马空战世纪非常懂得维护游戏本身的质感。除了在画面上设计更逼真之外，在内容上也尽量回归军事题材的本质。据悉，龙马空战世纪在设计时专门整合搜集了</span></span><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">从古今中外共</span>83款战机，并收录</span><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">了</span></span><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">从第一次世界大战至今共计超过</span>100款的真实战机资料和历史说明</span><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">，</span></span><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">专业性更强。</span></span></p><p style="color: rgb(102, 102, 102);font-family: 微软雅黑, arial;white-space: normal;text-align: justify;margin-left: 0;line-height: 21px;margin-right: 0;text-indent: 28px"><span style="font-size: 14px;font-family: 宋体">“以前的空战世纪都只是意义上的空战，实际上并没有任何空战的元素。而龙马空战世纪不同，它融合了大量军事元素，并且在设计技巧时也融入了自动锁定射击、弹无虚发等内容，我们在玩的时候更加尽兴。”一位游戏体验者对于龙马空战世纪给予了非常高的评价。</span></p><p style="color: rgb(102, 102, 102);font-family: 微软雅黑, arial;white-space: normal;text-align: justify;margin-left: 0;line-height: 21px;margin-right: 0;text-indent: 28px"><strong><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">游戏奖励超前，让游戏更尽兴</span></span></strong></p><p style="color: rgb(102, 102, 102);font-family: 微软雅黑, arial;white-space: normal;text-align: justify;margin-left: 0;line-height: 21px;margin-right: 0;text-indent: 28px"><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">一个合格的游戏，必须有非常诱人的奖励。</span></span><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">龙马空战世纪正式上线</span></span><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">，优惠极致。平台不仅推出了</span></span><strong><span style="font-size: 14px;font-family: 宋体;color: #0000FF"><span style="font-family:宋体">龙马</span>168优惠</span></strong><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">等给力的促销活动，同时游戏本身还有非常高概率的奖励机制。</span></span><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">各个场景皆有机会出现</span>BOSS战机，玩家击落BOSS战机后，画面将会落下四个宝箱，宝箱中除了有分数加倍，更有机会赢取JACKPOT大奖！</span></p><p style="color: rgb(102, 102, 102);font-family: 微软雅黑, arial;white-space: normal;text-align: center;line-height: 21px;margin-right: 0"><img alt="三大元素火力全开，龙马空战世纪拯救不开心 业内 第2张" title="三大元素火力全开，龙马空战世纪拯救不开心 业内 第2张" src="http://www.buma9.cn/upfiles/file/201802/20180205171826787.png" width="554" height="416" style="vertical-align: top;border: 0px;cursor: pointer" /></p><p style="color: rgb(102, 102, 102); font-family: 微软雅黑, arial; white-space: normal; text-align: justify; margin-left: 0px; line-height: 21px; margin-right: 0px; text-indent: 28px;"><span style="font-size: 14px;font-family: 宋体"><span style="font-family:宋体">作为一个致力于为玩家提供乐趣的平台，龙马平台多年来提供了多款精彩纷呈的游戏，赢得了众多玩家的青睐。临近春节，龙马空战世纪也将火力全开，给大家一个不一样的精彩世界。</span></span></p> </article>
<nav class="article-nav">
<span class="article-nav-prev">上一篇 <a href="http://www.moejam.com/article/24367.html" rel="prev">《我爱二次元》第二季启动 坚持“穿越”只因热爱</a></span> <span class="article-nav-next"><a href="http://www.moejam.com/news/24369.html" rel="next">热销漫画《斗破苍穹·药老传奇》第13册新年新上市</a> 下一篇</span> </nav>
<div class="relates">
<div class="title" style="margin-bottom:30px; margin-top:20px;">
<h3>相关推荐</h3>
</div>
</div>
<div class="clearfix relate-boxx">
<ul class="clearfix list">
<li>
<a href="http://www.moejam.com/article/24332.html" title="龙马空战世纪正式上线，你的航炮上膛了吗？" target="_blank">
<div class="overlay"></div>
<img alt="龙马空战世纪正式上线，你的航炮上膛了吗？" title="龙马空战世纪正式上线，你的航炮上膛了吗？" src="http://www.buma9.cn/upfiles/file/201801/20180131123907665.png">
<div class="titlee">龙马空战世纪正式上线，你的航炮上膛了吗？</div>
</a>
</li>
</ul>
</div>
<div class="title" id="comments">
<h3>评论 </h3>
</div>
<div id="respond" class="no_webshot">
<form id="frmSumbit" target="_self" method="post" action="http://www.moejam.com/zb_system/cmd.php?act=cmt&amp;postid=24368&amp;key=9550bc345ec905047c5bc59bcfd19071">
<input type="hidden" name="inpId" id="inpId" value="24368" />
<input type="hidden" name="inpRevID" id="inpRevID" value="0" />
<div class="comt">
<div class="comt-title">
<img src="http://www.moejam.com/zb_users/avatar/0.png" class="avatar avatar-100" height="100" width="100">
<p><a id="cancel-comment-reply-link" href="javascript:;">取消</a></p>
</div>
<div class="comt-box">
<textarea placeholder="你的评论可以一针见血" class="input-block-level comt-area" name="txaArticle" id="txaArticle" cols="100%" rows="3" tabindex="1"></textarea>
<div class="comt-ctrl">
<button name="sumbit" type="submit" id="submit" tabindex="5" onclick="return zbp.comment.post()">提交评论</button>

</div>
</div>
<div class="comt-comterinfo" id="comment-author-info">
<ul>
<li class="form-inline">
<label class="hide" for="author">昵称</label>
<input class="ipt" type="text" name="inpName" id="inpName" value="访客" tabindex="2" placeholder="昵称">
<span class="text-muted">昵称 (必填)</span>
</li>
<li class="form-inline">
<label class="hide" for="email">邮箱</label>
<input class="ipt" type="text" name="inpEmail" id="inpEmail" value="" tabindex="3" placeholder="邮箱">
<span class="text-muted">邮箱</span>
</li>
<li class="form-inline">
<label class="hide" for="url">网址</label>
<input class="ipt" type="text" name="inpHomePage" id="inpHomePage" value="" tabindex="4" placeholder="网址">
<span class="text-muted">网址</span>
</li>
</ul>
</div>
</div>
</form>
</div>
<script type="text/javascript">
	$("#txaArticle").click(function(){//搜索JS
//		$(".nav-search i").toggleClass("fa-remove");//点击状态改变css
		$(".comt-comterinfo").toggle(200);
	});
</script> </div>
</div>
</div>
<div class="mt10">
<aside class="sidebar">
<div class="widget widget_ui_posts_list">
<h3>热门文章<span class="w_title">TOP ARTICLES</span></h3>
<ul>
<li><span>1</span><a href="http://www.moejam.com/manzhan/21752.html" title="2017 ChinaJoy超级联赛线上赛区报名启动">2017 ChinaJoy超级联赛线上赛区报名启动</a></li>
<li><span>2</span><a href="http://www.moejam.com/manzhan/22461.html" title="「∞AnisongParty 2017」首位嘉宾公布——黑崎真音！">「∞AnisongParty 2017」首位嘉宾公布——黑崎真音！</a></li>
<li><span>3</span><a href="http://www.moejam.com/manzhan/21890.html" title="老铁们，扎心之后的曲漫一宣来了">老铁们，扎心之后的曲漫一宣来了</a></li>
<li><span>4</span><a href="http://www.moejam.com/manzhan/21923.html" title="82个国家和地区参展参会参赛第十三届中国国际动漫节进入倒计时">82个国家和地区参展参会参赛第十三届中国国际动漫节进入倒计时</a></li>
<li><span>5</span><a href="http://www.moejam.com/manzhan/21954.html" title="源代码Chinajoy正式发布啦！【二宣】">源代码Chinajoy正式发布啦！【二宣】</a></li>
<li><span>6</span><a href="http://www.moejam.com/manzhan/21750.html" title="西安骊宫动漫音乐节次列车发车啦！清明假期，大华相约！">西安骊宫动漫音乐节次列车发车啦！清明假期，大华相约！</a></li>
<li><span>7</span><a href="http://www.moejam.com/manzhan/22302.html" title="ChinaJoy Cosplay携手《剑网3》送你去总决赛啦！">ChinaJoy Cosplay携手《剑网3》送你去总决赛啦！</a></li>
<li><span>8</span><a href="http://www.moejam.com/news/22841.html" title="历时11年！真岛浩《妖精的尾巴》连载完结">历时11年！真岛浩《妖精的尾巴》连载完结</a></li>
<li><span>9</span><a href="http://www.moejam.com/manzhan/23289.html" title="2017中国（苏州）电子竞技博览会金鸡湖畔火热开幕">2017中国（苏州）电子竞技博览会金鸡湖畔火热开幕</a></li>
<li><span>10</span><a href="http://www.moejam.com/manzhan/21996.html" title="2017ChinaJoy Cosplay封面大赛豪华奖品公布！">2017ChinaJoy Cosplay封面大赛豪华奖品公布！</a></li>
</ul>
</div>
<div class="widget widget_ui_posts">
<h3>最近发表<span class="w_title">NEW ARTICLES</span></h3> <ul>
<li><a target="_blank" href="http://www.moejam.com/news/24373.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/02/201802051517839222561460.jpg" alt="原画初次公开！《花牌情缘》原画展主视觉图公开"> </span><span class="text">原画初次公开！《花牌情缘》原画展主视觉图公开</span><span class="muted">2018-02-05</span><span class="muted">阅读(505)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24372.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/02/201802051517838486643059.jpg" alt="人气声优宫野真守自传书《Meet&amp;Smile》发售"> </span><span class="text">人气声优宫野真守自传书《Meet&amp;Smile》发售</span><span class="muted">2018-02-05</span><span class="muted">阅读(551)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24371.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/02/201802051517836639346032.jpg" alt="动画《黄金神威》公开最新追加声优"> </span><span class="text">动画《黄金神威》公开最新追加声优</span><span class="muted">2018-02-05</span><span class="muted">阅读(619)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24369.html"><span class="thumbnail"><img src="http://net.huanmusic.com/o_1c5ihg7bpp4b8ngm79lj27cub.png?imageView2/2/w/640/q/100" class="am-center download" url="http://net.huanmusic.com/o_1c5ihg7bpp4b8ngm79lj27cub.png" alt="热销漫画《斗破苍穹·药老传奇》第13册新年新上市"> </span><span class="text">热销漫画《斗破苍穹·药老传奇》第13册新年新上市</span><span class="muted">2018-02-05</span><span class="muted">阅读(845)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24366.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/02/201802051517816466975410.jpg" alt="电影《假面骑士Amazons 完结篇》公开特报影片"> </span><span class="text">电影《假面骑士Amazons 完结篇》公开特报影片</span><span class="muted">2018-02-05</span><span class="muted">阅读(1196)</span></a>
</li>
<li><a target="_blank" href="http://www.moejam.com/news/24365.html"><span class="thumbnail"><img src="http://www.moejam.com/zb_users/upload/2018/02/201802051517810777740377.jpg" alt="东山奈央武道馆公演将会发售影像商品"> </span><span class="text">东山奈央武道馆公演将会发售影像商品</span><span class="muted">2018-02-05</span><span class="muted">阅读(1340)</span></a>
</li>
</ul>
</div>
<div class="widget widget_ui_tags">
<h3>热门标签<span class="w_title">TOP TAGS</span></h3> <div class="items">
<a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E7%94%BB/">漫画</a><a target="_blank" href="http://www.moejam.com/tags/%E8%88%9E%E5%8F%B0%E5%89%A7/">舞台剧</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E6%BC%AB/">动漫</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB/">动画</a><a target="_blank" href="http://www.moejam.com/tags/%E5%8A%A8%E7%94%BB%E5%8C%96/">动画化</a><a target="_blank" href="http://www.moejam.com/tags/%E5%89%A7%E5%9C%BA%E7%89%88/">剧场版</a><a target="_blank" href="http://www.moejam.com/tags/%E8%A7%86%E8%A7%89%E5%9B%BE/">视觉图</a><a target="_blank" href="http://www.moejam.com/tags/%E5%9B%BD%E6%BC%AB/">国漫</a><a target="_blank" href="http://www.moejam.com/tags/%E5%AE%8C%E7%BB%93/">完结</a><a target="_blank" href="http://www.moejam.com/tags/%E9%9B%86%E8%8B%B1%E7%A4%BE/">集英社</a><a target="_blank" href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E5%8C%96/">真人化</a><a target="_blank" href="http://www.moejam.com/tags/%E6%B8%B8%E6%88%8F/">游戏</a><a target="_blank" href="http://www.moejam.com/tags/%E8%8A%B1%E6%B3%BD%E9%A6%99%E8%8F%9C/">花泽香菜</a><a target="_blank" href="http://www.moejam.com/tags/%E6%89%8B%E6%B8%B8/">手游</a><a target="_blank" href="http://www.moejam.com/tags/%E7%9C%9F%E4%BA%BA%E7%89%88/">真人版</a><a target="_blank" href="http://www.moejam.com/tags/%E5%A3%B0%E4%BC%98/">声优</a><a target="_blank" href="http://www.moejam.com/tags/%E4%BA%8C%E6%AC%A1%E5%85%83/">二次元</a><a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E5%B1%95/">漫展</a><a target="_blank" href="http://www.moejam.com/tags/%E6%BC%AB%E6%94%B9%E7%9C%9F%E4%BA%BA/">漫改真人</a><a target="_blank" href="http://www.moejam.com/tags/%E4%B8%AD%E5%9B%BD/">中国</a><a target="_blank" href="http://www.moejam.com/tags/%E5%A5%87%E5%B9%BB/">奇幻</a><a target="_blank" href="http://www.moejam.com/tags/IP/">IP</a><a target="_blank" href="http://www.moejam.com/tags/%E8%8A%B3%E6%96%87%E7%A4%BE/">芳文社</a><a target="_blank" href="http://www.moejam.com/tags/%E8%A7%92%E5%B7%9D/">角川</a><a target="_blank" href="http://www.moejam.com/tags/%E4%B8%8A%E6%B5%B7/">上海</a> </div>
</div>
</aside> </div>
</section>
<div class="ffooter">
<div class="container">
<div class="ffooterl">
<h4>关于梦域动漫网</h4>
<ul>
梦域动漫网为您提供一站式ACG服务新体验。动漫资讯、展会信息、宅文化、周边情报，最新的动漫资讯、活动情报一网打尽，致力于打造国内最新、最快的动漫交流平台。
</br ></br >
版权申明：本站资讯情报由注册用户发布，本网站无法鉴别所上传图片或文字的知识版权，任何单位或个人认为本网站中的网页或链接内容可能涉嫌侵犯其知识产权，应该及时向本网站提出书面权利通知，并提供身份证明、权属证明及详细侵权情况证明。本网站在收到上述文件后，将会尽快删除相关内容或断开相关链接。
</ul>
</div>
<div class="ffooterr">
<div class="fimg"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/logo.png" alt="梦域动漫网" /></div>
<div class="ftext">关注我们</div>
<div class="ficon">
<span><a href="http://weibo.com/acgstage" target="_blank"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/weibo.png" alt="微博" /></a></span>
<span class="fwx">
<a><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/weixin.png" alt="微信" />
<div class="app-qrcode"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/diy/qrcode.jpg" alt="微信号" /></div>
</a>
</span>
<span><a href="http://www.moejam.com/feed.php" target="_blank"><img src="http://www.moejam.com/zb_users/theme/ydnew/style/images/icon4.png" alt="feed" /></a></span>
</div>
</div>
</div>
</div><footer class="footer">
<div class="container">
<p>Copyright © 2008 - 2017 Moejam All Rights Reserved.&nbsp;&nbsp;<a href="http://www.miitbeian.gov.cn/" target="_blank">粤ICP备12041107号-3</a>&nbsp;&nbsp;<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?01ac972a79685e020192d7b8a55aa9ba";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>&nbsp;&nbsp;Powered by Z-blogPHP</p>
</div>
</footer>
<div class="bottom_tools">
<a id="feedback" href="#comments" title="评论">评论</a> <a id="scrollUp" href="javascript:;" title="飞回顶部"></a>
</div>
<script type='text/javascript' src='http://www.moejam.com/zb_users/theme/ydnew/style/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.moejam.com/zb_users/theme/ydnew/style/js/style.js'></script>
<script type="text/javascript">var zbPath="http://www.moejam.com/", anbgColor = "none", anbgSpeed = "10", anbgPnum = 38;</script>
<script type="text/javascript">document.writeln(unescape("%3Cscript src=\""+zbPath+"zb_users/plugin/animatebg/main.js\" type=\"text/javascript\"%3E%3C/script%3E"));</script>
<script>
(function(){
    var bp = document.createElement("script");
    var curProtocol = window.location.protocol.split(":")[0];
    if (curProtocol === "https") {
        bp.src = "https://zz.bdstatic.com/linksubmit/push.js";        
    }
    else {
        bp.src = "http://push.zhanzhang.baidu.com/push.js";
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script></body>
</html>